20 volt sortie teco

Dans le forum Electricité générale - par Nathan121513 le 20 Avril 2017

  1. Nathan121513

    Nathan121513 31 ans, Liège

    Bonsoir voilà mon problème est le suivant j'ai voulu raccorder mon differentiel tetrapolaire 0.3 ml ampère mais rien ne ce passe j'ai 20 volt dans le câble d'alimentation 'arrivée de courant qui vient du teco ece que quelqu'un aurais une petite idée pour mon petit problème ? Merci d'avance
     
    Nathan121513 , 20 Avril 2017
    #1
  2. omega.067

    omega.067 67 ans, Hainaut

    hello
    si possible fait un petit schéma de la façon dont tu as faits les raccordements, et l'une ou l'autre photos (gros plan) et plan rapproché, que l'on puisse "juger"
    Michel
     
    omega.067 , 20 Avril 2017
    #2
  3. Cory

    Cory Bruxelles

    Bonjour,
    Si rien ne vient du Teco, une bête question, le compteur est ouvert ? Le Teco est bien enclenché ?
    Rien à voir avec le différentiel.
    Cory
     
    Cory , 20 Avril 2017
    #3
  4. flashman

    flashman Liège

    Il faut remonter le teco...:joy:

    Non, sans rire, c'est que tu as tiré sur le câble et que les connexions dans le compteur ont bougées...
    À part appeler le gestionnaire de réseau, tu ne saurais rien faire.

    Bien vérifier quand même avec autre chose qu'il n'y a pas de jus avant... Juste au cas où...


    C'est pour ça que normalement, on enlève jamais l'attache qui tient le câble et qui est la + proche du compteur.
     
    flashman , 20 Avril 2017
    #4
  5. Cory

    Cory Bruxelles

    Aussi tester avec une lampe témoin, au casou un fil de sonde serait rompu et de ce fait mesurer une tension induite.
     
    Cory , 20 Avril 2017
    #5
  6. Anno24

    Anno24 Invité

    et bète question aussi, vu que vous avez un 4*10² qui vient du compteur, si vous êtes en mono, avez vous testez sur les deux bons fils
     
    Anno24 , 20 Avril 2017
    #6
  7. Nathan121513

    Nathan121513 31 ans, Liège

    Je viens de acheté la maison et en arrivant j'ai relever la manette du teco et ca a fait un bruit au niveau de celui ci et le courant ne fonctionner pas donc j'ai changer le cable câble 3 g 2.5 qui alimenter le coffret principale j ai donc remit du 10 carré mais en essayant de tester ma tention sur mon câble je n'avais que 20 volts en sortie différentiel et 13 voltes en sortie sortie du premier disjoncteur ece que je dois changer le teco ? Ou ece possible que se soient du à un fusible en porcelaine connecté dans le teco qui soit grillé ? Merci pour vos réponses messieurs
     
    Nathan121513 , 20 Avril 2017
    #7
  8. Cory

    Cory Bruxelles

    D'abord il me semble que vous êtes intervenus dans le compteur ce qui est défendu.
    Bien sûr il faudrait vérifier les fusibles avant d'aller chercher plus loin.
     
    Cory , 20 Avril 2017
    #8
  9. Nathan121513

    Nathan121513 31 ans, Liège

    Je n'et était que dans la partie accessible du teco ou l'on peux voire les dites fusibles en porcelaine à part changer mà section d''alimentation je n'et rien fait d'autre sur ce merci quand même pour vos réponses je pense que je vais faire venir resà pour un changement de compteur ou du moins une vérification
     
    Nathan121513 , 21 Avril 2017
    #9
  10. esprit_de_sel

    esprit_de_sel 43 ans, Liège

    Bonjour,
    Tu as ouvert la boîte plombée ? :eek:
     
    esprit_de_sel , 21 Avril 2017
    #10
  11. Nathan121513

    Nathan121513 31 ans, Liège

    Non du tout j'ai fais le rgie et je c'et très bien qu'il ne faut pas deplomber le compteur sous peine d'amende j'ai juste enlever le petit couvercle du petit coffret noir à côté du teco ou il y avait dedans 3 fusible en porcelaine j'ai pris les voltages sur les dites fusibles (20 volts) en sortie à part ça je n'et toucher à rien
     
    Nathan121513 , 21 Avril 2017
    #11
  12. esprit_de_sel

    esprit_de_sel 43 ans, Liège

    Oufff, très ancienne installation alors ?
    Photo ?
     
    esprit_de_sel , 21 Avril 2017
    #12
  13. Nathan121513

    Nathan121513 31 ans, Liège

    Bonjour pardon ....
     
    Nathan121513 , 21 Avril 2017
    #13
  14. Cory

    Cory Bruxelles

    Bonjour,
    D'abord ne vous fiez pas à un multimètre mais prenez une vraie lampe témoin.
    Les 20V que vous mesurez sont certainement une tension induite voir au #5.
    Avec la lampe témoin, et rien d'autre, testez après et avant les fusibles et dites-nous ce qu'il se passe.
    Et si possible une photo de l'ensemble compteur.
    Cory
     
    Cory , 21 Avril 2017
    #14
  15. Nathan121513

    Nathan121513 31 ans, Liège

    Bonsoir finalement comme j'avais cruellement besoin de courant je me suis décidé à appelé resa il est venu dans les deux heures à contrôlé et deplomber le compteur et à vu que la personne qui a fait le raccord au niveau de la partie plombée n'a pas respecté le code couleur il a mit la terre en neutre je trouvé déjà bizzard que la terre soir présente partout mais non racorder ! Il a changé également 2 fusibles et m'en a donné deux de réserve le tout pour la modic somme de 111 euros mais bon je ne plein pas il est venu rapidement et à répondu à certaine questions qui me préoccupé ps le compteur lui date de 1914 très vieille instalation comme le disait esprit sur ce j'ai quand meme un blan par rapport à la tention induite ... vous pourriez me rafraichir la mémoire ? sans vouloir poussez la chansonnette merci
     
    Nathan121513 , 22 Avril 2017
    #15
  16. esprit_de_sel

    esprit_de_sel 43 ans, Liège

    Compteur de 1914...
    Il ne peut pas EXIGER un remplacement gratuit ?

    Faut pas déconner, au prix où ils facturent la location !!!

    Ils exigent des installations aux normes pour ouvrir un compteur mais te laissent avec un broll de 1914 cherchez l'erreur...

    C'est CRIMINEL
     
    esprit_de_sel , 22 Avril 2017
    #16
  17. Cory

    Cory Bruxelles

    Cory , 22 Avril 2017
    #17
  18. Nathan121513

    Nathan121513 31 ans, Liège

    Bonjour merci corry pour le lien et concernant le teco j'ai du insisté il ne voulais pas l'ouvrir mdr enfin bref je vais quand même devoir tout changer
     
    Nathan121513 , 23 Avril 2017
    #18
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : volt sortie teco

Similar Threads - volt sortie teco
  1. cassetete

    odeur âcre qui sort des prises électriques

    cassetete, +12 (simpson07), 14 Juin 2019
    12
    Affichages:
    574
    simpson07
    19 Juin 2019
  2. jpeka

    +/- 110 volts sur phase - terre et neutre - terre

    jpeka, +33 (Géronimo), 26 Novembre 2018
    33
    Affichages:
    746
    Géronimo
    29 Novembre 2018
  3. simpson07

    Changement compteur 3x 230 volts

    simpson07, +14 (David130), 22 Octobre 2018
    14
    Affichages:
    538
    David130
    13 Novembre 2018
  4. renardch7

    besoin d'aide pour obtenir du 380 volt à partir du 230 tri

    renardch7, +21 (renardch7), 23 Septembre 2018
    21
    Affichages:
    684
    renardch7
    26 Septembre 2018
  5. rabot
    10
    Affichages:
    425
    Cory
    4 Juin 2018
  6. Demerzel

    Phase - terre : 140 volts

    Demerzel, +3 (Demerzel), 10 Septembre 2017
    3
    Affichages:
    501
    Demerzel
    11 Septembre 2017
  7. jvanlunter

    Telerupteur eltako ESR12Z-4DX-UC avec bouton poussoir 24 volt

    jvanlunter, +4 (jvanlunter), 2 Août 2016
    4
    Affichages:
    1 173
    jvanlunter
    3 Août 2016