30 V au lieu de 230...

Dans le forum Electricité générale - par jellyfish le 18 Février 2012

  1. jellyfish

    jellyfish 29 ans, Bruxelles

    Bonjour,

    Nous avons dans la cuisine un faux plafond fait de lambris en bois, avec lampes intégrées (ampoules 230V normales, pas d'halogène).
    Il y a en tout cinq lampes, trois d'un côté de la pièce actionnées par l'interrupteur 2, deux actionnées par l'interrupteur 1 de l'autre côté de la pièce (les deux parties du plafond sont séparées par une poutre en béton). Il y a un boitier de dérivation de chaque côté.
    Depuis 25 ans, et jusqu'à il y a quelques temps, tout fonctionnait très bien.

    Puis il y a quelques temps, les lampes du côté de l'interrupteur 1 se sont mises à ne plus fonctionner. Ensuite, celles du côté de l'interrupteur 2 s'allumaient brièvement, puis clignoitaient et s'éteignaient.
    Maintenant, nous n'avons plus de lumière des 2 côtés.

    Je joins un schéma de l'installation. Nous avons 30 V au niveau de tous les spots, mais également 30V au niveau des câbles notés "alim" qui proviennent de la cave....

    Auriez-vous une idée sur l'origine du problème?
    Un grand merci !


    [​IMG]
     
    jellyfish , 18 Février 2012
    #1
  2. thekingclaes

    thekingclaes 30 ans, Luxembourg

    Bonsoir ,


    Comme nono le conseil souvent , pour voir si vous avez du 230v ou rien du tout ... prenez un soquet avec une ampoule ...

    (chez moi , disjoncteur couper , j'avais 10 V ).

    Avez vous prit votre tension a la sortie de votre disjoncteur ?
     
    thekingclaes , 18 Février 2012
    #2
  3. fgalette

    fgalette 61 ans, Hainaut

    Certainement un défaut de connexion sur un raccord, ou l'interrupteur défaillant au niveau des contacts.
     
    fgalette , 18 Février 2012
    #3
  4. Philou78

    Philou78 39 ans, Bruxelles

    Aller au tableau électrique et mesuré ce qui sort du disjoncteur de ce circuit. Si tout est ok de ce côté, il faut aller aux boite de dérivation et interrupteur souvent le défaut se vois facilement en tirant sur les conducteurs ou interrupteur , mais travailler toujours HORS TENSION en démontant ce type d'appareil.

    Il ne faut pas trop trainer à trouver le défaut car un mauvais contact peut se relever très dangereux à la longue.

    Bonne recherche ;-)
     
    Philou78 , 19 Février 2012
    #4
  5. rabot

    rabot 67 ans, Liège


    Heu....c'est pas Cory le conseilleur :)
     
    rabot , 19 Février 2012
    #5
  6. Cory

    Cory Bruxelles

    Bonjour jellyfish, et bonjour rabot,
    Hé oui, je le dit souvent et le répète, inutile de faire des mesures avec un multimètre dans une installation domestique, mais testez uniquement avec une lampe témoin (lampe classique à incandescence).
    https://docs.google.com/open?id=0B5...MTcwLWEwZmQtY2VjZTc2OGNiOGRj&authkey=CInvvtsO
    Pour votre problème il faut voir ;
    1) La tension, dans la boit, (si la lampe témoin s'allume correctement) aux bornes de l'alimentation qui vient de la cave.
    2) Si la lampe ne s'allume pas, voir aux bornes du disjoncteur de ce circuit.
    faite nous part de ces résultats.
    Cory
    [​IMG]
     
    Cory , 19 Février 2012
    #6
  7. Philou78

    Philou78 39 ans, Bruxelles

    Perso. et ça n'engage que moi, je fais tout au multimètre, bien sur ce n'est pas n'importe quel multimètre, c'est un pro que j'utilise tout les jours pour recherche de panne sur les machines.

    Le coup du soquet est bien mais point de vue sécurité je n'aime pas, câble multi brin pas facile a tenir en main et a être précis (vous me direz, prenez du mono brin) alors là je dis oui, si vous n'avez pas les doigts qui glisse) lol
    Ou alors mettre des pointes multimètre et son câble sur un soquet, là ça devient bien, mais avouée que ce n'est pas tout le monde qui a ça sous la main.

    Les pointes d'un multimètre sont adaptée au mesure et fait pour ce ça.
    Évidement il faut savoir s'en servir et aussi parfois interpréter ce qu'il vous dit.

    Un petit truc avec un multimètre et uniquement avec un multimètre pas avec une lampe ! C'est de tenir une pointe d'un coté de ses doigts et l'autre pointe pour la mesure parfois cela peut vous indiquer quel phase est active et l'autre pas... si vous n'avez pas de neutre ou masse à côté de vous. mais je préfère que vous ne le faite pas car il y a certain cas ou vous pouvez aussi croire qu'il n'y a rien mais il y a quand même quelque chose dessus, tout dépends de votre propre résistance et celle interne du multimètre .... Mais moi ça ma déjà beaucoup dépanné pour mesurée des pertes sur une carcasse métallique ou prise de terre. ;-)
     
    Philou78 , 19 Février 2012
    #7
  8. Cory

    Cory Bruxelles

    Bonjour Philou78,
    Le conseil d'utiliser une lampe témoin est, vous l'aurez compris, donné pour Monsieur Tout Le Monde qui n'a pas l'habitude de se servir d'un multimètre.
    Et comme vous le soulignez, très bien d'ailleurs, il faut savoir interpréter une mesure, ce qui n'est pas à la portée de tous.
    Quand à votre truc, je ne le conseille absolument pas ici, car suivant l'impédance et la construction de l'appareil il peut y avoir une tension très dangereuse.
    Quand à tester une perte sur un appareil je peut aussi donner une manière de faire fiable et à la portée de n'importe qui.
    De plus en courant domestique il n'est absolument pas utile de connaitre la tension exacte.
    Ce qui, en industriel, peut être très important, de même que la fréquence, le cos phi, ou la présence d'harmoniques, entre-autres, mais qui n'a pas de raison d'être ici.
    Aussi je recommande à tous, le forum étant destiné principalement aux non professionnel, d'utiliser une lampe témoin et rien d'autre afin d'éviter surprises ou désagrément qui pourrait même être très dangereux.
    Cory
     
    Cory , 20 Février 2012
    #8
  9. fgalette

    fgalette 61 ans, Hainaut

    Chef, oui chef !
     
    fgalette , 20 Février 2012
    #9
  10. Cory

    Cory Bruxelles

    Bonjour fgalette,
    Un peu excessif, non ? :-s :-s
    Non, sérieusement je conseille d'expérience, mais bien sur chacun fait comme il veut, au risques d'erreurs ou d'accidents.
    Et de toute ma carrière je pourrait presque écrire un livre à cause de mesure avec un multimètre, tant de bricoleurs (terme non péjoratif) que de professionnels.
    Cory
     
    Cory , 20 Février 2012
    #10
  11. fgalette

    fgalette 61 ans, Hainaut

    Mais non Cory, j'rigole hein !

    Comme a l'armée US, on répond oui a son chef en gueulant !

    Merci Cory :grinning:
     
    fgalette , 20 Février 2012
    #11
  12. Cory

    Cory Bruxelles

    Bien évidement j'avais pris cette remarque avec humour certain.
    Cory
     
    Cory , 20 Février 2012
    #12
  13. tatchi

    tatchi 39 ans, Liège

    Moi, j'ai un projecteur à LED (genre 4,5W, 60 ampoules, 260 lumen) qui s'allume même quand l'interrupteur est coupé.

    Serait-ce le même problème ?

    Je n'ai pas encore pris la peine de démonter la lampe et d'aller mesurer la tension... c'est plus facile de poster une message sur ce forum.

    Merci pour vos conseils
     
    tatchi , 20 Février 2012
    #13
  14. Cory

    Cory Bruxelles

    Cory , 20 Février 2012
    #14
  15. fgalette

    fgalette 61 ans, Hainaut

    Dit Cory : tous ces courants fantômes, donc gratuits je suppose, on peut pas les récupérer en bloc avec un "gost buster" pour s'éclairer gratos ??

    Bien a toi !
     
    fgalette , 20 Février 2012
    #15
  16. Cory

    Cory Bruxelles

    Bonjour fgalette,
    Hélas non, vu que ces courants passent par le compteur et s'ils sont trop nombreux peuvent faire tourner celui-ci.
    C'est aussi une des raisons pour laquelle il n'est pas recommandé de ne placer qu'un différentiel de 30 mAm en tête des installations.
    Comme chaque perte, même minime qui ne ferait pas tourner seule le compteur s'additionnent et risque d'approcher, égaler ou dépasser la valeur du différentiel.
    Cory
     
    Cory , 20 Février 2012
    #16
  17. Fish

    Fish 37 ans,

    heuuuu je ne sais pas si ce conseil est judicieux alors que la plupart des gens qui lisent ce fofo auront surement un multibrol à 11€ de chez CoBri X-p avec un jeulin ou un fluke ok mais avec un elixir la mesure risque d'être plus "tendue"
     
    Fish , 20 Février 2012
    #17
  18. Cory

    Cory Bruxelles

    Bonjour Fish,
    C'est bien ce que je souligne, à ne pas faire évidement.
    Sauf pour les suicidaires.
    Cory
     
    Cory , 20 Février 2012
    #18
  19. fgalette

    fgalette 61 ans, Hainaut

    En électricité, Cory, on ne dit plus un suicidaire, mais un cloclo !
     
    fgalette , 20 Février 2012
    #19
  20. jellyfish

    jellyfish 29 ans, Bruxelles

    Rebonjour,

    J'ai testé les fils venant de la cave : disjoncteur coupé, l'ampoule de la lampe témoin ne fait rien. Disjoncteur enclenché, elle fait du bruit (grésillement) mais ne s'allume pas.

    Le disjoncteur correspondant ressemble à ça --> http://www.cooselec.be/gallery/originale/VYNEP33C.jpg, et il semblerait qu'il coupe aussi d'autres appareils (notamment la chaudière, qui fonctionne normalement).
    Commen tester au niveau du disjoncteur? J'ai bien essayé de tirer pour extraire le module du tableau électrique, mais sans succès. Il y a un truc?
     
    jellyfish , 20 Février 2012
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : lieu

Similar Threads - lieu
  1. rabot
    10
    Affichages:
    349
    Cory
    4 Juin 2018
  2. didier911

    mise en conformité des lieu commun

    didier911, +7 (Cory), 23 Mars 2018
    7
    Affichages:
    334
    Cory
    26 Mars 2018
  3. nidget

    170 volts au lieu de 230

    nidget, +13 (Cory), 1 Novembre 2014
    13
    Affichages:
    1 153
    Cory
    3 Novembre 2014
  4. m_vincent

    2,5 au lieu de 1,5

    m_vincent, +8 (Pirate), 5 Mai 2012
    8
    Affichages:
    2 082
    Pirate
    7 Mai 2012
  5. Stef666

    Eclairage 230V en lieu et place du 12V...

    Stef666, +1 (pyromana), 16 Novembre 2009
    1
    Affichages:
    1 188
    pyromana
    16 Novembre 2009
  6. GrippeLiégeoise

    Installation Belgacom TV au lieu de Voo

    GrippeLiégeoise, +8 (GrippeLiégeoise), 5 Octobre 2009
    8
    Affichages:
    5 753
    GrippeLiégeoise
    7 Octobre 2009
  7. Sand78

    Ampoule halogène 200w au lieu de 300w ?

    Sand78, +1 (marcvaller), 17 Avril 2008
    1
    Affichages:
    2 553
    marcvaller
    17 Avril 2008