aeg l16850 - problème programme ne se lance pas

Dans le forum Remise à neuf - par calvin80 le 11 Mars 2013

  1. calvin80

    calvin80 41 ans, Bruxelles

    Bonjour

    Problème avec ma machine à laver AEG l16850.
    Je choisir un programme de lavange, la machine prend de l'eau, puis plus rien... au bout de quelques petites minutes, elle se remet au début du programme et clignotte (sans message d'erreur).

    La vidange fonctionne.

    Le hublot, lui, est bloqué. J'ai débranché la machine pendant 5 minutes et j'ai pu ouvrir le hublot (et reprendre mon linge ;).
    Par contre, dès que la machine est sous tension, le hublot se bloque de nouveau et impossible de l'ouvrir.

    J'ai ouvert l'arrière de la machine, la courroie est bien à sa place.

    une idée ? (je sens l'histoire des charbons arriver ... ;)

    Merci pour vos réponses.

    Cordialement
     
    calvin80 , 11 Mars 2013
    #1
  2. pegase

    pegase Bruxelles

    Dernière édition par un modérateur: 12 Mars 2013
    pegase , 12 Mars 2013
    #2
  3. calvin80

    calvin80 41 ans, Bruxelles

    Merci Pégase

    Ceci peut il également expliquer pourquoi la machine bloque le hublot dès qu'elle est sous tension ??

    A noter que nous avons eu le même problème il y a deux semaines, et en relancant un programe elle est repartie. Aujourd'hui, vraiment plus possible... Ca donne donc le sentiment d'une panne progressive (l'usure des charbons est donc un bon argument à mes yeux ignorants).
     
    calvin80 , 12 Mars 2013
    #3
  4. calvin80

    calvin80 41 ans, Bruxelles

    important également à noter: on a déménager il ya trois semaines (la machine a été bougée plusieurs fois)
     
    calvin80 , 12 Mars 2013
    #4
  5. pegase

    pegase Bruxelles

    Bonjour calvin80
    Ceci peut il également expliquer pourquoi la machine bloque le hublot dès qu'elle est sous tension ??
    La porte est bloquée a la mise sous tension, il s'agit d'une protection enfants pour ne pas qu'elle s'ouvre lorsqu'il y a de l'eau chaude

    [​IMG]
     
    pegase , 12 Mars 2013
    #5
  6. calvin80

    calvin80 41 ans, Bruxelles

    Merci Pégase
    cependant, il n'y a pas d'eau dans la machine: je l'ai vidangée...
     
    calvin80 , 12 Mars 2013
    #6
  7. hello,

    y a pas de charbon!

    Module moteur a demonter etregarder si il n y a pas de claquage

    a+
     
    fredozore , 13 Mars 2013
    #7
  8. calvin80

    calvin80 41 ans, Bruxelles

    bon,
    ma femme a craqué: nouvelle machine commandée.
    Du coup, si quelqu'un veut cette machine..be my guest.
    sinon..elle repart avec la société qui viendra acheter la nouvelle ;)

    au plaisir !
     
    calvin80 , 13 Mars 2013
    #8
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : aeg l16850 programme

Similar Threads - aeg l16850 programme
  1. jipsie

    Séche-linge AEG 56840 fonctionne moins bien

    jipsie, +20 (fgalette), 11 Avril 2017
    20
    Affichages:
    1 048
    fgalette
    16 Avril 2017
  2. jef72

    AEG 74810 : Roulement/Joint étanchéité

    jef72, +3 (roomulus), 7 Janvier 2017
    3
    Affichages:
    774
    roomulus
    10 Janvier 2017
  3. benoki

    nettoyage du condenseur d'un sèche linge AEG 86595...

    benoki, +23 (fgalette), 28 Décembre 2016
    23
    Affichages:
    4 176
    fgalette
    29 Décembre 2016
  4. Muke 71

    Panne Seche LInge AEG

    Muke 71, +10 (Muke 71), 19 Décembre 2016
    10
    Affichages:
    764
    Muke 71
    20 Décembre 2016
  5. esprit_de_sel

    Lave linge AEG ne s'allume plus

    esprit_de_sel, +12 (pegase), 17 Décembre 2016
    12
    Affichages:
    1 988
    pegase
    10 Août 2018
  6. isouBrico

    Code .20 sur lave-vaisselle AEG Favorit 55000

    isouBrico, +29 (Chuck), 14 Octobre 2016
    29
    Affichages:
    4 827
    Chuck
    10 Juin 2018
  7. catz

    AEG L16850 machine lavante séchante

    catz, +2 (SnowTiger), 6 Octobre 2011
    2
    Affichages:
    1 428
    SnowTiger
    11 Octobre 2011