Affichage SMA

Dans le forum Solaire Photo Voltaïque - par logils le 7 Avril 2012

  1. logils

    logils 47 ans, Liège

    Bonsoir, j'ai un problème avec l'affichage détaillé du mois de mars avec Sunny Explorer.
    En fait il ne m'affiche le rendement que des deux derniers jours.
    Par contre, dans l'aperçu du rendement annuel il prend en compte l'ensemble de la production de mars.
    Je peux également consulter le rendement quotidien (graphique) du mois de mars.

    Une solution ?

    Merci.

    Logils
     
    logils , 7 Avril 2012
    #1
  2. chnaps

    chnaps 45 ans, Liège

    Il lui faut parfois du temps pour acquérir et rafraichir l'affichage.
    Un collègue avait une bonne connexion bluetooth mais les mêmes symptomes que toi. après un moment, le problème s'est réglé sans intervention, je crois qu'il a juste patienté. Tu peux aussi essayer de fermer le soft puis le rouvrir, aller sur le mois de mars et attendre un peu.
     
    chnaps , 7 Avril 2012
    #2
  3. superman

    superman 46 ans, Liège

    Tiens,combien celà coûte-t-il?
     
    superman , 7 Avril 2012
    #3
  4. logils

    logils 47 ans, Liège

    J'ai tout essayé, patienté plus de 30 minutes.
    Rien n'y fait. Les autres données apparaissent très rapidement.
     
    logils , 7 Avril 2012
    #4
  5. chnaps

    chnaps 45 ans, Liège

    chnaps , 7 Avril 2012
    #5
  6. chnaps

    chnaps 45 ans, Liège

    Tu peux essayer de décharger les données pour voir les données dispo et vérifier si les infos journalières de mars sont présentes.
    Maintenant attention, chez moi pas de suppression des données sources mais chez mon collègues, certaines auraient été supprimées. Il ne sait pas si cela fait suite au déchargement
     
    chnaps , 7 Avril 2012
    #6
  7. logils

    logils 47 ans, Liège

    Les infos sont bien présentes mais ne s'affichent pas dans le rapport du rendement mensuel.
     
    logils , 7 Avril 2012
    #7
  8. chnaps

    chnaps 45 ans, Liège

    Si bien présentes dans l'export des données mais pas affichées, sais pas du tout alors malheureusement
     
    chnaps , 7 Avril 2012
    #8
  9. PereUBU

    PereUBU Namur

    Une connectivité bluetooth limite ou perturbée causera ce genre de symptômes. Avec Sunny Explorer ou la SMA WebBox BT.

    Le premier test que je ferais : installer la clé BT et Sunny Explorer sur un portable, et vérifier en se plaçant juste à côté des onduleurs.

    Ensuite, pour peu qu'on aie une clé BT de classe 1 de qualité correcte, attention à la portée d'émission de l'onduleur. Elle sera plus ou moins courte / directionnelle selon le modèle.
     
    PereUBU , 8 Avril 2012
    #9
  10. logils

    logils 47 ans, Liège

    Même en face des onduleurs ça ne change rien.
     
    logils , 10 Avril 2012
    #10
  11. PereUBU

    PereUBU Namur

    En face des onduleurs, et le problème avec les deux ? Je pencherais pour un problème de clé bluetooth.

    Vous pouvez contacter SMA par courriel sans crainte. Ils sont serviables et efficaces.
     
    PereUBU , 11 Avril 2012
    #11
  12. jeanphi500

    jeanphi500 41 ans, Liège

    Tout a fait d'accord. Pour avoir eu plusieurs contacts avec eux, ils sont tres serieux.
     
    jeanphi500 , 11 Avril 2012
    #12
  13. logils

    logils 47 ans, Liège

    Merci, je suis en contact avec eux.
     
    logils , 12 Avril 2012
    #13
  14. julianjames

    julianjames 47 ans, Hainaut

    Bonsoir,
    Ayant depuis peu la production de mas panneaux, je n'ai pas pris d'affichage en option - mal m'en a pris - :-'
    Lorsque j'ai demandé comment avoir l'affichage après les heures de fonctionnement de l'onduleur (Sma sunnyboy 3800) on m'a dit que je pouvais "toquer" à la surface du boîtier, et il se mettrait en action pour délivrer les infos journaliers.
    Nada, que dalle 8-| Y aurait-il un problème ?
    Merci de m'apporter vos lumières :)
     
    julianjames , 12 Avril 2012
    #14
  15. jeanphi500

    jeanphi500 41 ans, Liège

    Quand votre onduleur est offline, vous n'aurez pas acces aux donnees de production. Ca ne fonctionne ainsi qu'avec les series TL et HF.
     
    jeanphi500 , 12 Avril 2012
    #15
  16. julianjames

    julianjames 47 ans, Hainaut

    Salut Jeanphi500,
    C'est bizarre, pourtant c'est un gars qui est au courant de ce genre d'appareils chez Belpower qui me l'a dit ? Et sur le boîtier de mon Sunnyboy il ya clairement le signe d'une main qui "toque" sur le boîtier, d'où mon étonnement ?
    Serait-ce un marquage de série sur tous les boîtiers Sma ? :-s
     
    julianjames , 12 Avril 2012
    #16
  17. jeanphi500

    jeanphi500 41 ans, Liège

    Non si vous toquez quand il est en fonction, vous verrez aue le retroeclairage s'enclenche... c'est la raison de ce marquage.

    Quand votre onduleur dort, il dort vraiment. Il est peut etre possible de le forcer a se reveiller en abaissant puis relevant le disjoncteur.
     
    jeanphi500 , 13 Avril 2012
    #17
  18. superman

    superman 46 ans, Liège

    Je peux confirmer les dires de jeanphi car je possède également un sma sunny-boy ;-)
     
    superman , 13 Avril 2012
    #18
  19. julianjames

    julianjames 47 ans, Hainaut

    Ok ! Merci pour cette info ;-)
     
    julianjames , 13 Avril 2012
    #19
  20. superman

    superman 46 ans, Liège

    Bonjour à tous!

    Toujours concernant l'affichage sur l'onduleur proprement dit,lorsque l'on "tappe" deux fois sur celui ci apparait les données suivantes (sma sunny-boy) :

    -Sunnyboy 1200 wr12-061.
    -bfr version 4.09
    srr version 4.09
    -trimmed

    Que signifie ce dernier affichage (trimmed) : que les paramètres ont été modifiés?
     
    superman , 20 Mai 2012
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Affichage SMA

Similar Threads - Affichage SMA
  1. 123morgante

    Mise en parallele de 2 onduleurs SMA

    123morgante, +12 (wistiti), 19 Octobre 2018, à 18:05
    12
    Affichages:
    226
    wistiti
    20 Octobre 2018, à 03:39
  2. laro

    Onduleur SMA Sunny tripower 6000 TL - Code erreur

    laro, +8 (laro), 13 Octobre 2018
    8
    Affichages:
    179
    laro
    13 Octobre 2018
  3. morpheus

    Grid Fault sur SMA SB 5.0

    morpheus, +26 (Bidibull), 4 Octobre 2018
    26
    Affichages:
    431
    Bidibull
    14 Octobre 2018
  4. morpheus

    Onduleur SMA - Ou mettre IP fixe ??

    morpheus, +11 (PereUBU), 3 Octobre 2018
    11
    Affichages:
    214
    PereUBU
    3 Octobre 2018
  5. morpheus

    Je ne vois plus de WIFI de mon SMA SB 5.0 ...

    morpheus, +7 (Yucatan), 23 Septembre 2018
    7
    Affichages:
    186
    Yucatan
    23 Septembre 2018
  6. morpheus

    Comment acceder à mon SMA ??

    morpheus, +29 (dexter236), 20 Septembre 2018
    29
    Affichages:
    460
    dexter236
    21 Septembre 2018
  7. seb1269

    Solarlog et affichage de la tension ?

    seb1269, +1 (Quenbo), 25 Mai 2013
    1
    Affichages:
    726
    Quenbo
    27 Mai 2013