ajout radiateur - chauffe pas bien

Dans le forum Chauffage - par virtualflyboy le 14 Mars 2009

  1. virtualflyboy

    virtualflyboy Hainaut

    Bonjour,

    Je viens de rajouter deux radiateurs sur un système monotube existant.
    Radiateur Radson integra + ramo (ma femme aime bien le design :grinning: ), tete thermostatique honeywell T200M-262 et raccord equerre 90° SAR (comap) monotube pour que les tubes soient dans le mur + joli et + facile pour nettoyer;-)

    Il y avait 4 radiateurs sur le circuit mais 1 que je n'utilise jamais et 1 autre qui sera moins utilisé suite à l'ajout des 2 radiateurs supplémentaires.

    J'ai donc coupe l'arrivée de mon 4eme radiateur et je suis parti alimenter mes deux autres radiateurs et je suis revenu ré-alimenter ce dernier radiateur existant.

    J'ai coupé l'alimentation de mon radiateur que je n'utilisais pas par le bypass (2 eme dans le circuit). J'ai ouvert à 50% le bypass de mon premier nouveau radiateur et mis à 30% le deuxième car c'est celui qui doit donner le plus.

    J'ai remplis le circuit à nouveau et purgé et miracle pas de fuite et la pression se maintient ce qui confirme qu'il n'y a pas de fuite.

    J'effectue maintenant les tests de chauffe et je constate que mes deux nouveau radiateurs chauffent mais pas trop et pas bcp dans le bas et mon quatrième radiateur existant plus bcp non plus.

    Qu'en pensez vous ?

    Au niveau des têtes thermostatiques , je n'ai pas vu de repère pour les visser ? comment vérifier q'elle fonctionne normalement ?

    Merci d'avance pour toute aide ;-)
     
    virtualflyboy , 14 Mars 2009
    #1
  2. Younnick

    Younnick 60 ans, France

    Bonjour,

    type de chaudière et vérifier s'il y a possibilité d'augmenter la vitesse du circulateur.

    a priori, c'est le 3ème radiateur qui est le plus puissant ? et qui nécessite donc le plus de débit ?

    Faites les tests de chauffe avec le robinet de commande (robinet thermostatique) plein ouvert afin de régler les débits à l'aide des robinets de réglage (en bas)...

    Amicalement.
     
    Younnick , 14 Mars 2009
    #2
  3. virtualflyboy

    virtualflyboy Hainaut

    bonjour Younnick,

    merci pour cette réponse rapide ;-) mais je vois qu'en chauffage vous êtes souvent repris dans les posts. merci de partager votre savoir :=)

    La chaudière est en fonte de type ferroli haut rendement. Au niveau circulateur, j'en ai un pour l'eau chaude et l'autre pour le chauffage tout deux controlé par un système tempolec. tempolec déclenche le bon circulateuren fonction de la demande chauffage /eau chaude et les coupent quand l'eau est presque froide. Les circulateurs sont de marques Grundfos type 25/40 sont au niveau III (P1/60).

    J'ai voulu faire votre recommandation mais je ne suis pas sur que ma tete thermo est bien mise et fait son travail correctement; Etant donné qu'ils chauffent malgré tout il y a bien une circulation mais est-elle max ?

    Le corps thermo est intégré dans le radiateur et c'est le vendeur de chez FACQ qui m'as conseillé les tetes honeywell.

    En fait c'est les deux nouveaux qui doivent donner le mieux.

    Au niveau tube , toute l'installation est faite en tube PEX de 16/2 donc pas de différence de diamètre de tuyau entre l'ancien et la nouvelle partie.
     
    virtualflyboy , 14 Mars 2009
    #3
  4. Younnick

    Younnick 60 ans, France

    Je n'ai hélas, que peu de compétences récentes, j'essaye d'informer en fonction des formations suivies ou de problèmes rencontrés.
    Mais il m'arrive de me gratter la tête très souvent !!! et de me planter totalement !!! Ce qui me rassure est qu'il y a sur ce site des intervenants très compétents et tous les jours sur le terrain ou dans leur bureau d'étude...
    Pour tout vous dire, le monotube, je n'aime pas du tout...lol...au moins, les choses sont claires...surtout lorsqu'il s'agit de réguler...

    Dans le principe des réglages, le dimentionnement des radiateurs doit s'amplifier le long de la ligne, la réduction d'apport doit permettre au dernier radiateur de fonctionner. Il faut donc donner tout le débit au premier et réduire ensuite, puis vous faites vos réglages individuels vanne par vanne.
    Augmentez légèrement la P° du circuit (passez de 1 bar à froid à 1.3)
    La vitesse est déjà sur 3, avec 5 radiateurs...le circuit ne doit pas être si important que cela et 3 c'est déjà élevé, à moins que le circulateur ne commence à fatiguer...mais ...bon...c'est à voir avec l'usage.
    Pour info, votre explication de fonctionnement m'a plu, ce qui prouve que vous comprenez bien votre installation et vous devriez être capable, avec un peu de patience, à parvenir à régler les débits...
    Voici 2 liens sur le monotube...
    http://users.skynet.be/15102/M1_circuit_de_chauffage.html
    http://www.cuivre.org/contenu/docs/doc/pdf/tubechau/3_reseaux.pdf

    Si vous avez les schémas en coupe de vos vannes thermo, la solution est là...vous verrez comment circule l'eau au travers des vannes de mélange et arriverez à les régler.
    Voir ce post notamment...
    https://www.bricozone.be/chauffage/t-perte-dans-circuit-chauffage-central--page3-13773.html
    Mettez les en ligne si vous le pouvez.
    C'est toujours la difficulté de bien régler une vanne en fonction de son type, la tête n'est que le tarage de T°.

    Amicalement.
     
    Younnick , 14 Mars 2009
    #4
  5. omega.067

    omega.067 65 ans, Hainaut

    Younnick, ça va, tes lacets ne serrent pas trop fort, tu résiste :p
     
    omega.067 , 14 Mars 2009
    #5
  6. Younnick

    Younnick 60 ans, France

    Salut omega...

    c'est là ou je me dis...t'as pas le droit de raconter des c....et il faut assurer...hors, c'est pas toujours le cas hélas !!!

    Je viens de passer + de 2 heures sur le sujet qui suit, et celui là m'inquiète vraiment !!!
    Ce qui est arrivé n'aurait jamais dû l'être et prouve qu'il y a quelque part un défaut de conception ou de sécurité....

    https://www.bricozone.be/chauffage/t-le-saviez-vous-17517.html#post130882

    J'ai demandé à Bzone de renommer le sujet car il est trop grave...

    PS/ Sorry Virtualflyboy pour l'inter-message hors sujet...:grinning:

    Amicalement.
     
    Younnick , 14 Mars 2009
    #6
  7. omega.067

    omega.067 65 ans, Hainaut

    oui, sans intervenir, mais j'ai suivi le sujet depuis le début, il ne faut pas que ça reste ansi, mais n'épiloguons pas ici
    fin du hors sujet :#
     
    omega.067 , 14 Mars 2009
    #7
  8. virtualflyboy

    virtualflyboy Hainaut

    Pas de problème sur le hors sujet, c'est une histoire que l'on ne veut pas croire tellement elle est surprenante et émouvante.

    Younnick,

    Je suis d'accord avec vous sur le monotube mais je dois le subir car je ne me suis pas trop inquiété de la partie chauffage lors de la construction de la maison et fait confiance au chauffagiste :-s

    C'est aussi une installation un peu étrange car c'est le principe du monotube car sortie de la chaudière => entrée radiateur=>sortie ...etc => entrée chaudière mais il y un répartiteur à la sortie de la chaudière et à l'entrée pour faire trois circuits en type monotube voir photo.

    [​IMG]
    Les radiateurs sont de marques brugmann (maintenant the heating company) et les vannes thermo+ bypass comap
    [​IMG]

    [​IMG]
    Trois circuits pour 9 radiateurs en tout. La maison est un plein pied ==> pas d'étages. Cela fonctionne depuis plus de dix ans et je dois dire que je n'em plains pas. consommation 1200l/an avec eau chaude.

    J'ai donc rajouté deux radiateurs dans un circuit de 3.
    J'ai court-circuité le premier car jamais utilisé, j'ai réduit l'arrivée du deuxième et j'ai repris l'arrivée du 3 qui devient le dernier dans la chaine car moins utile dans l'avenir.

    Voici un des nouveau radiateur

    [​IMG]
    et son bypass
    [​IMG]

    Ce qui est bizarre c'est que quand je ferme complétement le bypass du nouveau radiateur (sur le coté) il y a de l'eau qui sort par là alors que tout devrais passer par le radiateur. je n'ai pas ce phenomène sur l'autre

    Je crois que je suis bon pour vidanger à nouveau et vérifier les écoulements pour voir si il n'y aurait pas un frein quelque part.

    Merci de vos conseils
     
    virtualflyboy , 14 Mars 2009
    #8
  9. Younnick

    Younnick 60 ans, France

  10. virtualflyboy

    virtualflyboy Hainaut

    Mes réglages ne donnent pas grand chose comme résultat ;-)

    ce week-end , je vais démonter pour voir vérifier les flux et voir sil il n'y a pas un bouchon ou frein à la circulation de l'eau.

    Pensez-vous que mon circulateur ne soie pas assez puissant ? Comment le vérifier ?
     
    virtualflyboy , 17 Mars 2009
    #10
  11. kenny82

    kenny82 40 ans, France

    bonsoir,
    euh pourquoi avoir toucher le bypass (mauvais terme pour moi selon les photos, cela ressemble plus a un T de réglage non ??)
    arreter moi si je me trompe mais vissé a fond il empeche la circulation du fluide
    c'est a dire que si vous vissé le "bypass" plus rien ne passe apres...
    sur les photos et dessins techniques je ne vois pas d'indication de debit de fuite quelques part pourtant il dois y etre sinon cela veux dire que si le robinet thermostatique du premier radiateur se ferme tout se ferme??
    cela veux dire que si le robinet se ferme quelque chose s'ouvre dans le repartiteur du bas?
    a ce moment la pourquoi ne pas tout ouvrir a fond?
    et laisser les thermostatiques faire le reste la boucle du monotube ne doit pas etre bridée!
    apres je bug!!
    comme quoi 2 tubes c'est plus simple que 1 seul

    Cordialement,
     
    kenny82 , 17 Mars 2009
    #11
  12. Younnick

    Younnick 60 ans, France

    Oui alors, comme tu dis Kenny !!!
    Comme c'est pénible ce genre déquipements...
    Si au moins on trouvait facilement les schémas de coupe !!!
    On se dit...je ferme ici...ça passera donc par là...et c'est l'inverse....
    Quand tu vois mes schémas précédents où un simple joint modifie totalement le comportement du système !!!...Pfffff..

    Prenez votre temps, virtualflyboy, le fonctionnement est lié au concept interne des équipements posés...Essayez de trouver les schémas. Grâce à eux, la circulation et le transit de l'eau seront compris, sinon c'est du pif...
    Je ne vais pas vous conseiller tant que je n'ai pas les infos exactes des équipements de ces radiateurs, qui sont peut-être différents entre les anciens et les nouveaux...
    Faites-vous un shéma sur papier afin de trouver où ça bloque.
    Le circulateur est en vi 3...Il fonctionnait avant...Il devrait y avoir encore un minimum de circulation suffisant pour effectuer les réglages...
    Je penche pour des mauvais réglages.

    Amicalement.
     
    Dernière édition par un modérateur: 18 Mars 2009
    Younnick , 18 Mars 2009
    #12
  13. virtualflyboy

    virtualflyboy Hainaut

    merci pour vos commentaires.

    Je ne trouve pas de schéma ces modules hydrauliques sur le net. Je dis bypass car sur les anciens modèles si je ferme complétement le système latéral plus rien au niveau du radiateur concerné mais les autres chauffent normalement. J'ai enlevé des radiateurs pour peindre sans problèmes et les autres continuaient à chauffer.
    J'ai fermé le premier pour être certain que plus rien ne passait dans le radiateur et que tout allait directement aux autres comme je ne m'en sers pas. Le deuxième chauffe normalement. c'est à partir de la dérivation que j'ai faite que le 1er nouveau radiateur (3eme dans la chaine) chauffe mais pas jusqu'au bas et le deuxième nouveau (4 eme dans la chaîne) ne chauffe presque pas.

    Les modèles actuels de comap ne sont plus tout à fait identique http://www.comap.be/web/be/product/M_PRO_BE_0251 et ne sont pas les mêmes que le SAR de chez FACQ par contre j'ai pu examiner leur mecanisme avant de les placer. Les deux vis sur chaque distribution ferme ou ouvre le passage de l'eau sur l'entrée ou sortie et la vis latérale régule la fonction bypass car elle ouvre/ferme la possibilité à l'eau de passer directement entre l'arrivée et la sortie.


    Je vais vidanger et démonter ce week-end et vérifer le bon écoulement du fluide dans la nouvelle partie(tube + radiateur). je pourrais aussi démonter l'ancien bypass pou analyser son fonctionnement.

    Au niveau de la partie thermostatique la tige s'enfoncent normalement et jai même essaié sans la tête car dans ce cas cela devrait être plein pot car tige non enfoncée. J'ai laisse le réglace KV d'usine.

    Comme dirait la pub: "un jour, je l'aurai, je l'aurai...":grinning:
     
    virtualflyboy , 18 Mars 2009
    #13
  14. virtualflyboy

    virtualflyboy Hainaut

    Pas moyen de les faire chauffer normalement.

    Chez FACQ ils me disent que c'est mon circulateur qui n'est pas assez puissant.

    Quand je purge les radiateurs, j'ai l'eau qui sort avec un bon débit pourtant.

    Je ne sais plus quoi faire à part changer les répartiteur hydraulique (bypass) car ceux-ci ne sont pas les plus clairs dans leur fonctionnement

    gRRHHHH:(
     
    virtualflyboy , 5 Avril 2009
    #14
  15. omega.067

    omega.067 65 ans, Hainaut

    je pense que le "débit" du purgeur, n'est pas lié au débit du circulateur, mais à la pression de l'installation, donc, ce n'est pas une "vérification" plausible ;(
     
    omega.067 , 5 Avril 2009
    #15
  16. Younnick

    Younnick 60 ans, France

    Bonjour omega,

    tu as bien sûr parfaitement raison.

    Seul les variations de T° en touchant les tuyaux permettront d'imaginer si l'eau circule ou pas, et je ne pense pas que le circulateur soit en cause.
    Si, lors de l'action sur le réglage des by-pass, l'eau transite bien hors radiateur, le problème est donc lié aux réglages...
    Toujours pas trouvé de schéma de coupe ?...

    Amicalement.
     
    Younnick , 5 Avril 2009
    #16
  17. virtualflyboy

    virtualflyboy Hainaut

    oui vous avez raison sur la pression mais ca confirme que l'eau passe bien par là :). Mon circulateur est un grundfoss UPS 25-60 mis au niveau III. En 25 de toute façon , il n'on que le 80 sinon après on change de diamètre tuyau.

    C'est vrai que cela ralonge mon circuit et que les radiateurs type 33 en 900 sont consommateur de débit.

    non je ne trouve pas d'autre info sur le net sur ces euro-sar mais je l'ai démonté et et voilà ce que j'en ai compris. Un vis horizontale qui ouvre ou ferme le passage direct du coté gauche (arrivée) vers le coté droit (sortie). Les vis sur chaque alimentation ouvre ou ferme le passage de l'eau.

    Je pense les remplacer par des modules dont je trouve la documentation pour essaier et être sur des réglages.

    merci pour vos conseils...
     
    virtualflyboy , 5 Avril 2009
    #17
  18. Balmajik

    Balmajik Liège

    Bonsoir,

    Pourriez-vous me donner plus de précision sur votre boucle.

    - Puissances des radiateurs, anciens et nouveaux ?
    - Diamètres des tuyauteries ?
    - Température d'eau de départ ?
    - Delta temp. de la chaudière ?

    On ne rajoute pas des radiateurs sur une boucle monotube sans un minimum de précaution.

    Le premier radiateur ne fonctionne jamais.... ok mais n'oubliez pas que vous ne faites quand même passer que 50% du débit dans sa vanne monotube.

    Bàv,
     
    Dernière édition par un modérateur: 5 Avril 2009
    Balmajik , 5 Avril 2009
    #18
  19. virtualflyboy

    virtualflyboy Hainaut

    @Balmajik: merci d'avance pour tout conseil.

    Comme dis au départ, j'ai à la sortie de la chaudière un collecteur qui démarre trois boucles (voir photo ci-avant) ou les radiateurs sont raccordés sur le principe monotube (sortie vers entrée du suivant etc...)

    L'installation est en pex 16/2. Température de chaudière 75C°. Pour la puissance des radiateurs , je rajouterai cela au post plus tard car il faut que je vérifie :)
    Il n'y a pas d'étage (plein pied) et j'avais 9 radiateurs en tout c-a-d trois radiateurs par boucle.

    Sur la boucle que j'ai modifiée il y avait donc trois radiateurs. Le premier ne chauffe jamais car il est sur position "*" et c'est un 1 seul élément . Le deuxième est un deux éléments. Là j'ai rajouté deux type 33 en 900. Actuellement le deuxième chauffe normalement et le premier aussi si j'ouvre la vanne thermostatique. Par contre les deux nouveaux ne chauffent pas bcp.

    Les deux autres boucles fonctionnent normalement. La pression est stable.

    merci de vos conseils
     
    virtualflyboy , 6 Avril 2009
    #19
  20. virtualflyboy

    virtualflyboy Hainaut

    Nous voilà déjà dans la moitié de l'hiver et je n'ai pas le trouvé le bon réglage :):)

    Voici mes constations suite à mon ajout des deux radiateurs :

    - Les deux nouveaux chauffent mais pas au max: bas un peu froid.
    - Le deuxième radiateur de la boucle modifiée ne chauffe pas bien.
    - Avec les températures que nous avons connu -10 la chaudière tourne plus souvent qu'auparavant ==> a priori la température chute vite.

    Voici un schéma avant/après:

    [​IMG]
    [​IMG]

    Je pensais retirer un nouveau circuit partant des distributeurs pour alimenter les deux nouveaux radiateurs et rétablir le circuit de la troisième boucle dans son état d'origine

    [​IMG]

    Qu'en pensez-vous ? Je peux les tirer par le vide sanitaire ou par le grenier ==> il me semble qu'il vaut mieux éviter de monter même si cela semble plus facile pour passer les tuyaux sauf que cela ne serait pas esthétique dans la pièce ou se trouve les radiateurs.

    Si la chaudière tourne plus souvent c'est qu'elle est plus correctement dimensionnée ? comment le savoir ?

    Merci pour vos conseil ;-)
     
    virtualflyboy , 14 Février 2010
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : ajout radiateur chauffe

Similar Threads - ajout radiateur chauffe
  1. gorbisoda

    ajout d un radiateur

    gorbisoda, +2 (gorbisoda), 1 Juillet 2017
    2
    Affichages:
    168
    gorbisoda
    1 Juillet 2017
  2. plegrain

    Ajout d'un radiateur sur circuit de chauffage type "pieuvre"

    plegrain, +4 (plegrain), 15 Janvier 2017
    4
    Affichages:
    271
    plegrain
    15 Janvier 2017
  3. djdide

    Ajout Radiateur

    djdide, +4 (djdide), 21 Mai 2015
    4
    Affichages:
    441
    djdide
    21 Mai 2015
  4. Stanley

    ajout de radiateur - où se raccorder

    Stanley, +17 (Stanley), 21 Juillet 2014
    17
    Affichages:
    2 279
    Stanley
    19 Août 2014
  5. tenedrev

    ajout d'un radiateur chff central

    tenedrev, +3 (tenedrev), 7 Décembre 2012
    3
    Affichages:
    1 369
    tenedrev
    8 Décembre 2012
  6. Stanley

    Points à prendre en considération pour ajout de radiateur(s)

    Stanley, +3 (Parsifal), 13 Octobre 2012
    3
    Affichages:
    552
    Parsifal
    15 Octobre 2012
  7. Titi2002

    Ajout d'un radiateur

    Titi2002, +3 (LED3), 11 Février 2012
    3
    Affichages:
    817
    LED3
    12 Février 2012