Ampoule qui clignote quand le courant est coupé?

Dans le forum Electricité générale - par chouf le 15 Décembre 2008

  1. Cory

    Cory Bruxelles

    Bonjour Ange 54,
    "Le vendeur ( Ikea )m'a dit que c'est normal avec la nouvelle génération d'ampoules
    économique et qu'il n'y a pas de danger !!!"
    Allons, quelle connerie !!! Alors que toutes les lampes économique de bonne marques et pas cette saloperie qu'on trouve chez I.a s'allume de plus en plus rapidement.
    Osram à même sortit depuis longtemps une lampe économique prévues (entre autres) pour le fonctionnement sur minuterie.
    Achetez des marques connues et spécialisées, Osram, Philips, Tungsram, Megaman, Sylvania, ...
    Vous en aurez toujours pour votre argent.
    Cory
     
    Cory , 18 Décembre 2008
    #21
  2. Ulysse

    Ulysse 57 ans, Namur

    Bonjour,
    Ce phénomère est connu lorsqu'on a un interrupteur à témoin lumineux. Parmi les 3 façons de câbler les témoins (surtout ces petits fluo fils vert de chez Niko), il y a un petit courant qui le traverse ainsi que l'ampoule en SERIE. Ce petit courant est suffisant pour allumer le témoin mais pas assez pour la lampe. Avec les ampoules "électroniques", ce petit courant est modifié et le démarreur veut enclencher. C'est pourquoi, ce phénomène ne se remarque pas avec une ampoule traditionnelle.
    Les solutions: supprimer ou câbler autrement le témoin - solution de Cory.
     
    Ulysse , 5 Janvier 2009
    #22
  3. Cory

    Cory Bruxelles

    Bonjour Ange 54,
    Avez vous essayé comme dit dans #14 et #17. ?
    Le fait de placer un condensateur aux bornes du socket "court-circuite" le courant.
    Comme il ne passe plus par la lampe normalement elle ne devrait plus clignoter.
    Cory [​IMG] [​IMG]
     
    Cory , 5 Janvier 2009
    #23
  4. Philippe_Sieur

    Philippe_Sieur 39 ans, Luxembourg

    Bonjour,

    Je suis nouveau sur ce forum et impressionné les réponses professionnelles que l'on peut y trouver.

    Toutefois je suis resté sur ma faim en lisant cette discussion (assez ancienne).

    En effet, plusieurs de mes ampoules présentent ce même phénomène (clignotent).
    J'ai souvent pu lire que l'on attribuait ce problème à la coupure du neutre au lieu de la phase par l'interrupteur.

    Mais donc, comment faut-il faire lorsque l'on a un branchement triphasé 240V (sans utilisation du neutre)?
    N'est-ce pas un problème inévitable et inoffensif lorsque l'on a un branchement triphasé 240V?

    Merci de vos avis

    Philippe
     
    Philippe_Sieur , 28 Avril 2009
    #24
  5. diditom

    diditom 49 ans, Liège

    ca ne change rien comme dit cory une capa pour résoudre le problème.voir#24 de ulysse pour l'explication.quant il dit changer le câblage des témoins,c'est les alimentés par chaque phases mais faut 3 fils.sûrement impossible si pas prévu.
    en tt cas,moi je ne laiserai pas ça comme cela:-s
    consommation,usure anormale de l'ampoule et la nuit ça doit ressembler a "poltergeist";( ;-)
     
    Dernière édition par un modérateur: 28 Avril 2009
    diditom , 28 Avril 2009
    #25
  6. MDe

    MDe 57 ans, Liège

    Cory,
    As-tu une expérience de ce genre de phénomène ? Si oui, sait-on en quoi le condensateur apporte une solution ?

    Perso, je pense que l'ampoule doit avoir une très haute impédance et est apte à absorber des micro-courants qui apparaissent à cause de l'effet capacitif entre les fils dans les tubes.

    Alain_v,
    Est-ce que la lampe du rez est aussi une économique ?
    Si oui, essayes un peu d'y mettre une lampe à filament.
    La baisse d'impédance globale pourrait faire disparaitre le phénomène (et l'expliquer avant d'appliquer les remèdes de grands-mères ;-))
     
    MDe , 28 Avril 2009
    #26
  7. MDe

    MDe 57 ans, Liège

    Pff.. je répondais au fil 17 et ceux alentours.
    Je crois aussi que le témoin néon est une bonne piste.
    Auquel cas ma suggestion (mettre une ampoule à filament dans le circuit) pourrait confirmer.
     
    MDe , 28 Avril 2009
    #27
  8. Philippe_Sieur

    Philippe_Sieur 39 ans, Luxembourg

    Bonjour,

    Merci pour les réponses.

    Je pourrai comprendre si j'avais des témoins dans les interrupteurs mais je n'en ai pas.
    En triphasé 240V et sans témoin dans les interrupteurs, peut-on expliquer ce phénomène de facon rationnel?

    L'explication de MDe me semble correcte mais je me demande toujours s'il y a des risques?
    Je précise que l'installation est protégée par un différentiel 300mA.

    Philippe
     
    Philippe_Sieur , 29 Avril 2009
    #28
  9. Cory

    Cory Bruxelles

    Bonjour MDe ,
    As-tu une expérience de ce genre de phénomène ? Si oui, sait-on en quoi le condensateur apporte une solution ?
    Le phénomène de clignotement se produit surtout avec des lampes exotiques.
    Le condensateur aux bornes du socket de la lampe court-circuite le courant de perte.
    Cory
     
    Cory , 29 Avril 2009
    #29
  10. MDe

    MDe 57 ans, Liège

    "lampes exotiques" ? Qu'est-ce qu'elles ont de moins que les autres ?
    Elles n'ont pas ce condensateur de filtrage peut-être?
    Parce que ce n'est jamais qu'une question d'impédance, ces lampes ont certainement une impédance au repos très élevée et placer un condensateur en parallèle revient à placer un filtre (passe bas) qui court-circuite les micro-courants effectivement.
     
    MDe , 29 Avril 2009
    #30
  11. Cory

    Cory Bruxelles

    Justement, les lampes exotique n'ont pas les mêmes caractéristiques que les lampes de marques, il suffit d'en ouvrir et de comparer les circuits.
    Cory
     
    Cory , 29 Avril 2009
    #31
  12. MDe

    MDe 57 ans, Liège

    Ben oui.. "Les radins payent deux fois" dit-on :)
     
    MDe , 29 Avril 2009
    #32
  13. zembla07

    zembla07 52 ans, Bruxelles

    bonjour atous moi mon problemes j'ais pas de lumieres dans toute la cage d'escaliers alors que jais changer une nouvelle minuterie merci
     
    zembla07 , 5 Janvier 2010
    #33
  14. Cory

    Cory Bruxelles

    Bonjour zembla07,
    Pour avoir plus de réponse vous auriez du ouvrir un nouveau post.
    Vérifiez votre câblage.
    Et aussi, donnez plus de détails, type de l'ancienne minuterie, de la nouvelle, la raison du remplacement, ...
    Cory
     
    Cory , 5 Janvier 2010
    #34
  15. zembla07

    zembla07 52 ans, Bruxelles

    bonsoir cory je parle de la cage d'escalier il n'ya aucun jus de courant ...la minuterie il est intacte malgres ça jais acheter un autre minuterie merci de m'aider. mais toujour rien
     
    zembla07 , 5 Janvier 2010
    #35
  16. Cory

    Cory Bruxelles

    Bonjour zembla07,
    Si vous n'avez pas d'alimentation, pourquoi avoir remplacer la minuterie.
    Dans l'ordre replacez l'ancienne EXACTEMENT comme elle était câblée et ensuite recherchez la cause du manque de tension.
    Vérifiez vos fusibles ou disjoncteurs, les raccordements dans le coffret, et ensuite seulement lorsque le courant est revenu remplacez, si utile, la minuterie.
    Cory
     
    Cory , 6 Janvier 2010
    #36
  17. Bonjour Cory,
    J'ai le même problème avec un va-et-viens et une ampoule LED Osram (GU10 - 5W), elle clignote toutes les 20sec, courant coupé.

    Pourrais-tu me donner les refs du condensateur dont tu parles ? ca se trouve où ?

    En théorie, si il faut une impédance plus forte, ce problème ne devrait il pas disparaître si on met plusieurs ampoules en parallèle / plus de résistance donc ?

    Merci d'avance :grinning:
     
    gduc , 1 Février 2011
    #37
  18. jojo3

    jojo3 Invité

    Moi aussi,j'ai des Leds pour le hall rez et hall de nuit.Ca ne me dérange pas et la nuit ,vu de l'extérieur,on penserait plutôt à une alarme .....donc ça m'arrange bien
     
    jojo3 , 1 Février 2011
    #38
  19. Cory

    Cory Bruxelles

    Bonjour gduc,
    "Pourrais-tu me donner les refs du condensateur dont tu parles ? ca se trouve où ?"
    Les condensateurs que j'utilise dans ce cas sont les mêmes que ceux qui se trouvent dans les réglettes "TL" aux bornes de raccordements.
    Mais vous pouvez placer une valeur entre 0,7 nF et 0,1 mF, en qualité MKT ou MKP 250 Vac.
    Et votre remarque est exacte, sauf que si vous placez plusieurs lampes en parallèle vous augmentez la capacité et diminuez l'impédance.
    Cory

    [​IMG]
     
    Cory , 1 Février 2011
    #39
  20. Merci Cory pour ces infos :)
    Par contre, effectivement avec plusieurs lampes en parallèle, je réduis mon inpédance. mais alors, vais je résoudre mon problème avec ces plusieurs lampes.

    Pour info, OSRAM 4,5W GU10 clignote. J'ai testé une Philips 3W GU10 et là pas de clignotement !! Dommage par contre car sa lumière est plus froide (bien qu'annoncées toutes les 2 à 3000K), l'OSRAM apporte une luminosité plus naturelle.

    J'espère donc que 2 OSRAM en parallèle résoudra mon prob, sinon je suis bon pour le condensateur ;-)
     
    gduc , 2 Février 2011
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Ampoule clignote courant

Similar Threads - Ampoule clignote courant
  1. bolechala

    Ampoule LED qui clignote

    bolechala, +18 (Cory), 7 Août 2017
    18
    Affichages:
    295
    Cory
    9 Août 2017
  2. Laurent33

    Conseils spots LED encastrables + ampoules

    Laurent33, +1 (Laurent33), 11 Juin 2017
    1
    Affichages:
    177
    Laurent33
    25 Juin 2017
  3. agnes.ba

    ampoule qui s allume alors que l interupteur est eteint

    agnes.ba, +2 (pegase), 3 Juin 2017
    2
    Affichages:
    222
    pegase
    4 Juin 2017
  4. perle66

    Problème "clignotement" ampoule

    perle66, +9 (perle66), 23 Mars 2016
    9
    Affichages:
    475
    perle66
    24 Mars 2016
  5. STL

    Ampoule halogène clignote

    STL, +1 (Cory), 15 Novembre 2011
    1
    Affichages:
    2 336
    Cory
    15 Novembre 2011
  6. sbalintegro

    ampoule qui clignote aprs extinction

    sbalintegro, +9 (sbalintegro), 13 Juillet 2011
    9
    Affichages:
    2 737
    sbalintegro
    15 Juillet 2011
  7. matth

    mon ampoule clignote ...

    matth, +8 (Nono), 4 Août 2008
    8
    Affichages:
    3 232
    Nono
    12 Août 2008