Ampoule qui clignote quand le courant est coupé?

Dans le forum Electricité générale - par chouf le 15 Décembre 2008

  1. Cory

    Cory Bruxelles

    Bonjour gduc,
    "... sinon je suis bon pour le condensateur ;-)"
    Surtout pour le prix exorbitant d'environ 0,5 à 1€ !!! pièce.
    Cory
     
    Cory , 2 Février 2011
    #41
  2. Tu sais où je peux en trouver ?
    J'ai trouvé du "MKP 1.5nF 400vac", du "MKT 10 NF/400vac" et enfin du condensateur "MKP Y2 4,7nF 250Vac antiparasitage Epcos"
    Que me conseilles tu ? il vaut mieux être proche de 0,7nF ou de 100nF ?

    Merci encore pour ton aide Cory ;-)
     
    gduc , 2 Février 2011
    #42
  3. Cory

    Cory Bruxelles

    Au plus grand est la valeur au mieux c'est.
    Mais de toutes façon ce n'est pas critique.
    Disponible chez Cotubex, Capitani, Elak.
    Mais tous à Bruxelles.
    Cory
     
    Cory , 2 Février 2011
    #43
  4. creasers

    creasers 34 ans, Bruxelles

    Bonjour à tous/toutes,

    J'ai exactement le même problème avec 2 tubes neon t5 circulaires de marque lighthink (pas spécialement bon marché ...).
    J'ai placé tout d'abord des condensateurs x2 250vac de 0.1uF, le clignotement (+/- toutes les 30 min) n'a pas disparu. J'ai donc placé des 10uf et toujours ce clignotement !

    Je désespère, quelqu'un aurait-il une idée du problème ?

    Merci d'avance pour vos conseils,

    Arnaud.
     
    creasers , 8 Février 2011
    #44
  5. Moi, mon problème a été résolu en mettant 2 spots en parallèle...
     
    gduc , 8 Février 2011
    #45
  6. Cory

    Cory Bruxelles

    Bonjour creasers,
    - Quel type de ballast, ferrique ou électronique ?
    - Un pour les 2 tubes, ou 1 par tube ?
    Cory
     
    Cory , 8 Février 2011
    #46
  7. creasers

    creasers 34 ans, Bruxelles

    Cory,

    Il s'agit de ballasts électroniques 32w (1 par tube).

    Arnaud.
     
    creasers , 8 Février 2011
    #47
  8. Cory

    Cory Bruxelles

    J'ai oublier deux question :
    - le phénomène se produit' il sur les deux tubes ?
    - si oui, sur les deux tubes en même temps ?
    Vous pourriez faire un essai simple, en intervertissant les fils d'alimentation d'un des deux ballast.
    Cory
     
    Cory , 8 Février 2011
    #48
  9. creasers

    creasers 34 ans, Bruxelles

    Le phénomène se produit sur les 2 tubes mais à des intervalles différents.
    J'ai interverti les fils mais le problème se présente toujours.

    Arnaud.
     
    creasers , 8 Février 2011
    #49
  10. Cory

    Cory Bruxelles

    Bonjour creasers,
    J'ai l'impression que les ballast serait en cause.
    Cory
     
    Cory , 9 Février 2011
    #50
  11. creasers

    creasers 34 ans, Bruxelles

    ok merci pour votre aide, je vais changer mes ballasts, me conseillez vous des électroniques ou des ferriques ?

    Arnaud.
     
    creasers , 9 Février 2011
    #51
  12. Cory

    Cory Bruxelles

    Bonjour creasers,
    Remplissez votre profil, c'est tellement plus sympa de se connaitre.
    Les électroniques bien sûr, mais de bonne marques.
    Et éventuellement ne commencez que par le remplacement d'un seul.
    Cory
     
    Cory , 9 Février 2011
    #52
  13. kalimero

    kalimero 62 ans, Liège

    J'ai le même phénomène avec l'éclairage de mes marches LEDS de 1 W et bien elle restent légèrement lumineuses disjoncteur coupé . . . . ;-)
     
    kalimero , 9 Février 2011
    #53
  14. creasers

    creasers 34 ans, Bruxelles

    Bonjour,

    Pour info, après le changement des ballasts, le clignotement a enfin disparu !
    Merci pour votre aide précieuse !

    Arnaud.
     
    creasers , 7 Mars 2011
    #54
  15. kalimero

    kalimero 62 ans, Liège

    Salut chouette le QR code je suis aussi fou et me lancerais dans le char a voile cet été
    yess avec mes fillottes . . . Merci Cory
     
    kalimero , 7 Mars 2011
    #55
  16. Guerric

    Guerric 34 ans, Hainaut

    Bonjour,

    je viens de remplacer les spots d'un plafonnier (4*50W) par des leds de 3.5W (marque Sylvania).

    Le problème est que certaines leds s'allument une fraction de seconde à intervalle +/- régulier (interrupteur éteint).

    D'où peut provenir le problème?

    Est-ce que le problème se situe au niveau de l'interrupteur? Je suis nul en électricité.

    Un grand merci pour vos réponses
     
    Guerric , 14 Octobre 2011
    #56
  17. Cory

    Cory Bruxelles

    Cory , 14 Octobre 2011
    #57
  18. Guerric

    Guerric 34 ans, Hainaut

    Guerric , 14 Octobre 2011
    #58
  19. Cory

    Cory Bruxelles

    Bonjour Guerric,
    Voir s'il n'y à pas un neutre dans l'installation.
    Même en cas de 2x230 ou 3x230 V vous pourriez avoir une phase et un neutre.
    Dans ce cas il faut faire un essai en intervertissant les fils à l'interrupteur.
    Possible aussi de remédier à de phénomène en plaçant un condensateur aux bornes de/des lampes ou en plaçant un interrupteur bipolaire.
    https://docs.google.com/viewer?a=v&...jZjRk&authkey=CNm4nOwE&hl=fr&authkey=CNm4nOwE
    Cory
     
    Cory , 14 Octobre 2011
    #59
  20. Guerric

    Guerric 34 ans, Hainaut


    Bonsoir Cory,

    Je ne sais pas intervertir les fils dans l'interrupteur; c'est un interrupteur 2 directions.
    J'ai mis un condensateur au fusible concerné; ça n'a pas fonctionné.
    j'ai vérifié les 2 interrupteurs; il n'y avait rien d'anormal.
    J'ai mis un autre plafonnier (qui fonctionnait bien avec des leds dans une autre pièce); j'avais le même problème.
    Une solution mais qui n'est pas pratique, j'ai remplacé une des 4 leds par spot halogène de 35 W; et là, plus de problème!!!
    Je comprends pas d'où vient le problème!!! snifff
    Tu vois une autre raison?

    Thks,

    Guerric
     
    Guerric , 17 Octobre 2011
    #60
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Ampoule clignote courant

Similar Threads - Ampoule clignote courant
  1. bolechala

    Ampoule LED qui clignote

    bolechala, +18 (Cory), 7 Août 2017
    18
    Affichages:
    297
    Cory
    9 Août 2017
  2. Laurent33

    Conseils spots LED encastrables + ampoules

    Laurent33, +1 (Laurent33), 11 Juin 2017
    1
    Affichages:
    183
    Laurent33
    25 Juin 2017
  3. agnes.ba

    ampoule qui s allume alors que l interupteur est eteint

    agnes.ba, +2 (pegase), 3 Juin 2017
    2
    Affichages:
    224
    pegase
    4 Juin 2017
  4. perle66

    Problème "clignotement" ampoule

    perle66, +9 (perle66), 23 Mars 2016
    9
    Affichages:
    477
    perle66
    24 Mars 2016
  5. STL

    Ampoule halogène clignote

    STL, +1 (Cory), 15 Novembre 2011
    1
    Affichages:
    2 342
    Cory
    15 Novembre 2011
  6. sbalintegro

    ampoule qui clignote aprs extinction

    sbalintegro, +9 (sbalintegro), 13 Juillet 2011
    9
    Affichages:
    2 738
    sbalintegro
    15 Juillet 2011
  7. matth

    mon ampoule clignote ...

    matth, +8 (Nono), 4 Août 2008
    8
    Affichages:
    3 232
    Nono
    12 Août 2008