Ampoule qui clignote quand le courant est coupé?

Dans le forum Electricité générale - par chouf le 15 Décembre 2008

  1. Cory

    Cory Bruxelles

    Bonjour sawadee,
    Un test à faire serait de remplacer un des spots par un halogène ou incandescent.
    Cory
     
    Cory , 28 Septembre 2013
    #81
  2. petithom

    petithom 33 ans, Namur

    Bonjour,

    J'ai le même problème.

    Je suis en Mono.
    J'ai mes lampes qui s'on alimentée via des télérupteurs.

    Dans mon hall de jour, j'avais un télérupteur et je l'ai remplacer par un télérupteur minuterie, j'ai mtn l'ampoule économique (pas LED mais économique (une ampoule en serpentin)) qui clignote très légèrement (ca se voit presque pas en journée tellement que c'est faible mais ça se voit mieux quand il fait noir)

    Qu'elle condensateur dois-je installer ? Quel puissance ? Quel modèle ? et comment... (je suis pas très fort en électricité)

    Merci
     
    petithom , 30 Décembre 2014
    #82
  3. flashman

    flashman Liège

    Suffit de lire la réponse est déjà là plusieurs fois sur ce post...
     
    flashman , 31 Décembre 2014
    #83
  4. goldmen

    goldmen 47 ans, Bruxelles

    Bonjour,

    J'ai également le même soucis avec mes plafonniers led de 18W.
    Est ce que quelqu'un pourrait m'informer sur le branchement du condensateur ? Avant le transfo ou après le transfo ? Est ce que la photo est bien représentée ? [​IMG]
     
    goldmen , 30 Avril 2015
    #84
  5. omega.067

    omega.067 65 ans, Hainaut

    hello
    sur la partie 230v du transfo :-'
    Michel
     
    omega.067 , 1 Mai 2015
    #85
  6. goldmen

    goldmen 47 ans, Bruxelles

    Merci omega.067
     
    goldmen , 1 Mai 2015
    #86
  7. wol

    wol 56 ans, Hainaut

    Bonjour ,
    Je découvre ce forum car je recherche une réponse au même problème , par contre mon problème identique est apparu subitement sans changement de l'ampoule ?C'était une halogène ! J'ai maintenant changé pour une LED mais évidemment aucun changement , cela clignote toujours interrupteur éteint , l'interrupteur a été vérifié ainsi que la connexion au lustre . On est en 220 V Mono et le neutre n'est pas raccordé car le lustre n'en dispose pas et il est inclut dans la gaine du plafond !
    Je vais donc poser un bipolaire ou un condo mais je ne comprends pas pourquoi le problème apparaît subitement sans aucune modification de l'installation ?
     
    wol , 16 Décembre 2015
    #87
  8. Géronimo

    Géronimo 49 ans, Brabant Wallon

    L'installation n'a pas changé, mais l'ampoule a changé. C'est parce que l'ampoule Led consomme tellement peu que les courants induits suffisent pour la faire clignoter.

    Les courants induits ne suffisent pas pour faire clignoter les ampoules halogènes.
     
    Géronimo , 16 Décembre 2015
    #88
  9. Cory

    Cory Bruxelles

    Bonjour wol,
    D'abord vous parlez de neutre non raccordé, je suppose que vous voulez dire le fil de terre, à ne pas confondre.
    Il est très possible que suite à travaux extérieur il y aurait eu une inversion de phases tout simplement.
    Ne vous inquiétez pas ça ne consomme rien.
    Mais soit en plaçant des lampe de (bonne) marque et pas des exotiques ou un condensateur aux bornes de la lampe le phénomène devrait disparaitre.
    Cory
     
    Cory , 16 Décembre 2015
    #89
  10. wol

    wol 56 ans, Hainaut

    Merci Cory , et Geronimo ,
    En effet il s'agit du fil de terre , sorry je suis un amateur ...Je vais changer la LED qui vient de IKEA (c'était un premier essai par curiosité )avec une non exotique , je suppose une marque européenne . Si pas je mettrais un condo.
    Pour info l'interrupteur en question est un double unipolaire , faut il le changer ?
    Merci d'avance pour votre aide.
     
    wol , 16 Décembre 2015
    #90
  11. Cory

    Cory Bruxelles

    Pour la marque je l'aurais parié.
    Si c'est vraiment gênant vous pourriez, si vous savez, intervertir les fils à la sortie du disjoncteur de ce circuit.
    Pour l'interrupteur ce serait la même réponse après avoir essayé en intervertissant les fils, comme dit ci-dessus, et fait l’essai avec un condensateur.
    Chez une personne que je connais très bien, les lampes restant légèrement allumées dans un couloir lui servent de veilleuse la nuit.
    Cory
     
    Cory , 16 Décembre 2015
    #91
  12. wol

    wol 56 ans, Hainaut

    Ok merci Cory
     
    wol , 16 Décembre 2015
    #92
  13. Géronimo

    Géronimo 49 ans, Brabant Wallon

    J'ai eu la même chose avec les ampoules Ikea. Je n'ai pas ce problème avec les lampes de chez Action (qui sont moins chères et plus proches...)
     
    Géronimo , 16 Décembre 2015
    #93
  14. dan100

    dan100 45 ans, Bruxelles

    Est-il possible qu'une lampoule économique fluo compacte qui clignotte interrupteur éteint (pas bipolaire et sans led témoin) puisse faire déclencher un différentiel de 40mA ?

    Le clignottement s'éteint après 15min. Il n'apparait que si l'ampoule est bien chaude (allumée depuis 10 min). C'est la seule ampoule qui reste sur le lustre, les 2 autres (qui étaient des spots à incandescence) sont grillées :grinning:.
    Je m'interroge.
     
    dan100 , 16 Février 2016
    #94
  15. Cory

    Cory Bruxelles

    Bonjour dan100,
    Est ce bien du différentiel qu'il s'agit ? car un différentiel de 40mAm serait étonnant.
    Ou un défaut au lustre.
    Cory
     
    Cory , 16 Février 2016
    #95
  16. dan100

    dan100 45 ans, Bruxelles

    Oui, Cory, c'est bien un différentiel (un 30 ou 40mA, je ne sais plus : c'est celui que l'on place normalement pour protéger les circuits salle-de-bain). Ici il était placé en tête de réseau, juste après le compteur, au-dessus de celui-ci en cave...et en amont du 100mA du tableau divisionnaire dans l'appartement (et qui protège tous les circuits) !
    Ce 40mA vient d'être enlevé car il déclenchait de façon intermittante. L'électricien a pu déterminer la portion du circuit où la perte se passe. Les cables (en chappe et dans les murs) ne peuvent être remplacés pour l'instant car l'appart est occupé et il y a un risque de devoir disquer de nouvelles gaines dans les murs si le nouveaux cables ne se laissent pas "tirer" dans les anciennes gaines (immeuble des années 60). Je pense que tu me comprendras :)

    Le 100mA ne déclenche pas.

    Le fluo compacte qui clignotte est évidemment situé sur la portion du circuit où il y a une perte quelque part...
     
    dan100 , 16 Février 2016
    #96
  17. Cory

    Cory Bruxelles

    Alors là je ne comprend pas.
    Dans une installation correcte il y a un différentiel de 300mAm le plus près possible du compteur et un différentiel réservé uniquement pour la salle de bain et les appareils obligatoires.
    Cory
     
    Cory , 16 Février 2016
    #97
  18. dan100

    dan100 45 ans, Bruxelles

    Désolé, il faut lire "300mA" dans mon post précédent "et en amont du 300mA du tableau divisionnaire"
    Mon clavier s'est trompé :grinning:
     
    dan100 , 16 Février 2016
    #98
  19. omega.067

    omega.067 65 ans, Hainaut

    c'est pas moi, m'sieu, c'est l'autre :blush: :p :p :p
    1/2schell
    ps, deux 300mA en série, ben tu est bien protégé :grinning: :grinning:
     
    omega.067 , 17 Février 2016
    #99
  20. dan100

    dan100 45 ans, Bruxelles

    Il n'y a qu'un seul 300mA, pas deux (et avant le 2è était un 30mA, pas un 300mA!). La ligne depuis le compteur en cave jusque le tableau divisionnaire à l'étage 4 n'est maintenant plus protégé par le vieux différentiel de 30mA qui a été enlevé. Seul subsiste le 300mA dans le tableau divisionnaire
     
    dan100 , 17 Février 2016
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Ampoule clignote courant

Similar Threads - Ampoule clignote courant
  1. bolechala

    Ampoule LED qui clignote

    bolechala, +18 (Cory), 7 Août 2017
    18
    Affichages:
    295
    Cory
    9 Août 2017
  2. Laurent33

    Conseils spots LED encastrables + ampoules

    Laurent33, +1 (Laurent33), 11 Juin 2017
    1
    Affichages:
    177
    Laurent33
    25 Juin 2017
  3. agnes.ba

    ampoule qui s allume alors que l interupteur est eteint

    agnes.ba, +2 (pegase), 3 Juin 2017
    2
    Affichages:
    222
    pegase
    4 Juin 2017
  4. perle66

    Problème "clignotement" ampoule

    perle66, +9 (perle66), 23 Mars 2016
    9
    Affichages:
    475
    perle66
    24 Mars 2016
  5. STL

    Ampoule halogène clignote

    STL, +1 (Cory), 15 Novembre 2011
    1
    Affichages:
    2 338
    Cory
    15 Novembre 2011
  6. sbalintegro

    ampoule qui clignote aprs extinction

    sbalintegro, +9 (sbalintegro), 13 Juillet 2011
    9
    Affichages:
    2 737
    sbalintegro
    15 Juillet 2011
  7. matth

    mon ampoule clignote ...

    matth, +8 (Nono), 4 Août 2008
    8
    Affichages:
    3 232
    Nono
    12 Août 2008