Aucun de mes radiateurs fonctionne

Dans le forum Chauffage - par Ramones le 7 Mars 2009

  1. kenny82

    kenny82 40 ans, France

    alors on peut mieuxc discuter comme ca
    *pour changer les vitesses du circulateur c'est les fleches blanches!!
    avec un petit schema des vitesse et du curseur a faire pivoter

    pour debloquer le circulateur c'est sous le rond rouge barrer de blanc
    un vis a devisser comme oméga l'a dis
     
    kenny82 , 7 Mars 2009
    #21
  2. Ramones

    Ramones 36 ans, Namur

    je procède a cela en coupant totalement ma chaudière du courant ou ses sans risque pendant qu'elle es en marche ?
     
    Ramones , 7 Mars 2009
    #22
  3. Jacques_D

    Jacques_D 66 ans, Liège

    Il y a certainement un boitier électronique qui gère la coupure du circulateur. Il faut essayrer de couper TOUS les fusibles du boitier électrique de la chaudière, attendre 1 ou 2 minutes puis redémarrer.

    Car avec l'électronique un rien peut bloquer le boitier et en redémarrant cela peut s'arranger.

    Chez moi cela a fonctionné !
     
    Jacques_D , 7 Mars 2009
    #23
  4. omega.067

    omega.067 66 ans, Hainaut

    tu peut le faire directement, sans problème, mais ne passe pas trop rapidement d'une vitesse à l'autre, simplement
     
    omega.067 , 7 Mars 2009
    #24
  5. kenny82

    kenny82 40 ans, France

    juste pour devisser la vis rouge barrée blanc sur photo faites le sans courrant on sais jamais avec l'electronique dessous
     
    kenny82 , 7 Mars 2009
    #25
  6. Ramones

    Ramones 36 ans, Namur

    Voilà j'ai vu le circulateur il y avais bien 3 vitesses dessus, il etais mis sur la troisième, je l'ai descendu a la deuxième après avoir coupant le courant de la chaudière mais forcement j'ai pas reflechit en coupant le courant la chaudiere ne peut pas marcher logique.

    J'ai donc remis le courant et remis sur la troisieme vitesse la houlàà un témoin rouge disant sur-chauffe effectivement temperature sur le cadran indiquais 100° j'ai donc pressert sur reset sa a descendu la temperature progressivement et le témoin ses arrêter.

    J'ai donc fait comme vous disiez mettre le tournevis dessus style stétoscope :D et j'ai bien entendu a l'intérieur que quelque chose fonctionnais quoi j'en sais rien mais sa laisse penser donc qu'il fonctionne parfaitement le circulateur enfin je suppose du coup.

    Voilà que va t'on devoir envisager

    Voilà déjà merci aussi pour vos réponse sa fait plaisir :)
     
    Ramones , 7 Mars 2009
    #26
  7. kenny82

    kenny82 40 ans, France

    kenny82 , 7 Mars 2009
    #27
  8. kenny82

    kenny82 40 ans, France

    un petit coup sur la boite en galva/alu sous le circulateur a gauche qui sait cela peut remettre les idees en place
     
    kenny82 , 7 Mars 2009
    #28
  9. Younnick

    Younnick 60 ans, France

    Bonsoir,

    sur cette photo....les vannes départ et retour chauffage sont fermées....
    [​IMG]

    Il serait bon de les ouvrir....ça marchera mieux...

    Amicalement.
     
    Younnick , 7 Mars 2009
    #29
  10. kenny82

    kenny82 40 ans, France

    oui lol il y en a un qui a eu acces aux photos lol
    bien vu younnick!!
     
    kenny82 , 7 Mars 2009
    #30
  11. Younnick

    Younnick 60 ans, France

    Bonsoir Kenny...ça fait plaisir de "t'entendre"...

    Amicalement.
     
    Younnick , 7 Mars 2009
    #31
  12. omega.067

    omega.067 66 ans, Hainaut

    ;( ;( dire que j'ai inspecté cette photo, à la recherche du circulateur, et j'ai raté les vannes :cryx: :cryx:
    heureusement qu'il y en a un qui voit clair :grinning: :grinning:
    les pro's quand même, on ne peut s'en passer :#
     
    omega.067 , 8 Mars 2009
    #32
  13. Ramones

    Ramones 36 ans, Namur

    Bonjour je vois cette réponse sur les deux vannes je viens de les ouvrir et deviner quoi
    le chauffage est revenu :) :) :)

    Alors que jeudi le technicien de chaffoteaux et maury étais passer pour un problème qu'on avais plus d'eaux chaude et il avais chipoter a la chaudière pour qu'on recupere l'eau chaude mais de la on a plus eu le chauffage en gros il a oublier d'ouvrir ses deux vannes.

    En gros je vous remercie tous pour vos précieux conseil mes deux petit bou retrouve le souris sous la chaleur sa me plait plaisir et Younnick IMMENSE merci pour ton coup d'oeil ( des yeux de pilotes d'avion sa )
     
    Ramones , 8 Mars 2009
    #33
  14. Ramones

    Ramones 36 ans, Namur

    Juste un autre problème ont récupère le chauffage mais plus d'eaux chaude sa craint :D
     
    Ramones , 8 Mars 2009
    #34
  15. thierry13

    thierry13 49 ans, Liège

    vérifie les vannes :) sanitaire :)
     
    thierry13 , 8 Mars 2009
    #35
  16. kenny82

    kenny82 40 ans, France

    plus d'eau chaude?
    ben vous savez comment le tech a reussi a vous faire avoir de l'eau chaude
    en fermant les vannes de chauffage

    je reste donc sur le probleme de debistat ou de vanne 3 voies ecs
     
    kenny82 , 8 Mars 2009
    #36
  17. Ramones

    Ramones 36 ans, Namur

    quand le technicien es venu jeudi pour le problème qu'on avais plus d'eau chaude il a dit avoir chipote a la troisième vanne ( a l'intérieur de la chaudière ) mais me dire ces quoi et ou elle es cette vanne je saurais pas dire
     
    Ramones , 8 Mars 2009
    #37
  18. kenny82

    kenny82 40 ans, France

    bon alors depannage
    tentez soit de fermer les vannes pour avoir une production d'eau chaude pour remplir le ballon en somme 20min devrai suffire puis apres les reouvrir pour le chauffage
    mais j'ai du mal a comprendre
    car si la vanne est ok pour le sanitaire et pour le chauffage en meme temps elle est restée bloqué a moitié ouverte?
    alors qui sait en ouvrant a moitié (ou moins) les vannes peut etre vous aurez une irrigation partielle du ballon et du chauffage

    Cordialement
     
    kenny82 , 8 Mars 2009
    #38
  19. kenny82

    kenny82 40 ans, France

    mais franchement,

    faut lui pourrir la vie a votre dépanneur
    rien vous dire et vous couper les vannes de chauffage pour que vous voyez qu'il a fait son job en vous remettant l'eau chaude
     
    kenny82 , 8 Mars 2009
    #39
  20. Ramones

    Ramones 36 ans, Namur

    Je vais rejoindre une photo sur vue de l'ensemble des pièces dans la chaudière afin que vous puissiez me dire ou exactement se trouve ma vanne a 3voies ecs car comme avais dit le technicien de C&M ses elle qui restais bloquer , mais comment on la débloque si jamais une fois que je saurais la quel ses ?

    http://i85.servimg.com/u/f85/12/15/60/65/dsc01713.jpg
     
    Ramones , 8 Mars 2009
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : radiateurs fonctionne

Similar Threads - radiateurs fonctionne
  1. Robinson

    Comment reconnaitre un radiateur avec "éléments séparés"?

    Robinson, +1 (omega.067), 18 Octobre 2017, à 19:36
    1
    Affichages:
    133
    omega.067
    19 Octobre 2017, à 14:34
  2. SYLJJ

    Pose d'un grand radiateur assez lourd

    SYLJJ, +5 (ordynas), 9 Octobre 2017
    5
    Affichages:
    238
    ordynas
    13 Octobre 2017, à 19:10
  3. Afi
    8
    Affichages:
    157
    Afi
    9 Octobre 2017
  4. Gungriffon

    radiateur ra.son

    Gungriffon, +8 (Da05), 9 Octobre 2017
    8
    Affichages:
    225
    Da05
    10 Octobre 2017
  5. Hiboux

    Utiliser un collecteur en polyamide pour les radiateurs

    Hiboux, +1 (kenny82), 8 Octobre 2017
    1
    Affichages:
    124
    kenny82
    8 Octobre 2017
  6. benoit780627
    10
    Affichages:
    2 235
    pcouv
    14 Mai 2012
  7. xatanael

    1 radiateur qui ne fonctionne plus

    xatanael, +21 (Paillot), 23 Septembre 2011
    21
    Affichages:
    4 171
    Paillot
    25 Septembre 2011