Aucun de mes radiateurs fonctionne

Dans le forum Chauffage - par Ramones le 7 Mars 2009

  1. kenny82

    kenny82 40 ans, France

    si je ne me trompe pas et comme je l'ai dis plus haut cela doit etre sous la boite en metal argenté marqué honeywell, la boite etant le " moteur" la vanne se trouve derriere
     
    kenny82 , 8 Mars 2009
    #41
  2. Younnick

    Younnick 61 ans, France

    Bonjour,

    il se peut en effet que la vanne d'inversion soit bloquée, mais il n'y a pas, d'après les schémas, de débistat...

    La 3 voies est commandée par la CTN sanitaire.
    Donc, 3 causes possibles...CTN, 3voies ou carte électronique.

    Moi je pencherais (sans tomber...lol...) pour la CTN (repère 29).

    [​IMG][/URL][​IMG]

    Comme dit Kenny, c'est un c......votre dépanneur...J'espère que vous n'avez rien payé !!! Qu'a-t-il précisé sur la facture SVP ?

    PS/Avions...mais hélicos surtout ...lol...

    Amicalement.
     
    Younnick , 8 Mars 2009
    #42
  3. Ramones

    Ramones 37 ans, Namur

    le technicien de chaffoteaux et maury ses une société comme vous le savez hélas se n'est jamais le même je possède un contrat a l'année concernant le dépannage donc pas de facture, 1 fois qu'ils sont venu remplacement d'une iode défecteuse qui faisais que la chaudière se mettais en sécurité donc pas de chauffage pas d'eau chaude 1 semaine apres se remplacement radiateur ok eau chaude en panne, il es revenu jeudi un technicien different eau chaude ok mais la chauffage en panne ( ce matin ouverture des deux vannes ) chauffage ok mais eau chaude de nouveau en panne :( ( demain lundi qu'ils s'accrochent a leur siège sa va gueuler )
     
    Ramones , 8 Mars 2009
    #43
  4. kenny82

    kenny82 40 ans, France

    je pencherais plus pour la vanne bloquée ou pour une carte defectueuse qui la laisse ouverte a moitié
    la sonde defectueuse la laisserai ouverte ou fermée mais pas entreouverte je pense!

    pensez juste qu'au telephone la pauvre femme (en general) n'y est pour rien mais pensez a demander les prenom ou nom des intervenant comme cela il y aura un suivit possible
     
    kenny82 , 8 Mars 2009
    #44
  5. omega.067

    omega.067 66 ans, Hainaut

    dans leur logique, c'est simple, tu veut de l'eau chaude, tu ferme les vannes chauffage, tu veut du chauffage, tu ouvre les vannes, de quoi tu te plaint, ça marche, non :p :p :p
     
    omega.067 , 8 Mars 2009
    #45
  6. Ramones

    Ramones 37 ans, Namur

    donc sur le panneau de la chaudière je vois le boitier gris honeywell dessus il y a une espèce de fine tige abaisser au maximum le voyant du panneau disant etre en mode eau chaude hors ces les radiateur qui tourne et aucune eau j'ai donc relever et rabaisser cette tige et la j'entend quoi.... tic.. je regarde et la je vois quoi le panneau indique ne plus etre en mode eau chaude mais bien raidateur comme il le doit je vais aller tester dans 5 minutes mes eaux
     
    Ramones , 8 Mars 2009
    #46
  7. kenny82

    kenny82 40 ans, France

    si c'est la vanne bloquée ouverte sur les 2 positions en meme temps
    mon reglage via les vannes du chauffage devrai fonctionner
    pas evident mais c'est une sorte d'equilibrage via vanne a boisseau sphérique lol

    il faut toucher les 3 tuyaux qui arrivent a la vanne 3 voies et que lors de votre reglage les 3 soit chaud
    1 est l'aller chaudiere
    l'autre l'aller pour chauffer l'eau chaude
    et le troisieme l'aller chauffage
     
    kenny82 , 8 Mars 2009
    #47
  8. Ramones

    Ramones 37 ans, Namur

    bon bon j'ai pas pu m'empêcher d'attendre 5 minutes :p je suis donc aller a ma salle de bain j'attends 30 secondes robinet d'eau chaude a fond et la je vois de la vapeur miracle de l'eau chaude et du chauffage qu'elle bonheur et que demander de plus a part qu'ils viennent me remplacer cette pièce qui a mon avis dois être défectueuse pour se bloquer ainsi
     
    Ramones , 8 Mars 2009
    #48
  9. kenny82

    kenny82 40 ans, France

    c'est donc plus un probleme de vanne bloquée?
    la solution de younnick aurait été la bonne
    c'est ca journée lol!!
     
    kenny82 , 8 Mars 2009
    #49
  10. vincentbe

    vincentbe 71 ans, Hainaut

    Ces vannes Honeiw.peuvent se bloquer en position manuel

    Elle se ferment avec un ressort de rappel a la coupure de l'alimentation

    Et possede un contact qui met en route le circulateur du chauffage

    Dans ce cas je pense que en demande de chauffage la vanne recoit le 220 s'ouvre et met le circulateur en service une fois ouverte
     
    vincentbe , 8 Mars 2009
    #50
  11. Ramones

    Ramones 37 ans, Namur

    Et voilà mon thermostat déconne de nouveau avec la chaudière je règle le thermostat a 22° et la chaleur monte a 24° les eaux chaude ses reparti sa ne fonctionne pas a mon avis le boitier honeiw deconne je pense qu'il ne me reste qu'a contacter demain le chaufagiste de chaffoteaux et maury
     
    Ramones , 8 Mars 2009
    #51
  12. Younnick

    Younnick 61 ans, France

    Et qu'il vérifie les CTN...
    La 3 voies semble effectivement défectueuse, mais est-ce bien le moteur ou la détection...
    Car faire de l'eau chaude grâce aux vannes fermées me semble suspect...
    J'espère qu'il n'y a pas eu bricolage des CTN (sondes)

    Amicalement.
     
    Younnick , 9 Mars 2009
    #52
  13. Ramones

    Ramones 37 ans, Namur

    Bon bon voilà hier lundi prise de contact avec la firme chaffoteaux et maury j'explique la situation et voilà a 12h45 le technicien qui arrive la je me dit " enfin..." il vérifie tout et dit " ses bien le boitier gris ou il es inscrit honeyweill " qui se montre défectueux et se bloque a chaque fois.

    Il a change cette piece ( d'apres lui une pièce qui tombe rarement en panne ) et fait egalement le changement de tout les joints et divers autres petite pièce.

    Après 1h30 de main d'oeuvre il referme tout et nous testons l'affaire hourààà de l'eau chaude et du chauffage comme on le veut :) :) :)

    Encore bien que nous possédons un contrat annuel avec cette firme ;)

    Affaire donc résolu et classer.

    Merci aussi à tous pour votre aide trés sympathique :)
     
    Ramones , 10 Mars 2009
    #53
  14. Younnick

    Younnick 61 ans, France

    Très content pour toi et merci d'avoir signalé le résultat...

    Amicalement.
     
    Younnick , 10 Mars 2009
    #54
  15. omega.067

    omega.067 66 ans, Hainaut

    non, gtrmpg, on ne risque pas d'être inondé, en dévissant la vis de purge d'un circulateur, les quelques cl d'eau ne sont pas la mer à boire, il suffit de placer un torchon sous le circulateur, et de replacer la vis ensuite, sans trop tarder, la seule chose que l'on risque, c'est si l'eau est très chaude, de se bruler les doigts, mais c'est facilement contournable avec des gants, si c'est le cas
     
    omega.067 , 14 Mars 2009
    #55
  16. omega.067

    omega.067 66 ans, Hainaut

    euh, explique un peu, ton vase d'expansion se vide quand tu enlève la vis de purge du circulateur, c'est bizare ça ?? o_O
     
    omega.067 , 14 Mars 2009
    #56
  17. omega.067

    omega.067 66 ans, Hainaut

    si la pression du mano, tombe, uniquement parceque tu a dévissé la vis purgeur du circulateur, cela ne veut pas dire que les 50L d'eau sont sortis, sinon, tu devrais avoir les pieds mouillés :p
    cela signifie surtout, enfin, pour moi, que ton vase ne fait pas l'effet escompté, en d'autre termes, il ne contient que très peu d'eau, et là, c'est pas normal, l'a tu déjà dégommé, pour être certain que la membrane n'est pas collée sur l'orifice d'entrée d'eau, et de ce fait complètement vide ?, cela expliquerait la baisse de pression rapide consécutive à l'enlèvement de 10cl d'eau, sauf si tu laisse la vis purgeur du circulateur enlevée pendant 1/2 h, je ne vois pas où l'eau s'échapperait
     
    omega.067 , 14 Mars 2009
    #57
  18. omega.067

    omega.067 66 ans, Hainaut

    je ne comprend pas comment autant d'eau s'échappe par la vis de purge du circulateur, c'est ça qui n'est pas normal, normalement il doit y avoir seulement un petit filet d'eau qui passe autour de l'axe au travers du coussinet, et comme c'est usiné assez juste, l'eau doit seulement légèrement s'écouler, pas gicler, saus si tu a un circulateur en 4 pouces, avec un moteur de 2cv, mais ça ne me semble pas être le cas ;(
     
    omega.067 , 14 Mars 2009
    #58
  19. omega.067

    omega.067 66 ans, Hainaut

    lorsque tu aura enlevé la vis/bouchon, la pression (dans le trou du circulateur), sera nulle, le temps que tu réengage la vis, l'eau suintera encore, donc pas de pression, quand la vis sera remise en place, et le joint faisant son effet, alors la pression s'équilibrera, mais comme ce sera fini, plus de problème
     
    omega.067 , 17 Mars 2009
    #59
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : radiateurs fonctionne

Similar Threads - radiateurs fonctionne
  1. raviesco

    Déplacement radiateur - besoin d'aide

    raviesco, +8 (sebtech), 15 Avril 2018
    8
    Affichages:
    213
    sebtech
    22 Avril 2018, à 09:22
  2. capioka
    2
    Affichages:
    157
    sebtech
    22 Avril 2018, à 09:09
  3. jph

    radiateur tiède malgré vanne fermée

    jph, +1 (kenny82), 8 Avril 2018
    1
    Affichages:
    112
    kenny82
    8 Avril 2018
  4. phrq

    Bruit bizarre dans un radiateur

    phrq, +3 (mohimont), 2 Avril 2018
    3
    Affichages:
    153
    mohimont
    2 Avril 2018
  5. belgotux

    Démonter cache radiateur arrivée centrale

    belgotux, +2 (belgotux), 16 Mars 2018
    2
    Affichages:
    131
    belgotux
    17 Mars 2018
  6. benoit780627
    10
    Affichages:
    2 278
    pcouv
    14 Mai 2012
  7. xatanael

    1 radiateur qui ne fonctionne plus

    xatanael, +21 (Paillot), 23 Septembre 2011
    21
    Affichages:
    4 300
    Paillot
    25 Septembre 2011