Besoin d'aide pour un souci très soucieux!

Dans le forum Electricité générale - par dexter236 le 21 Avril 2013

  1. dexter236

    dexter236 33 ans, Luxembourg

    Bonjour,

    J'avoue ne pas savoir si mon titre est vraiment français mais c'est pour avoir des gens ;););)

    Alors voilà. Je rénove et une partie de l'électricité a été refaite par un pro.

    Hier, tout fonctionnait très bien.

    J'étais dans la sdb et il me restait un bipolaire à remettre avec extracteur. Il y a quelques mois, j'y avais passé pas mal de temps afin de retrouver qui était quoi dans les anciens fils et j'avais, après plusieurs jours, résolu l'histoire.

    Cependant, hier et contrairement à mon habitude, j'ai retiré un wago sans prendre de photo du montage (ce que je fais toujours).

    J'ai donc voulu mettre le bipolaire et hop...j'ai fait un contact entre deux fils (je sais plus lesquels) avec le tournevis, le teco général s'est déclenché....bonne idée, j'avais oublié de coupé le jus!!

    J'ai donc constaté que: 1° la lampe de lévier qui fonctionnait bien, ne fonctionnait plus et que dans le couloir en dessous (lampe avec 3 inter + télérupteur) déconnait.

    Malgré le fait que les poussoirs sont récents etc, j'ai testé en shuntant et là...:mh:....quand j'éteins le courant et que je rallume, le télérupteur s'allume donc lumière mais là où un seul poussoir fonctionnait après mon court-jus, aucun des trois ne fonctionnaient plus!!! Pareil pour la lampe de lévier de la sdb, celle du hall juste à côté.....

    Donc voilà. J'ai retenté plein de cablage mais je n'ai rien qui fonctionne.

    Cette lampe qui m'ennuie à 4 fils du même cable: 2 noirs, 1 bleu, 1 brun. La lampe elle est raccordée à l'un des noirs et au bleu. Je présume que les deux autres vont vers le courant.

    Alors voilà....je sais plus quoi faire car je n'y comprends plus rien. J'essaye de faire refonctionner la lampe seule avant de remettre l'extracteur...

    Je préfère tenter le forum avant de sonner à l'électricien!!

    Merci d'avance!

    ps en résumé:

    - 4 fils d'un même cable provenant de la lampe. Bleu et un noir raccordés à cette lampe.

    - télérupteur avec 3 poussoirs pour le couloir: au début tout était ok, puis 1 fonctionnait puis après avoir testé en shuntant...plus aucun. Le télérupteur s'allume quand on éteint tout et on rallume directement.

    - la 2e lampe de la sdb et celle du hall ne fonctionnent plus....
     
    dexter236 , 21 Avril 2013
    #1
  2. fabetfab

    fabetfab 48 ans, Hainaut

    Si t'as shunte avec un wago ou si t'as mis les deux fils ensemble, forcément tes autres poussoir ne fonctionnent plus puisque tu as un contact permanent
     
    fabetfab , 21 Avril 2013
    #2
  3. dexter236

    dexter236 33 ans, Luxembourg

    Oui mais j ai aussi testé en shuntant 1s un interrupteur et pareil.

    EDIT: comme quoi parfois, du brouillard dans la tête empêche beaucoup...après bidouillage, les BP fonctionnent.


    Comment savoir sur les 4 fils qui fait quoi? Le bleu va à la lampe mais comment trouver le reste?

    L'électricité...aie aie aie!
     
    Dernière édition par un modérateur: 21 Avril 2013
    dexter236 , 21 Avril 2013
    #3
  4. fabetfab

    fabetfab 48 ans, Hainaut

    Bête question... Pq tu ne démonte pas ta lampe pour voir quels fils y sont réellement raccordés ? Normalement tu dois avoir le bleu et un autre (brun ou noir) ET un jaune/vert raccordés sur ta lampe. Vérifie déjà ça, ensuite on verra plus loin
     
    fabetfab , 21 Avril 2013
    #4
  5. dexter236

    dexter236 33 ans, Luxembourg

    J'ai déjà tout vérifié bien entendu.

    Mais bon, c'était bien plus de peur que de mal...le manque de sommeil n'aidant pas, je viens de résoudre le problème. Je n'arrive toujours pas à comprendre où ça a coincé mais bon... :blush::blush:
     
    dexter236 , 21 Avril 2013
    #5
  6. thekingclaes

    thekingclaes 30 ans, Luxembourg

    Il faut demander a Madame de te laisser tranquille la nuit ( ou pas :p ).
     
    thekingclaes , 21 Avril 2013
    #6
  7. dexter236

    dexter236 33 ans, Luxembourg

    Si ça pouvait être ça ;-)
     
    dexter236 , 22 Avril 2013
    #7
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Besoin souci soucieux

Similar Threads - Besoin souci soucieux
  1. Michael Henneau

    Sos besoin d'aide urgent

    Michael Henneau, +7 (michael mbm), 29 Janvier 2019
    7
    Affichages:
    362
    michael mbm
    29 Janvier 2019
  2. c-bolo
    6
    Affichages:
    255
    Cory
    10 Janvier 2019
  3. Thomaslchtelec

    Soucis interrupteur.

    Thomaslchtelec, +6 (Cory), 31 Décembre 2018
    6
    Affichages:
    172
    Cory
    31 Décembre 2018
  4. Baxizz

    Remise au normes besoin de conseil

    Baxizz, +19 (flashman), 29 Décembre 2018
    19
    Affichages:
    288
    flashman
    29 Décembre 2018
  5. Gungriffon

    Besoin avis plan

    Gungriffon, +23 (Gungriffon), 27 Décembre 2018
    23
    Affichages:
    409
    Gungriffon
    29 Décembre 2018
  6. MaxTheMenace
    8
    Affichages:
    284
    omega.067
    15 Novembre 2018
  7. toto1040
    0
    Affichages:
    170
    toto1040
    2 Octobre 2018