besoin d'aide raccordement interrupteur va et vient NIKO bipolaire

Dans le forum Electricité générale - par compote le 29 Décembre 2009

  1. compote

    compote 44 ans,

    Bonjour,
    Voilà 5 jours que j'essaie toutes les possibilités pour raccorder un interrupteur et sans succès, vous allez peut-être pouvoir m'aider car je n'en sors plus.
    J'ai une lumière dans un couloir qui s'allume et s'éteint d'en bas et d'en haut.
    En bas, j'ai un interrupteur avec trois fils, interrupteur va et vient brancher comme suit: en haut de l'interrupteur, un rouge à droite, un bleu à gauche et un bleu en bas à gauche.
    Le nouvel interrupteur NIKO en haut est composé de 4 sorties sur le haut et deux sorties sur le bas noté L1; 1; 2; L2 et en dessous: 1' et 2'.
    C'est un interrupteur bipolaire va et vient.
    J'ai 5 fils dont 2 blancs, 2 bleus et 1 jaune.
    Pour l'instant, j'ai su le configurer sans faire sauter les plombs cette fois en plaçant: en L1: les 2 blancs, 1: rien, 2: 1 jaune, L2: 1 bleu et 1': bleu et 2': rien.
    Pour cette configuration, je sais allumer ma lumière par en haut et l'éteindre ainsi que par en bas mais si mon interrupteur d'en haut est sur off, je ne sais plus allumer par en bas. Il y a donc une erreur quelque part.
    J'espère que mon explication est clair ecar vous êtes ma dernière chance avant d'appeler un électricien car j'ai déjà fais des tonnes de configurations et je ne comprends toujours rien au fonctionnement. Je dois aussi vous dire que l'interrupteur précédent en haut était un interrupteur avec témoin et on en a pas retrouver en va et vient avec témoin donc, ce nouveau est sans témoin. Aussi, si cela peut vous aider, dans la boite de dérivation, il y a les deux blancs et le jaune qui sont reliés ensemble.
    Un tout grand merci d'avance pour votre aide.
    Si possible, dans vos explications, pourriez-vous me parler en L1, 1, 2 L2 et 1' et 2' car les phases, les neutres et les navettes, etc...je m'y perds au final.
    Sophie
     
    compote , 29 Décembre 2009
    #1
  2. 3marc3

    3marc3 Hainaut

    Logiquement les 2 bleus sont tes navettes, peut tu confirmer que le rouge a une vis de couleur différente ou bien que la vis est plus renfoncée?

    Sais-tu distinguer les fils qui vont de la lampe à ton boitier?

    Si tu sais faire des photos des boitiers avec les fils ce serai peut-être plus clair
     
    3marc3 , 29 Décembre 2009
    #2
  3. Cory

    Cory Bruxelles

    Bonjour compote,
    -En tout premier lieux pourquoi le changement ?
    -Quelle est la référence de votre nouvel interrupteur ? qui ne me semble pas être le bon.
    -Comment était raccordé l'ancien ?
    -Comment était l'ancien raccordement ?
    -Avez-vous changé le raccordement de l'interrupteur du bas ?
    -Éventuellement pourriez-vous donner la couleur des fils qui arrivent à la lampe ? Pas indispensable mais utile.
    Cory
     
    Cory , 29 Décembre 2009
    #3
  4. compote

    compote 44 ans,

    Re bonjour,
    le rouge a bien une vis plus renfoncée.
    Les bleus, les navettes? mais alors quel est le neutre que je dois placer en L2 qui d'après le schéma de la boite dit que le L2 est le neutre et est de couleur bleue?
    Pour les fils reliés à la lampe, je vient de regarder et cela se complique car les fils arrivant à la lampe sont noir et bleu alors que j'ai pas de noir dans mes fils. Il doit encore y avoir une boite de dérivation quelque part alors car j'ai pas de fils noir dans ma boite de dérivation que je vois.....
    Je vais vous faire des photos...mais veux-tu des photos des boites de dérivations ou des interrupteurs avec les fils?
     
    compote , 29 Décembre 2009
    #4
  5. 3marc3

    3marc3 Hainaut

    des photos du boitier avec les 5 fils et la boîte et l'autre boîte si tu la trouve

    les 2 bleus sont bien les navettes
     
    3marc3 , 29 Décembre 2009
    #5
  6. charlescharles

    charlescharles 77 ans, Luxembourg

    bonjour
    la question c'est la réponse les deux evidament@+ charles :grinning:
     
    charlescharles , 29 Décembre 2009
    #6
  7. compote

    compote 44 ans,

    Pour répondre à Cory, on a changé les interrupteurs car ils étaient vieux et on voulait des nouveaux et surtout parce qu'un entrepreneur faisant des travaux chez nous avait niqué ceux ci avec du platra partout qui avait coulé dedans. Il avait tout déconnecté et en rebranchant, il a du mal remettre les fils aussi car on avait la même configuration qu'on ne plus allumer par en bas. Il ne sait plus comment était les fils avant et nous, nous n'avons pas regardé avant les travaux.
    Pour l'interrupteur d'en bas, on l'a changé aussi car c'était un tout vieux et il a griller quand on a fait des branchements de fils, un morceau de plastic a sauté donc on l'a changé. On a chipoté en bas aussi et on ne sait plus comment il était branché à l'origine non plus. Aie, ça aide encore moins évidement. c'était un très ancien modèle niko va et vient rond et que apparement, le rouge était en bas et que maintenant le rouge se trouve en haut sur la vis enfoncée.
    Je fais les photos et je poste le tout dans une minute
     
    compote , 29 Décembre 2009
    #7
  8. compote

    compote 44 ans,

  9. compote

    compote 44 ans,

    [​IMG][/URL] je constate maintenant que dans mes gaines, cela a peut-être de l'importance que dans une gaine, il y a 2 bleus, 1 rouge et un blanc et dans l'autre: 2 bleus, un rouge, un blanc et un jaune hors sur mon raccordement salon salle à manger qui fonctionne très bien, j'ai mis les deux rouges ensemble et j'ai pas mis de blanc sur cet interrupteur là. Serait-ce une partie du problème et que j'aurais du avoir le même cablage sur mon interrupteur 1 qui se trouve dans la gaine 1?[​IMG]
     
    compote , 29 Décembre 2009
    #9
  10. 3marc3

    3marc3 Hainaut

    êtes vous bien sur qu'il n'y a que 3 fils dans l'autre boitier qui commande cette lampe?
     
    3marc3 , 29 Décembre 2009
    #10
  11. compote

    compote 44 ans,

    oui, en bas dans le garage, c'est certain. Surement que les autres fils servaient à l'ancien intérrupteur d'en haut qui était avec lampe TEMOIN, ici, on n'a plus trouvé un interrupteur qui fait va et vient + témoin donc, on se passe du témoin mais il doit y avoir un fils électrique surement prévu pour cela. En bas, dans la cave, il n'y a pas de témoin et il y en avait pas avant non plus d'où sans doute, moins de fils qu'en haut.
     
    compote , 29 Décembre 2009
    #11
  12. 3marc3

    3marc3 Hainaut

    pouvez vous reposter la photo ou l'on voit le mieux la boîte de dérivation avec la compositions de chaque tubes (nombre de fils et les couleurs )
    merci
     
    3marc3 , 29 Décembre 2009
    #12
  13. charlescharles

    charlescharles 77 ans, Luxembourg

    cherche voyants pour aider COMPOTE ,ou un sourcier ou un marabout
    OK je sort ------:smiley40:
     
    charlescharles , 29 Décembre 2009
    #13
  14. compote

    compote 44 ans,

    la voici [​IMG]
    tube 1: 2 bleus, 1 jaune, 1 blanc, 1 rouge
    tube2: 1 rouge, 2 bleus, 1 jaune, 1 vert
    tube3: 1 blanc, 1 vert
    tube côté: 1 jaune, 1 rouge
    tube en bas: 4 bleus, 1 vert, 1 rouge
     
    compote , 29 Décembre 2009
    #14
  15. 3marc3

    3marc3 Hainaut

    pouvez vous me dire ou les fils du tube 1 sont connectés et avec quelles tubes
    pour le rouge c'est ok pour le jaune aussi

    donc la direction que prennent les 2 bleus et le blanc et avec quelles fils de quel tube sont-ils connectés merci
     
    3marc3 , 29 Décembre 2009
    #15
  16. compote

    compote 44 ans,

    pour le tube 1: c'est le fameux tube qui devrait se connecter à l'interrupteur en question qui pose problème, soit l'interrupteur qui donne le courant dans le couloir de la cave et le tube 2: correspondrait à celui de l'interrupteur juste au dessus qui commande la salle à manger et la cuisine qui fonctionne bien mais où je me demande s'il y a pas aussi un kwak là car j'ai utilisé les deux rouges, (du tube1 et du tube2) j'aurais peut-être du prendre un rouge et un blanc comme dans le tube1.

    Pour le reste de votre question, je comprends pas ce que vous voulez dire? "avec quelles tubes
    pour le rouge c'est ok pour le jaune aussi
    donc la direction que prennent les 2 bleus et le blanc et avec quelles fils de quel tube sont-ils connectés merci"
     
    compote , 29 Décembre 2009
    #16
  17. compote

    compote 44 ans,

    re bonsoir !!!
    ça semble compliqué apparemment. Merci encore à tous ceux qui veulent bien se pencher sur le problème un instant.
     
    compote , 29 Décembre 2009
    #17
  18. vinc007

    vinc007 41 ans, Hainaut

    Bonsoir ,

    Je pense qu'on part un peu dans toute les directions . il faut recadrer les choses .
    J'aimerais connaitre par rapport a la boite de derivation ou vont les différents tubes ?
    Exemple tube 1 va vers interrupteur X qui se trouve a Y qui commande lampe Z
    Apres ce sera plus simple
     
    vinc007 , 29 Décembre 2009
    #18
  19. compote

    compote 44 ans,

    Bonsoir ,

    par rapport a la boite de derivation

    tube 1 ; 2 bleus, 1 jaune, 1 blanc, 1 rouge: va vers interrupteur bas qui se trouve a la cuisine qui commande lampe du couloir de la cave.( c'est un va et vient bipolaire il est couplé avec un va et vient à l'autre extrémité du couloir de la cave .)

    tube 2 ; 1 rouge, 2 bleus, 1 jaune, 1 vert :va vers interrupteur haut qui se trouve a la cuisine qui commande lampe de la cuisine. ( c'est un va et vient standard, il est couplé avec un va et vient double à la salle à manger qui commande aussi la cuisine et l'autre la salle à manger )

    Tube 3 ; 1 blanc, 1 vert: je sais pas trop ... ?

    tube côté ; 1 jaune, 1 rouge: va vers l'atelier commande lumière atelier.

    tube en bas ; 4 bleus, 1 vert, 1 rouge: va vers deux interrupteurs
    haut qui commandent la lampe du couloir de la cave et
    bas qui commandent la lumière du garage ( c'est aussi un va et vient car il est couplé avec un va et vient à l'autre extrémité du garage qui commande aussi la lumière du garage. )

    Voilà j'espère que c'est clair et que cela ne vous embrouille pas trop .

    Je crois qu'il faut juste tenir compte du tube 1 et 2 car les autres fonctionnent.

    Merci
     
    compote , 29 Décembre 2009
    #19
  20. vinc007

    vinc007 41 ans, Hainaut

    Parfait et donc pour résumer c'est la lampe du couloir de la cave qui cause probléme c'est bien ça ??? et juste celle la ????
     
    vinc007 , 29 Décembre 2009
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : besoin raccordement interrupteur

Similar Threads - besoin raccordement interrupteur
  1. Felina0

    Besoin d’aide pour branchement d’un interrupteur

    Felina0, +18 (Cory), 18 Avril 2018
    18
    Affichages:
    297
    Cory
    19 Avril 2018
  2. Laurent33

    Choix de spots LED encastrables : besoin d'aide svp.

    Laurent33, +1 (eljub), 30 Mars 2018
    1
    Affichages:
    238
    eljub
    4 Avril 2018
  3. ibelath

    Besoin de vos lumières pour 3 interrupteurs

    ibelath, +2 (ibelath), 16 Novembre 2017
    2
    Affichages:
    224
    ibelath
    16 Novembre 2017
  4. morpheus

    Besoin d'infos pour raccordement dans coffret electrique

    morpheus, +10 (morpheus), 20 Juin 2013
    10
    Affichages:
    4 459
    morpheus
    21 Juin 2013
  5. coololivier
    16
    Affichages:
    2 393
    Cory
    22 Mai 2013
  6. OGOV

    Besoin de conseils raccordement electrique

    OGOV, +1 (LED3), 25 Janvier 2012
    1
    Affichages:
    859
    LED3
    25 Janvier 2012
  7. raph

    Besoin d'aide pour raccordement!!

    raph, +12 (Pietje), 2 Août 2010
    12
    Affichages:
    2 749
    Pietje
    5 Août 2010