besoin d'aide raccordement interrupteur va et vient NIKO bipolaire

Dans le forum Electricité générale - par compote le 29 Décembre 2009

  1. compote

    compote 43 ans,

    oui, tout à fait, c'est juste celle là.
     
    compote , 29 Décembre 2009
    #21
  2. vinc007

    vinc007 40 ans, Hainaut

    Bonsoir,

    Je commence a voir clair mais quelques anomalies subsistent :

    1° si dans la cave c'est juste un va et vient en haut dans la cuisine ça doit etre aussi un va et vient et pas un va et vient bipolaire mais bon c'est un detail

    2° le tube 3 devrait etre la lampe de la cave

    3° D'apres tes explications le tube 1 et le tube 2 arrive tout les 2 dans le blochets double dans la cuisine ou ce trouve tes 2 nouveaux interrupteurs va et vient bipolaire ???
    Hors les couleurs venant de la boite de dérivation sont les suivantes :
    tube 1: 2 bleus, 1 jaune, 1 blanc, 1 rouge
    tube 2: 1 rouge, 2 bleus, 1 jaune, 1 vert
    Pour un total de 10 fils
    Pour les couleurs que je vois dans le boitier double dans la cuisine je vois :
    2 rouges , 4 bleus , 1 jaune ,2 blancs
    Pour un total de 9 fils il me manque 1 jaune, 1 vert et j'ai 1 blanc qui vient en plus
    Faudrait verifier si il y a pas de boite de dérivation entre la boite de la cave et le boitier double dans la cuisine .

    4° Sur la photo des 2 interrupteurs , l'interrupteur de gauche correspond a ta lampe de la salle a manger ? si oui tu déconnectes un des fils rouge et normalement ça devrait toujours fonctionné ,attention d'isoler le rouge déconnecté car ça devrait etre la phase ( Toujours sous réserve de voir si tes tubes 1 et 2 vont bien directement a la boite de dérivation a la cave et sans passer par une autre boite )
    5° Toujours sur la photo des 2 interrupteurs ;l'interrupteur de droite correspondrait a ta lampe dans le couloir de cave ?? si oui le bleu de la borne L2 tu le met sur la borne 1, le jaune en borne 2 tu l'as met sur la borne L1 et tu déconnectes les 2 blancs , tu les sépares et tu les isoles ( Toujours sous réserve de voir si tes tubes 1 et 2 vont bien directement a la boite de dérivation a la cave et sans passer par une autre boite ) Ce qui me derrange c'est les fils qui ne sont pas identiques entre la boite de dérivation a la cave et ton boitier double dans ta cuisine

    6° Si un de mes cablages ne fonctionnent pas tu recables comme toute tes photos comme ça j'aurais toujours la meme base de travail

    7° Fait bien tout les manipulations en coupant le courant ça va de soi mais je te le rappel ,également tout les fils qu'ont pas pas utilisées tous isolés seul

    Le plus important c'est de bien comprendre ou vont les fils et de découvrir le mystere des différents couleurs

    Ne t'inquiete pas on trouvera la solution

    J'attend de tes nouvelles

    A bientot
     
    vinc007 , 30 Décembre 2009
    #22
  3. compote

    compote 43 ans,

    super, un grand merci pour tes explications, je vais faire ces changements dès demain car là, je tombe de sommeil mais effectivement, je me demande s'il n'y a pas une autre boite de dérivation quelque part mais invisible car les fils de ma lampe dans la cave sont noirs et bleus hors on ne retrouve pas le fil noir dans la boite de dérivation, à mon avis la boite se trouve dans un faux plafond mais je vais déjà faire demain ce que tu m'a dis et voir ce que cela donne et te dis quoi demain. Merci en tout cas pour ton aide précieuse.
    Sophie
     
    compote , 30 Décembre 2009
    #23
  4. vinc007

    vinc007 40 ans, Hainaut

    Pas de souccis sophie on reprend ça demain , je serais la si pas dans la journée surment en soirée , je te laisse pas t'inquiete

    Bonne chance pour demain enfin a cette heure ci c'est plutot bonne chance pour tantot ;)

    Vincent
     
    vinc007 , 30 Décembre 2009
    #24
  5. compote

    compote 43 ans,

    Salut Vincent,
    Voilà, j'ai fais ce que tu as dit. Pour l'interrupteur haut de la cuisine qui commande la cuisine couplée à la salle à manger, le fait d'avoir déconnecté un rouge n'a effectivement rien changé et tout fonctionne parfaitement comme avant.
    Pour l'interrupteur du couloir de la cave, avec les changements, les plombs ne sautent pas mais il n'y a plus de jus sur le reste du circuit (ni couloir, ni atelier, ni garage ne fonctionnent)
    J'attends avec impatience tes prochaines recommandations.
    Sophie
     
    compote , 30 Décembre 2009
    #25
  6. vinc007

    vinc007 40 ans, Hainaut

    Salut sophie ,

    Bien on avance , sur l'interrupteur de droite qui correspond a la cave tu déconnectes le fil jaune qui se trouve sur la borne L1 , tu le laisses tout seul et tu l'isoles ,et tu remets les 2 fils blancs sur la borne L1

    On va essayer ça

    Tiens moi au courant

    A tantot ;)
     
    vinc007 , 30 Décembre 2009
    #26
  7. compote

    compote 43 ans,

    Merci d'être revenu me voir. voilà, je suis de retour de table. Résultat de la combinaison ci-dessus . identique : Pour l'interrupteur haut de la cuisine qui commande la cuisine couplée à la salle à manger, le fait d'avoir déconnecté le jaune n'a rien changé et tout fonctionne parfaitement comme avant.
    Pour l'interrupteur du couloir de la cave, avec les changements, les plombs ne sautent pas mais il n'y a toujours plus de jus sur le reste du circuit (ni couloir, ni atelier, ni garage ne fonctionnent).
    @+
    Merci
    Sophie
     
    compote , 30 Décembre 2009
    #27
  8. vinc007

    vinc007 40 ans, Hainaut

    Pas de quoi on est un équipe a présent ;)

    on est bien d'accord que tu as que 2 tubes qui viennent de la cave qui vont a ton boitier double dans la cuisine ???

    il est possible qu'un des blancs ne soit pas utilisés essaye de connecter les 2 blancs et le jaune ensemble par un conex ou par un wago et relie le tout a la borne L1
    si ça fonctionne on essayera un des blancs avec le jaune et on eliminera ainsi le mauvaix blanc .
    La on part un peu dans le vague il faudrait vraiment qu'on sache trouver cette autre boite de dérivation mais bon essaye toujours ça
    j'attends de tes nouvelles
     
    vinc007 , 30 Décembre 2009
    #28
  9. compote

    compote 43 ans,

    oui on a bien deux tubes qui montent vers la cuisine et se retrouvent dans le boitier double (mais avec une autre boite de dérivation peut-être dans le faux mur que je ne sais pas démonter mais de toute façon les couleurs se trouvant dans les tubes et du boitier correspondent)
    Voilà, c'est fait, toujours le même résultat avec les 2 blancs et le jaune en L1, pas de jus en bas nulle part.
    Question, ne penses-tu pas que le rouge qu'on a isolé à son importance?
    merci
     
    compote , 30 Décembre 2009
    #29
  10. vinc007

    vinc007 40 ans, Hainaut

    y a des différences de couleurs et de nombres de fil entre la boite de dérivation et le boitier double tu as oublier ;) Effectivement c'etait le prochain test a faire remet le rouge sur le rouge de l'interrupteur de gauche
    A toi de jouer
     
    vinc007 , 30 Décembre 2009
    #30
  11. compote

    compote 43 ans,

    et je laisse les autres comme dans ton message précédent?
    jaune et blanc ensemble en L1, bleu en 1 et bleu en 1' et biensur le deuxième rouge avec le rouge sur l'autre interrupteur?
     
    compote , 30 Décembre 2009
    #31
  12. compote

    compote 43 ans,

    On a un fils de différence car je pense que c'était du au témoin de l'interrupteur précédent qu'on a plus.
    Voilà, on a tenté cela et le disjoncteur saute directement. Pas bon :mad:
     
    compote , 30 Décembre 2009
    #32
  13. compote

    compote 43 ans,

    je voulais pas faire un bonhomme fâché mais qui pleure, oups !!!
     
    compote , 30 Décembre 2009
    #33
  14. vinc007

    vinc007 40 ans, Hainaut

    ok ok remet le jaune sur le L1 laisse les blancs connectés ensemble dans le fond du boitier et laisse les 2 rouges connecté sur l'interrupteur de gauche
    Dis moi tu as pas de voltmétre ??
     
    vinc007 , 30 Décembre 2009
    #34
  15. compote

    compote 43 ans,

    non, désolée, on a pas de voltmètre.
    Voilà, les deux blancs sont connectés ensemble dans un wago, les deux rouges ensemble dans l'interupteur de gauche et le jaune en L1 et...............c'est toujours pas ça, désolée, j'espère que ça t'embète pas trop de t"occuper de mon cas. Alors, j'ai de la lumière dans le couloir, je sais l'allumer et l'éteindre de la cuisine, je sais l'éteindre du garage mais si j'éteins en haut, je sais plus l'allumer en bas et vice versa. Bref, pas de va et vient.
     
    compote , 30 Décembre 2009
    #35
  16. vinc007

    vinc007 40 ans, Hainaut

    non ça m'embete pas ,mais a distance c'est pas si evident je serai chez toi ça irai plus vite , donc ça veut dire que quand le cablage est fait comme ça , on obtient un montage similiaire a 2 interrupteurs simple cablés en serie avec la lampe de la cave . je vais réflechir dans ce sens
     
    vinc007 , 30 Décembre 2009
    #36
  17. compote

    compote 43 ans,

    je reviens vers toi pour une question: est-ce que cela serait plus simple pour toi qu'on mette l'interrupteur de gauche à la place de celui de droite?
    A savoir que le bipolaire, on l'avait mis pour commander la cuisine et cela fonctionnait aussi donc on pourrait employer le va et vient simple en bas si c'est plus simple pour toi?
     
    compote , 30 Décembre 2009
    #37
  18. vinc007

    vinc007 40 ans, Hainaut

    non ça ça change rien c'est gentil de te souccier de ma difficulté ;) le fils jaune du boitier double de la cuisine faudrait que tu tires dessus et aller voir a la cave qu 'est c'est bien le fils jaune du tube 1 celui de gauche
     
    vinc007 , 30 Décembre 2009
    #38
  19. compote

    compote 43 ans,

    ok, faudra patienter 5-10 minutes alors car il faut être deux pour vérifier cela et mon mari est dans son bain. Dès qu'il sort du bain, je te dis quoi...
    Sinon, je ne t'ai pas dit, mon mari s'appelle Vincent aussi (juste pour la coïncidence ;-))
    Il y a pas de "chat" sur le forum, ce serait aussi plus simple pour se parler?
     
    compote , 30 Décembre 2009
    #39
  20. vinc007

    vinc007 40 ans, Hainaut

    tu habites ou exactement ?
     
    vinc007 , 30 Décembre 2009
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : besoin raccordement interrupteur

Similar Threads - besoin raccordement interrupteur
  1. florent71

    Besoin de conseil pour rénovation électrique

    florent71, +9 (florent71), 29 Juillet 2017
    9
    Affichages:
    226
    florent71
    1 Août 2017
  2. kevater

    besoin d'avis sur mes plans électrique.

    kevater, +18 (Cory), 1 Juillet 2017
    18
    Affichages:
    385
    Cory
    14 Juillet 2017
  3. nico7517

    Besoin d'un schéma

    nico7517, +24 (nico7517), 16 Mars 2017
    24
    Affichages:
    681
    nico7517
    13 Mai 2017
  4. morpheus

    Besoin d'infos pour raccordement dans coffret electrique

    morpheus, +10 (morpheus), 20 Juin 2013
    10
    Affichages:
    4 149
    morpheus
    21 Juin 2013
  5. coololivier
    16
    Affichages:
    2 273
    Cory
    22 Mai 2013
  6. OGOV

    Besoin de conseils raccordement electrique

    OGOV, +1 (LED3), 25 Janvier 2012
    1
    Affichages:
    789
    LED3
    25 Janvier 2012
  7. raph

    Besoin d'aide pour raccordement!!

    raph, +12 (Pietje), 2 Août 2010
    12
    Affichages:
    2 717
    Pietje
    5 Août 2010