boiler chauffe mais .........lentement

Dans le forum Chauffage - par lout007 le 1 Avril 2009

  1. lout007

    lout007 39 ans,

    Bonjour

    voila j’ai un petit souci il me faut plus de 5 heure pour monter la température de mon boiler de +4°C à 40°C (température cible chaudière + 60°C)
    Ce que j’ai déjà fait
    purgé mon boiler du mieux que j’ai pu
    vérifier que le circulateur tourne et c’est ok
    vérifier que j’ai de l’eau qui passe ds le circuit primaire
    ….
    Avez-vous une idée du problème ? Est-ce que le circulateur DAB 35/180 est ce suffisant ?
    voici un schema de l'install avec les caractéristiques



    Merci
     
    Dernière édition par un modérateur: 1 Avril 2009
    lout007 , 1 Avril 2009
    #1
  2. Younnick

    Younnick 60 ans, France

    Bonjour,

    schéma ??? disparu ???

    La T° chaudière étant de 60°...faut pas s'étonner...mais, quelle est la contenance de ce boiler ?
    De plus, y a-t-il bien les 2 anti-retours nécessaire afin que le circulateur sanitaire ne perde une partie de ses calories vers le retour chauffage (et vice-versa...)

    Amicalement.
     
    Younnick , 1 Avril 2009
    #2
  3. kenny82

    kenny82 40 ans, France

    bonjour,
    younnick je me suis dit la meme chose que toi mais apres j'ai relu, et me suis dis "température cible chaudiere" = température de l'aquastat ecs??
    et non temp de la chaudiere pendant la production??
    car sinon si on part sur la base d'un 300l, chose courrante en belgique si je me base sur le forum
    cela fait que vous passez en moyenne juste 2.2kW/h pour elever votre boiler de 36°c en 5h soit l'equivalent d'une resistance d'un boiler elec

    j'ai pas les chiffres en tete pour voir si les 60°c seraient limiteurs,

    ( c'est sur que cela n'arrange rien mais il constate que pour un delta final de 20°c il met 5h; c'est a peu pres comme si sur une autre installation on demandait de +4°c à 60°c avec une eau de chaudiere a 80°c et que l'on mettait aussi 5h) car c'est vrai que c'est les dernier degres qui mettent le plus de temps a venircar on diminue le delta t

    mais le chiffre de 2.2kw/h de moyenne me laisse penser que non!
    c'est quand meme peu ,
    le circulateur semble assez puissant

    bref on attend des nouvelles
     
    kenny82 , 1 Avril 2009
    #3
  4. lout007

    lout007 39 ans,

    pas moyen de mettre l'image....
    concernant la capacité c 'est 200l..les vis des clapets je les ai mis perpendiculaire par rapport au sens de circulation de l'eau.
    au fait la chaidière se remet en route a 60°C et monte jusqu'a 70°C-80°C

    je cherche un moyen de mettre l'image ;-)
     
    lout007 , 1 Avril 2009
    #4
  5. Balmajik

    Balmajik Liège

    Bonjour,

    Boiler 200L... puissance de l'échangeur ?
    Puissance de la chaudière ?
    Boucle sanitaire ?
    Nouvelle installations ou problème qui surgit sur une ancienne installation ?

    Merci pour ce complément d'info.

    Bàv,
     
    Balmajik , 1 Avril 2009
    #5
  6. lout007

    lout007 39 ans,

    merci ;-):grinning:
     
    lout007 , 1 Avril 2009
    #6
  7. kenny82

    kenny82 40 ans, France

    bonsoir,

    oui la on a un soucis
    l'echangeur fait bien 43.2kW
    la chaudiere delivre ses 28kW
    elle monte bien en température pour l'ecs
    les clapets sont la et en fonction

    donc vu la surface de chauffe du boiler les retours doivent etre froids si le boiler est a +4°c car toutes les calories doivent etre echangées!
    j'aurais pensé a un entartrage surtout si vous constatez que boiler froid votre retour est chaud: manque d'échange!
    mais vous dites instalation neuve

    on en revient au circulateur mais il serait capable de faire plus de 1.5m3/h pour 3 m de pdc sur la vitesse 3
    ca laisse de la marge ( 28kW dt20 = 1.25m3/h )

    cordialement,
     
    Dernière édition par un modérateur: 1 Avril 2009
    kenny82 , 1 Avril 2009
    #7
  8. Younnick

    Younnick 60 ans, France

    Bonsoir,

    pour l'image, si c'est un format jpeg, pas plus de 100/120ko, mais en 300 dpi et taille de 5X8 cm ça doit passer.

    Pour la panne, vu les éléments...nous sommes tous d'accord qu'il y a un bug quelque part...
    En chauffe sanitaire, le départ chauffage est-il chaud svp ?
    Touchez tous les tuyaux et dites nous exactement ceux qui sont chauds et ceux qui sont froids.
    Les départ/retour chauffage sont corrects ? Il n'y a pas eu d'inversion ?
    Le cycle chaudière est de combien (temps de maintien pleine puissance, début de modulation, temps d'arrêt)
    Vivement les photos...

    Amicalement.
     
    Younnick , 2 Avril 2009
    #8
  9. lout007

    lout007 39 ans,

    [​IMG]

    voila suis arrivé

    concernant les essais que j'ai fait:

    lorsque j'ai mis es 200 litres d'eau a 4°c +- et que j'ai fait fonctionner mon circuit, l'eau était brulante à l'entree du circuitprimaire et tiède en sortie du boiler... Meme chose au miveau de la chaudière.
    Voyant que l'eau ds le boiler mettait pas mal de temps à chauffer t meme chose question temps de remise en route de la chaudière (la température de cette dernière baisse lentement) tout en maintenant une pression de +- 1,5 à 2 bar et ce afin d'évacuer l'air qui serait dans ce circuit.... Résultats: des coups de belier... J'en deduit qu'il y avait bien de l'air.
    Mais il y a tout de meme un truc bizarre c'est que sur le schema du boiler ds le mode d'emploi j'ai les entrées et sortie du boiler en point haut... Comment est ce possible dès lors d'avoir de l'air...

    Coté chauffage l'eau est plus ou moins tiède depart étant un peu plus chaud....

    D'autres détail au rez j'ai un chauffage par le sol branché sur un Combimix qui possède un circulateur qui tourne 24H sur 24 meme en cas de priorité sanitaire...

    Merci pour votre aide
     
    Dernière édition par un modérateur: 2 Avril 2009
    lout007 , 2 Avril 2009
    #9
  10. kenny82

    kenny82 40 ans, France

    kenny82 , 2 Avril 2009
    #10
  11. lout007

    lout007 39 ans,

    lout007 , 2 Avril 2009
    #11
  12. vincentbe

    vincentbe 70 ans, Hainaut

    Nouvelle instalation ou ancienne
    pour savoir si ça marchait avant
    Si c'est du neuf je me demande si les circulateurs sont bien places?:-s
     
    vincentbe , 2 Avril 2009
    #12
  13. lout007

    lout007 39 ans,

    qu'est ce que vous appeler bien mis? Ils sont bien dans le sens de circulation de l'eau....(lorsque l'eau va de bas en haut on peut lire les indications inscrites sur le circulateur, j'ai bien respecté la patite fleche gravée sur les circulateurs)

    pour en revenir sur le temps de chauffage dans la notice d'utilisation il parlent de 12 min pour un delta T de 30°C et de 46 min pour un delta T de 55°C.....
     
    Dernière édition par un modérateur: 3 Avril 2009
    lout007 , 3 Avril 2009
    #13
  14. Balmajik

    Balmajik Liège

    pour en revenir sur le temps de chauffage dans la notice d'utilisation il parlent de 12 min pour un delta T de 30°C et de 46 min pour un delta T de 55°C

    Ca c'est en utilisant l'échangeur boiler en pleine puissance mais vous n'avez "que" 28Kw de disponible.

    D'autres détail au rez j'ai un chauffage par le sol branché sur un Combimix qui possède un circulateur qui tourne 24H sur 24 meme en cas de priorité sanitaire...

    Suivant votre plan et type d'installation, il aurait alors été mieux de placer le circulateur boiler sur le départ, maintenant vous avez un mélange d'eau provoqué par deux choses. La pompe chauffage sol et le robinet différentiel. Avez vous déjà essayé de faire le test avec les deux pompes chauffages à l'arrêt (sol et radiateur) et le robinet différentiel coupé ? A tester.

    Bàv,
     
    Dernière édition par un modérateur: 3 Avril 2009
    Balmajik , 3 Avril 2009
    #14
  15. lout007

    lout007 39 ans,


    voila on avait deja fait un essais en isolant complètement le circuit chauffage et ce à l'aire de vannes (l'aller et ce à l'aide de la vanne se trouvant juste au dessus du T, et le retour...même chose) et rien ne change. Le mystère reste entier... Une autre solution?



    Visiblement un autre souci est apparu

    Aujourd'hui mon circulateur ECS s'est mis en route et j'ai regardé la température ds mon ballon et ce à l'aide d'un thermomètre. Résultat : 45,1°C consigne à 45°C. Question température des tuyaux... Même chose que decrit en haut...Circulateur ECS toujours en marche. J'ai donc coupé les fusibles.. Remis en marche et oups le circulateur chauffage se met en route... Pour rappel la régulation est une tempolec SAM 2005...
     
    lout007 , 3 Avril 2009
    #15
  16. LED3

    LED3 44 ans, Hainaut

    Bonjour,

    Sorry mais

    "vérifier que le circulateur tourne et c’est ok"

    Comment ?

    Je ne retrouve pas d'info concernant le delta t° du primaire. Est-ce possible d'avoir une info mieux que froid et ouf c'est chaud ? (Où j'ai loupé un poste)

    Est-il possible de démonter le départ ECS et de vérifier l'absence de calcaire ou juste une fine pélicule ?

    Peut-on envisager d'invertire en provisoire le circulateur ECS et chauffage (interchanger) ?

    A+
    Led




     
    LED3 , 3 Avril 2009
    #16
  17. Balmajik

    Balmajik Liège

    Re,

    Votre chauffage fonctionne-t-il correctement lui ?

    La liaison chaudière - boiler est-elle bien purgée (pas de contre pente) ?

    Ps: Pour les différence de température, il peut y avoir quelques degrés entre une sonde et un thermomètre suivant les emplacements.
     
    Balmajik , 3 Avril 2009
    #17
  18. Younnick

    Younnick 60 ans, France

    Bonjour,

    sans tenir compte des éléments complémentaires chauffage (effacés sur le schéma), voici la base pour produire correctement du sanitaire :
    [​IMG]

    Et ceci avec une chaudière ayant 2 aquastats individuels de régulation...
    1 pour le chauffage réglable de 30 à 90° en général
    1 pour le sanitaire 30 à 65° en général, qui contrôle une T° ballon et contrôle l'inversion des circulateurs ainsi que la montée en T° de la chaudière à une T° qui lui est propre et dite de "priorité sanitaire" et contrôlée pat un aquastat (caché car non réglable par le client) et taré à 87° en général.

    Toute la partie chauffage est alors du ressort de la régul, y compris la temporisation du circulateur sanitaire afin déviter de renvoyer vers le chauffage une T° trop élevée...
    C'est donc pour cela que j'ai volontairement effacé ce qui, pour le problème du sanitaire, ne nous intéresse pas (initialement...)

    Amicalement
     
    Younnick , 4 Avril 2009
    #18
  19. lout007

    lout007 39 ans,

    Bonjour merci pour toutes vos réponses...

    Je vais essayer de répondre à vos questions:

    -J'ai mis un purgeur à l'entrée du boiler et à la sortie.... donc "normalament" plus d'air dans le boiler.
    -Il m'est très difficile de vous donner les Deltas T° du circuit primaire en effet, je n'ai pas de thermomètre sur les tuyaux.. Je vais peut etre alle en acheter pour vous donner cette info...
    -Pour ma part la liaison chaudière - Boiler (aller) est bien purgé car d'une part sur le point haut de la chaufférie se trouvant sur la ligne du "T" sanitaire j'ai un purgeur... De plus la témpérature monte très vite sur l'aller.
    -Concernant le circuit chauffége lui il fonctionne tres tres bien... Le "seul" csouci c l'ECS. J'ai déjà isolé le circuit d'eau chaude sanitaire à l'aide de vanne.. Et tjrs le meme souci. J'en conclu donc que le souci ne proviendrait pas de l'influence que pourrait avoir le circuit de chauffage...

    -Concernant maintenant un echange de circulateur... je compte récuperer le circulateur du Combimix et de le mettre sur le circuit d'ECS afin de vérifier que le souci ne provient pas du circulateur ECS (DAB 135/180) on ne sait jamais.

    Concenant le plan posté pas Younnick... Visiblement deux écoles existent quant à la position des circulateurs sur l'aller ou le retour... Sur le mode d'emploi de la chaudière il le mettait sur le retour. Sur le mode d'emploi du boiler c'est sur l'aller. Je me suis renseigné sur internet et il le conseillait sur le retour et mettre le vase d'expansion en amont du circulateur. Des contre indications???

    Merci bcp pour votre aide.....
     
    lout007 , 5 Avril 2009
    #19
  20. kenny82

    kenny82 40 ans, France

    bonjour,

    revérifiez quand meme les bons raccordements aller retour et eau froide eau chaude sur le boiler faudrait pas que l'on ai un soucis a cet endroit!

    cordialement,
     
    kenny82 , 5 Avril 2009
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : boiler chauffe lentement

Similar Threads - boiler chauffe lentement
  1. azzuri82

    Boiler électrique ne chauffe pas

    azzuri82, +43 (azzuri82), 4 Juin 2016
    43
    Affichages:
    1 449
    azzuri82
    10 Juin 2016
  2. dugs
    0
    Affichages:
    653
    dugs
    10 Octobre 2013
  3. vagabond2011

    boiler vs chauffe eau instantanné(électrique)

    vagabond2011, +16 (marciaBW), 27 Novembre 2011
    16
    Affichages:
    3 891
    marciaBW
    13 Janvier 2012
  4. ptitboutchi

    Quel type de chauffe eau (boiler) choisir ?

    ptitboutchi, +7 (pascale2222), 20 Février 2011
    7
    Affichages:
    2 294
    pascale2222
    12 Février 2012
  5. Michel29

    Boiler électrique ne chauffe presque plus

    Michel29, +2 (jvdbiest), 27 Octobre 2010
    2
    Affichages:
    1 627
    jvdbiest
    27 Octobre 2010
  6. nounours 1962

    boiler qui ne chauffe pas assez vite

    nounours 1962, +4 (Minet), 18 Mai 2010
    4
    Affichages:
    1 005
    Minet
    19 Mai 2010
  7. antho0312

    Chauffer grace au boiler ECS

    antho0312, +3 (jef2000), 16 Janvier 2010
    3
    Affichages:
    1 998
    jef2000
    16 Janvier 2010