boiler chauffe mais .........lentement

Dans le forum Chauffage - par lout007 le 1 Avril 2009

  1. kenny82

    kenny82 40 ans, France

    bonsoir balmajik,

    il n'y a pas de vanne 3 voies dans la chaudiere pour moduler?
    je ne connais pas les st roch,

    cordialement,
     
    kenny82 , 13 Avril 2009
    #41
  2. Balmajik

    Balmajik Liège

    Yop,

    Je ne pense pas et s'il y en avait une elle serait reprise sur le plan de notre ami en externe à la chaudière (entre la connexion boiler et le circuit chauffage).

    La modulation se fait peut-être sur le bruleur si la régulation est de type climatique ?

    Bàt,
     
    Dernière édition par un modérateur: 13 Avril 2009
    Balmajik , 13 Avril 2009
    #42
  3. lout007

    lout007 39 ans,

    Au fait la vanne trois voies se trouve au niveau du combimix..... L'arrêt du circulateur de chauffage pdt la production d'ECS fonctionne... Donc ne pense pas a un réel soucis de positionnement de micro interrupteur du moins lorsque je suis en mode "confort"... Car un second problème est apparu lorsque je suis en mode ECS exclusif (petit robinet). En effet, la LED du bruleur s'éteint et l'ECS ne chauffe pas du tout dans ce mode et donc refroidit.....

    Mais si on reprend le problème initiale.... je vais essayer de faire un essai avec le circulateur ECS sur le départ..

    J'ai réalisé un essai avec le clapet anti retour ouvert (petite vis dans le sens de circulation d'eau) et rien n'y fait

    Les températures de la chaudière est de 78°C et celle à l'entree du boiler stabilise aux alentour de 42°C... Celle de sortie est de 20°C et n'évolue pas....
    Température de l'eau chaude sanitaire 28°C..... et evolue lentement
    Ces températures ne sont valablent que lorsque la chaudière à atteint sa température cible

    puis 20 minutes plus tard... l'eau à l'entree du boiler chute à 26°C comme si dansun premier temps l'eau chauffe grace à du thermosiphon...puis l'eau ne circule pas... pourtant le circulateur tourne....
     
    Dernière édition par un modérateur: 10 Août 2009
    lout007 , 10 Août 2009
    #43
  4. LED3

    LED3 44 ans, Hainaut

    Bonjour,

    Sorry pour la question, comment vérifiez vous que le circulateur tourne ?

    A+
    Led
     
    LED3 , 11 Août 2009
    #44
  5. lout007

    lout007 39 ans,

    ben j'enlève la vis centrale et avec précaution j'insère un petit tournevis.... si ca faut toc toc toc (LOL) c'est qu'il tourne
     
    lout007 , 11 Août 2009
    #45
  6. LED3

    LED3 44 ans, Hainaut

    Bonjour,

    Merci. Mais vaut mieux être sûr.

    Puisque le système se comporte comme sans circulation reste :
    Problème de purge ?
    Puis problème de tartre ?

    A+
    Led
     
    LED3 , 11 Août 2009
    #46
  7. Younnick

    Younnick 60 ans, France

    Bonsoir...
    Puisque je suis de passage...Y aurait-il moyen d'avoir des photos svp...please...пожалуйста...por favor...bitte...

    Pour info, 78° chaudière doivent donner environ 73° (5 de moins...à tout casser) entrée ballon !!!
    Donc ça ne circule pas !!! 42° degrés, c'est de la conduction thermique...
    Y'a pas de lézard...En plus, je vois bien que Led sent le gag...et les autres aussi...

    Je pense à une chose...Les vannes d'isolement sont à sphère ou à l'ancienne, avec clapet, car si c'est ce deuxième type, il se peut qu'une vanne soit en position ouverte, totalement dévissée, mais clapet bloqué partiellement en position fermé...
    Pour les vannes à sphère, on peut avoir ce gag avec un défaut d'entraînement du carré de manoeuvre...On croit que la vanne est pleine ouverte alors qu'elle est partiellement fermée.
    Donc...vérifier la réelle position de toutes les vannes...

    Amicalement.
     
    Dernière édition par un modérateur: 14 Août 2009
    Younnick , 14 Août 2009
    #47
  8. lout007

    lout007 39 ans,

    ben j'aimerais que cela soit un gag...mais cela n'en est pas.... vais essayer de faire et poster les photos....

    les vannes sont a billes
    pour rappel.... le chauffage fonctionne bien... vaisessayer de mettre mon circulateur sur le depart....
     
    lout007 , 16 Août 2009
    #48
  9. baba1306

    baba1306 38 ans, Liège

    Bonjour,

    Pas eu le temps de lire tous le poste, mais j'ai déjà eu des cas lors de dépannages où la chaudière se met en route la chaudière monte convenablement en t° mais l'échange ne se produit pas bien. Souvent c'était des flexibles avec du caoutchouc à l'intérieur et ceux si s'usait au fil du temps et ne laissait plus l'eau circuler à un débit suffisant. Dans ce cas je replace pas des flexible inox et plus de problème.

    Je vois que l'utilisateur utilise une sonde de t° sur la régulation. Est-il sûr que la sonde est encore bonne et indique la bonne valeur?
     
    baba1306 , 17 Août 2009
    #49
  10. lout007

    lout007 39 ans,

    lout007 , 27 Août 2009
    #50
  11. LED3

    LED3 44 ans, Hainaut

    Bonjour,

    L'oxydation, elle inquiète bcp de monde mais on s'enfout, sauf si vraiment, vraiment bcp.
    Pour vous rassurer, vous pouvez tjs rincer le circuit boiler.


    Le circulateur est-il dans le bon sens ?
    Sorry mais je vois pas bien, il y a bien une purge sur le point haut du boiler coté chauffage ?

    A+
    Led
     
    LED3 , 27 Août 2009
    #51
  12. lout007

    lout007 39 ans,

    oui le circulateur est ds la bon sens.... J'ai mis des purges "un peu partout" (bien sur sur les point haut... Vu que mon boiler n'est pas équipé d'une purge d'origine, j'en ai mis une à l'entrée et une en sortie (photo n°2).... Le circuit chauffage lui aussi présente plusieurs purges
     
    lout007 , 27 Août 2009
    #52
  13. kenny82

    kenny82 40 ans, France

    question a quoi sert la vanne du depart qui part a gauche du circulateur vers le haut?? depart general du chauffage?

    sinon deja bien mettre les manettes des vannes autour du circulateur bien droite avec une vanne a boisseau car sinon cela augmente de bcp les pertes de charges!!

    cordialement,
     
    kenny82 , 27 Août 2009
    #53
  14. lout007

    lout007 39 ans,

    au fait les circulateur sont sur les retours donc cela correspond au retour chauffage

    en ce qui concerne les manettes au fait c un modele avec les ailettes "desaxées" (voir denière photo)
     
    lout007 , 27 Août 2009
    #54
  15. kenny82

    kenny82 40 ans, France

    tu as des photos des branchements depart pour suivre le reseau stp
    car bon le retour est direct dont ca doit pas venir de ca

    que l'on puisse suivre le depart chaudiere jusqu'au boiler en gros

    merci
     
    kenny82 , 27 Août 2009
    #55
  16. hypergreg

    hypergreg 42 ans,

    j'ai déjà eu un rotor de circulateur défectueux, l'axe tournais , mais pas le rotor !

    pour la temps j'ai toujours appris qu'il faillais 10° de + minimum a la chaudière que la demande sanitaire.

    auriez vous une photo d'ensemble de l'installation ?
     
    hypergreg , 27 Août 2009
    #56
  17. hypergreg

    hypergreg 42 ans,

    pardon , je vienbd de voir les photo


    OULA le mic mac

    j'espaire que vous n'avez pas payer un pro pour faire cela!
     
    hypergreg , 27 Août 2009
    #57
  18. baba1306

    baba1306 38 ans, Liège

    Vous pourriez nettoyer les flexibles qui vont entre la chaudière et le boiler... Et voir si l'eau passe toujours bien.

    Pourquoi ne pas brancher par exemple votre tuyau d'arrosage sur votre échangeur et voir s'il y a bien un passage d'eau correct.
    En plus ca fera un petit nettoyage.
     
    Dernière édition par un modérateur: 27 Août 2009
    baba1306 , 27 Août 2009
    #58
  19. lout007

    lout007 39 ans,

    ce n'est pas un micmac.... disons que la photo en donne l'impression car c difficille de faire une photo ds une petite pièce
     
    lout007 , 27 Août 2009
    #59
  20. hypergreg

    hypergreg 42 ans,

    ok, désolé ! j'espère ne pas vous avoir vexé
    mais je n'ai pas l'habitude de travailler avec des flexibles...
     
    hypergreg , 27 Août 2009
    #60
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : boiler chauffe lentement

Similar Threads - boiler chauffe lentement
  1. azzuri82

    Boiler électrique ne chauffe pas

    azzuri82, +43 (azzuri82), 4 Juin 2016
    43
    Affichages:
    1 454
    azzuri82
    10 Juin 2016
  2. dugs
    0
    Affichages:
    654
    dugs
    10 Octobre 2013
  3. vagabond2011

    boiler vs chauffe eau instantanné(électrique)

    vagabond2011, +16 (marciaBW), 27 Novembre 2011
    16
    Affichages:
    3 891
    marciaBW
    13 Janvier 2012
  4. ptitboutchi

    Quel type de chauffe eau (boiler) choisir ?

    ptitboutchi, +7 (pascale2222), 20 Février 2011
    7
    Affichages:
    2 294
    pascale2222
    12 Février 2012
  5. Michel29

    Boiler électrique ne chauffe presque plus

    Michel29, +2 (jvdbiest), 27 Octobre 2010
    2
    Affichages:
    1 628
    jvdbiest
    27 Octobre 2010
  6. nounours 1962

    boiler qui ne chauffe pas assez vite

    nounours 1962, +4 (Minet), 18 Mai 2010
    4
    Affichages:
    1 007
    Minet
    19 Mai 2010
  7. antho0312

    Chauffer grace au boiler ECS

    antho0312, +3 (jef2000), 16 Janvier 2010
    3
    Affichages:
    1 999
    jef2000
    16 Janvier 2010