Boitier tri mono

Dans le forum Electricité générale - par brye le 12 Juin 2018

  1. brye

    brye 44 ans, France

    Bonjour,

    Dans la maison que je viens d'acheter il y a une machine à bois que j'aimerais bien employé. Elle était en tri mais l'ancien proprio m'a dit qu'il l'a passé en mono.
    C'est quoi ce boitier? Quand je branche le courant il y a du bruit dans ce boitier mais la machine ne se met pas en marche.
    Merci pour l'aide

    IMG_5068.JPG
     
    brye , 12 Juin 2018
    #1
  2. michael mbm

    michael mbm Liège

    télémécanique c'est le magnéto thermique : protection moteur
    K1 : c'est le contacteur moteur
    au milieu en bas : c'est un disjoncteur
    K2 : doit être un régulateur multivitesse
    si le moteur ne tourne plus, vu que le moteur tri est passé en mono, il faut vérifier l'état du condensateur et si celui ci est encore présent, voir aussi si le moteur de la machine tourne librement à la main, il pourrait être grippé aussi
     
    michael mbm , 12 Juin 2018
    #2
  3. brye

    brye 44 ans, France

    merci pour cette réponse. Oui le moteur tourne librement, par contre je n'ai pas trouvé de condensateur.
    Ci dessous une photo plus complète
    IMG_5083.JPG
     
    brye , 12 Juin 2018
    #3
  4. Raga

    Raga 35 ans, Liège

    Normalement il doit être sur le moteur, sur son bornier...ça a la forme d'un cylindre
     
    Raga , 12 Juin 2018
    #4
  5. michael mbm

    michael mbm Liège

    c'est pour cela que votre moteur ne tourne pas, il faudrait connaitre la puissance de votre moteur pour dimensionner le condensateur
     
    michael mbm , 12 Juin 2018
    #5
  6. brye

    brye 44 ans, France

    merci pour vos réponses. Je vois bien à quoi ressemble un condensateur, j'ai cherché partout mai je vois rien du tout. A part le boitier et la boite de dérivation sur le moteur il y a rien d'autres...

    IMG_5087.JPG IMG_5086.JPG IMG_5085.JPG
     
    brye , 13 Juin 2018
    #6
  7. michael mbm

    michael mbm Liège

    ça n'est déjà pas la boite de connexion d'origine, ce qui démontre que l'ancien proprio y a chipoter

    il faudrait connaitre les deux régimes de tension du moteur car la il est cablé en étoile
    voir si c'est un 220/380--230/400
    connaitre aussi l'ampèrage
    car dans le cas contraire il faudra y aller à taton pour trouver le bon condensateur
    mais je dirais que vous la taille du moteur et le couple de démarrage, il faudrait au moins un 60µf en 450 volt
     
    michael mbm , 13 Juin 2018
    #7
  8. pegase

    pegase Bruxelles

    Voici un début de solution ICI

    ou la vidéo ICI
     
    Dernière édition: 14 Juin 2018
    pegase , 14 Juin 2018
    #8
  9. Elbvarto17

    Elbvarto17 38 ans, Namur

    Les contacteurs avec la tempo, ce ne serait pas un démarrage étoile/triangle ?
     
    Elbvarto17 , 14 Juin 2018
    #9
  10. supertoto

    supertoto 47 ans, Hainaut

    Il me semble aussi

    Je ne vois pas ce qui indique que ça a été passé en mono, quelle est l'alimentation de la maison déjà ?
     
    supertoto , 14 Juin 2018
    #10
  11. Elbvarto17

    Elbvarto17 38 ans, Namur

    1: Quelle est la tension aux bornes du GV ?
    2: Que se passe t'il lors de la mise sous tension, cycle des contacteurs ?
    3: Quelle tension se retrouve aux bornes du moteur ? u1-v1 v1-w1 w1-u1


    Un moteur triphasé auquel il manque une phase peut être lancé à la main, il continuera de tourner
    !!!!!!!!!!!!!!!!! ATTENTION AUX PIÈCES EN MOUVEMENTS !!!!!!!!!!!!!
     
    Elbvarto17 , 14 Juin 2018
    #11
  12. pegase

    pegase Bruxelles

    Un moteur triphasé auquel il manque une phase peut être lancé à la main, il continuera de tourner

    oui mais pas très longtemps car une phase va bruler et croit moi j'en connais un bout
    DSC01636.JPG DSC01638.JPG

    upload_2018-6-14_14-18-16.png
     
    Dernière édition: 14 Juin 2018
    pegase , 14 Juin 2018
    #12
  13. brye

    brye 44 ans, France

    merci pour vos réponses. Voici les éléments que j'ai trouvé.
    la pièce est en tri et en mono... l'ancien proprio m'a dit qu'il avait transformé la machine en mono mais je suis pas sur qu'il sache de quoi il parle.

    sur le moteur il y a une plaque avec les infos: volts 220- 380, ph: 3 freq 50

    je vais poster une vidéo avec le démarrage en mono.
     
    Dernière édition: 14 Juin 2018
    brye , 14 Juin 2018
    #13
  14. brye

    brye 44 ans, France

    voila la vidéo du déclenchement en mono:

     
    brye , 14 Juin 2018
    #14
  15. michael mbm

    michael mbm Liège

    @brye, à votre domicile, avez vous du tri ou du mono comme cela on pourra vos guidez pour la connexion
     
    michael mbm , 14 Juin 2018
    #15
  16. omega.067

    omega.067 66 ans, Hainaut

    hello
    en France, si il a du tri, c'est forcément du 3x400+n
    pour le démarreur, c'est bien un étoile/triangle
    Michel
     
    omega.067 , 14 Juin 2018
    #16
  17. brye

    brye 44 ans, France

    c'est du tri, merci
     
    brye , 14 Juin 2018
    #17
  18. omega.067

    omega.067 66 ans, Hainaut

    alors, à moins que ce ne soit un moteur 400/660v, il ne faut pas le faire fonctionner en triangle, au risque de le brûler
    faut juste débrancher la tempo, pour que le démarreur reste en étoile et utiliser du tri pour alimenter l'ensemble
    Michel
     
    omega.067 , 14 Juin 2018
    #18
  19. brye

    brye 44 ans, France

    merci Michel pour l'explication. Mais pour moi triangle, étoile et tempo ca ne veut rien dire du tout, sauf si c'est un rébus :joy::joy::joy:.

    La seule chose que je sais c'est que le moteur c'est un 220-380 volt.

    Tu pourrais stp me dire en langue simple pour un novice ce que je dois faire, merci merci merci
     
    brye , 14 Juin 2018
    #19
  20. michael mbm

    michael mbm Liège

    si vous avez du tri c'est encore plus simple, sur votre moteur on peut voir que les barrettes de pontage sont déjà dans le bon sens, dans ce cas, le plus simple vous ne conservez dans le boitier que la protection magnéto thermique et le reste ne sert à rien, un câble en caoutchouc 4G pour faire la liaison et c'est tout simple.

    @omega.067 : je n'avais pas fait attention qu'il était de France :)
     
    michael mbm , 14 Juin 2018
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Boitier tri mono

Similar Threads - Boitier tri mono
  1. isatas

    Deux boîtiers hydro doubles : combien de points

    isatas, +8 (Cory), 19 Juin 2018, à 00:17
    8
    Affichages:
    255
    Cory
    20 Juin 2018, à 08:12
  2. Vadim
    3
    Affichages:
    199
    pegase
    8 Juin 2018
  3. odrikez

    Ancien tableau comme boîte de dérivation

    odrikez, +15 (odrikez), 28 Mai 2018
    15
    Affichages:
    360
    odrikez
    30 Mai 2018
  4. papy59

    probleme branchement boitier interrupteur double

    papy59, +17 (papy59), 19 Mai 2018
    17
    Affichages:
    262
    papy59
    20 Mai 2018
  5. Chiwawa
    3
    Affichages:
    202
    Cory
    9 Mai 2018
  6. rvg

    Symbole rgie pour boite de raccordement tri

    rvg, +5 (rvg), 4 Juillet 2014
    5
    Affichages:
    1 148
    rvg
    4 Juillet 2014
  7. vinzeso
    5
    Affichages:
    1 370
    vinzeso
    19 Août 2009