Boucan d'enfer

Dans le forum Chauffage - par Bench le 15 Février 2009

  1. kenny82

    kenny82 40 ans, France

    remarque pour younnick
    tu as ta valeur pour l'aquastat de secu lol!!
     
    kenny82 , 19 Février 2009
    #21
  2. Younnick

    Younnick 60 ans, France

    t'es vache avec moi...lol
    't'as vu que j'étais connecté et tu en profites....
    J'suis à l'apéro mais curieux entre 2 glaçons...

    Je pense qu'au maxi on devrait avoir du 97° mais, et c'est vrai...j'me rappelle plus...

    J'ai pas eu le temps d'analyser le nouveau pb de l'aquastat mais tu es logique...avec plein d'air et aquastat foutu...on aurait une mise en sécu...

    Maintenant qu'il est acheté....

    A+ car les glaçons...refroidissent...et mon ordi rame ce soir...

    Amicalement.
     
    Younnick , 19 Février 2009
    #22
  3. Younnick

    Younnick 60 ans, France

    Bonjour à tous,

    "Vu que la chaudière monte à 95°C quelque soit la position de l'aquastat de priorité sanitaire -> aquastat foutu, le remplacer (je l'ai déjà commandé chez le grossiste qu'il m'a recommandé)"

    De quel aquastat sanitaire est-il question, celui de la T° de l'eau chaude du ballon (normalement positionné en façade de chaudière) ou de celui caché sous la jaquette de façade et assurant la montée en T° de chaudière lors d'une demande du précédent ???.

    "le mettre sur 10°C en plus que l'ECS"
    L'aquastat de priorité est installé caché et réglé d'usine afin d'assurer un échange thermique suffisant au niveau du ballon !!!
    Encore un chauffagiste qui ne connaît pas le fonctionnement d'une chaudière à priorité sanitaire !!!
    Dites-lui de se connecter et de poser les questions...

    D'autre part, évitez de vidanger votre installation ! Une eau met entre 3 et 5 ans à se neutraliser ! (On peut tricher grâce à une chauffe particulière).
    Une eau neutre ne produira plus de gaz...
    La P° du circuit...1 bar à froid, donnera 1.1 à 1.3 à chaud.
    Si il y a de l'air dans le corps de chauffe ou dans le circuit, la P° peut varier, c'est logique...D'où la nécessité d'avoir un circuit bien purgé selon une procédure consistant à bien faire chauffer l'installation toutes vannes ouvertes et une bonne circulation et ensuite arrêt total, et vu qu'il y a un anti-thermosiphon, l'arrêt de circulation auto étant rapide, la purge peut se faire assez rapidement après.

    Si le vase est foutu, de l'eau sortira par la valve de gonflage du vase...Mais avant d'y toucher, il suffit de le sonner (son sourd en haut = plein d'eau/son vide en bas = plein de gaz). Ceci se férifie en 2 secondes...

    Les 2 problèmes majeurs ont été trouvés: air dans corps de chauffe et pas de temporisation...

    Amicalement.
     
    Younnick , 20 Février 2009
    #23
  4. Bench

    Bench 40 ans,

    Bonsoir,

    Effectivement l'aquastat dont il est question est celui qui est caché et qui commande le montée en T° lorsqu'il y a un besoin en ECS. Je trouvais aussi bizarre de ne mettre que 10°C de différence avec la température ECS, je pensais que ce genre de réglage était reservé aux chaudières qui produisent une réserve d'eau chaude dans un ballon séparé. Je voudrais juste abaisser un peu cette T° pour limiter le bruit.
    Mon vase n'est pas crevé (j'ai vérifié, c'est de l'air qui sort pas soupape) mais peut être juste trop juste en pression ? Je vérifierai cette pression qd je devrais vidanger l'installation pour ajouter des radiateurs (travaux prévus en avril), je profiterai pour rajouter un purgeur à la sortie du corps de chauffe.
    Et cette temporisation, comment peut-on la mettre en place ?
    Bon weekend.
     
    Bench , 20 Février 2009
    #24
  5. Younnick

    Younnick 60 ans, France

    Bonsoir,

    "je pensais que ce genre de réglage était reservé aux chaudières qui produisent une réserve d'eau chaude dans un ballon séparé"

    C'est le cas, d'après ce que j'ai compris, puisque vous avez 2 pompes, 1 sanitaire et 1 chauffage...???Il est dans l'ensemble "chaudière" soit en partie haute, ou en bas...
    Sinon, lorsque c'est du "bain marie", (ballon immergé dans l'eau de chauffage, un seul aquastat de réglage et pas de pompe sanitaire..
    Pour la tempo, de but en blanc, comme cela, en retour de week-end...Je vois pas...
    Amicalement.
     
    Younnick , 23 Février 2009
    #25
  6. Younnick

    Younnick 60 ans, France

    Dernière édition par un modérateur: 11 Mars 2009
    Younnick , 11 Mars 2009
    #26
  7. Super_B_Be

    Super_B_Be 61 ans, Hainaut

    Bonjour,
    pour info j'ai le mode d'emploi de l'ARB5 en français (version papier), je peux vous le faxer ou l'envoyer par mail après numérisation.
    Bien à vous.
     
    Super_B_Be , 11 Mars 2009
    #27
  8. Balmajik

    Balmajik Liège

    Bonjour,

    J'ai lu l'ensemble en diagonale peut-être que je suis passé à côté de certaines informations déjà données, merci de m'excuser.

    Voici mes pistes à suivre:

    - Aquastat mort: Non, il y a un aquastat dans le tableau chaudière (à régler avec un tounevis) pour la mise à température en priorité sanitaire (moi je le régle sur 85° c'est suffisant et évite les éventuelles montées en température de surchauffe).
    - Vase d'expansion mort: N'y aurait-il pas alors de grosse fluctuation de pression ???
    - Purgeur automatique: Il doit normalement y avoir un purgeur d'air automatique sur le corps de cette chaudière (juste à la sortie ou sous la jaquette du dessus, je ne sais plus), vérifier ce purgeur.
    - Contre pente dans le circuit de chauffe provoquant une réserve d'air dans l'installation, pour moi peut-être la cause la plus probable.

    Bien à vous,
     
    Dernière édition par un modérateur: 11 Mars 2009
    Balmajik , 11 Mars 2009
    #28
  9. Bench

    Bench 40 ans,

    Bonsoir et meilleurs voeux à tous,

    Quelques mois ont passés. Je donne donc les suites de mon problème pour ceux qui ont pris la peine de me répondre et peut être pour faire profiter de ma petite expérience.
    Donc effectivement : il y a un problème de contre-pente (pas évident à changer sans démonter toute la maison), j'ai découvert une fuite au niveau du corps du circulateur (le joint est remplacé maintenant) et il n'y a pas de temporisation (et donc après la "fabrication" d'ECS on envoie directement l'eau à 90° dans le circuit de chauffage). Enfin, le problème est d'autant plus important quant le circulateur de chauffage envoie l'eau brulante dans un circuit peu demandeur (donc quand les thermo sont quasi fermées).
    Solutions envisagées :
    1. installer un boucle dans la chaufferie pour offrir une échapatoire à l'eau super chaude. Vu l'enchevetrement et le gabarit de la tuyauterie, 4h de travail à deux d'après le chauffagiste. Bof.
    2. Remplacer le circulateur par un modèle dont la vitesse s'adapte à la demande de l'installation. Vu que le mieux a 2 ans, bof.
    3. Choisir un petit radiateur et laisser la vanne ouverte à fond. Rapide et gratuit, j'ai choisi ça.
    Depuis et après une purge soigneuse de l'installation ainsi qu'une légère diminution de l'aquastat de priorité sanitaire, ca va beaucoup mieux.
    Merci à tous,

    Bench
     
    Bench , 5 Janvier 2010
    #29
  10. shercan

    shercan 69 ans, Liège

    Il est possible que la flamme "broute" et donc provoque se bruit caractéristique d'un moteur qui tourne avec un balourd.
    Cela nous est souvent arrivé en usine"Cockerill-Seraing"

    Mais trouver la perle rare en chauffage, cela existe déjà mais il faut savoir qu'ils sont comme nous des être humains, ....avec leurs expériences.

    Si la pression à froid est basse...pas bon du tout pour ton vase d'expansion, min 2bar (pour éviter le bruit).
    pour le reste les conseil donnés par les "Bricozomeurs" sont plus judicieux.
    A+...shercan
     
    shercan , 28 Mars 2011
    #30
  11. Camboui

    Camboui 53 ans, Bruxelles

    90°, ça me parait beaucoup.
    Je chauffe l'eau sanitaire à 40° et l'eau de chaufferie plafonne à 60-65°.

    Les canalisations rigides transportent les bruits de chaudière dans toute l'habitation. Une solution est de raccorder en tuyau souple la sortie de chaudière au reste du circuit. C'est valable sur les anciennes installations en cuivre ou fer. Les nouvelles installations n'ont pas ce problème si elles utilisent de la tuyauterie apex.
     
    Camboui , 28 Mars 2011
    #31
  12. browning

    browning Liège

    la dernière réponse datait de janvier 2010...
     
    browning , 28 Mars 2011
    #32
  13. Camboui

    Camboui 53 ans, Bruxelles

    Heureusement que les solutions aux problèmes n'ont pas de date de péremption ;-)
     
    Camboui , 28 Mars 2011
    #33