Branchememt taque vitro Smeg

Dans le forum Electricité générale - par nigsm le 8 Juillet 2017

  1. nigsm

    nigsm 34 ans, Namur

    C est du tri 230 pas 380. Il parait qu il n y a pas de N. Moi je n'en sais rien...
     
    nigsm , 9 Juillet 2017
    #21
  2. fafalili

    fafalili 45 ans, Liège

    On va attendre les pro ;)
     
    fafalili , 9 Juillet 2017
    #22
  3. nigsm

    nigsm 34 ans, Namur

    Merci pour votre aide, c'est sympa ; )
     
    nigsm , 9 Juillet 2017
    #23
  4. fafalili

    fafalili 45 ans, Liège

    Je suis comme vous dans ce domaine qui est pas si simple que cela ;)
     
    fafalili , 9 Juillet 2017
    #24
  5. Cory

    Cory Bruxelles

    Bonjour,
    Pour ngsm, oui c'est parfaitement normal comme installation.
    Vous raccordez vos trois fils à la traque comme le schéma de pegase, et on s'en f..t qu'il y ai un neutre ou non.

    Pour fafalili, il y a trois fils de raccordé au disjoncteur, c'est normal vu que l'alimentation est en triphasé 3x230V, donc sans neutre.
    Neutre qui peut exister mais dont on ne tient pas compte comme expliqué très souvent sur le forum.
     
    Cory , 10 Juillet 2017
    #25
  6. fgalette

    fgalette 61 ans, Hainaut

    Merci Cory, ta vue est meilleur que la mienne, me faudrait changer mes "verres" ;):laughing:
     
    fgalette , 10 Juillet 2017
    #26
    fafalili aime ça.
  7. nigsm

    nigsm 34 ans, Namur

    Mais le schema de Pegase, il ne correspond pas au mien ?
     
    nigsm , 10 Juillet 2017
    #27
  8. fgalette

    fgalette 61 ans, Hainaut

    poste une photo du tien .
     
    fgalette , 10 Juillet 2017
    #28
  9. nigsm

    nigsm 34 ans, Namur

    Voila. Actuellement branché selon dernier schema, mais fonctionne a moitié.

    Je pensais que le n etait le bleu, donc il est isolé à la sortie taque. Du coup, mon beun qui est branché dans le 2 n est lui raccordé a rien au tableau

    20170710_085345.jpg
     
    nigsm , 10 Juillet 2017
    #29
  10. fgalette

    fgalette 61 ans, Hainaut

    Si je vois bien, c'est le schéma du fond qu'il faut :
    L1 sur 1 et pont avec le 2
    L2 sur 3
    L3 sur 4
    reste la terre.
     
    fgalette , 10 Juillet 2017
    #30
  11. nigsm

    nigsm 34 ans, Namur

    C est comme ca que je l ai compris mais j ai branche noir sur 1, brun sur 3, noir sur 4 et terre sur 5
     
    nigsm , 10 Juillet 2017
    #31
  12. fgalette

    fgalette 61 ans, Hainaut

    Tu as fait le pontage entre 1 et 2 ? Des barrettes sont prévues pour sur le bornier.
     
    fgalette , 10 Juillet 2017
    #32
  13. fgalette

    fgalette 61 ans, Hainaut

    Sur ta photo du tableau, je suppose que le disjoncteur a barre jaune est pour la taque, et là moi je vois sur le dessus de celui-ci, 2 noirs et un bleu de raccordé !

    Je me trompe ?

    Le cable 4 fils + terre est celui de la taque, alors le brun n'est pas raccordé, confirme ?
     
    fgalette , 10 Juillet 2017
    #33
  14. nigsm

    nigsm 34 ans, Namur

    Oui j ai fait le pontage entre 1 et 2. Tu vois juste pour les couleurs au tableau. Hier j ai inversé le brun et le bleu et plus rien n allait...
     
    nigsm , 10 Juillet 2017
    #34
  15. fgalette

    fgalette 61 ans, Hainaut

    Il faut remettre le brun a la place du bleu, le bleu ne peut servir de phase !

    C'est pour cette raison que la taque fonctionne en partie, il manque 1 phase. ;)
     
    fgalette , 10 Juillet 2017
    #35
  16. nigsm

    nigsm 34 ans, Namur

    Donc hier c est ce que j ai fait, et plus rien n allait
     
    nigsm , 10 Juillet 2017
    #36
  17. fgalette

    fgalette 61 ans, Hainaut

    Il faudrait vérifier avec une lampe témoin (Cory :p) ou un voltmètre (moi :blush:) si la tension est correcte aux bornes du disjoncteur, et ensuite à la taque.
     
    fgalette , 10 Juillet 2017
    #37
  18. nigsm

    nigsm 34 ans, Namur

    Au disjoncteur le voltmetre m indique AC, je ne sais pas ce que ca veut dire lol

    Rien de bon visiblement
     
    Dernière édition: 10 Juillet 2017
    nigsm , 10 Juillet 2017
    #38
  19. twautele

    twautele Bruxelles

    AC = courant alternatf (AC/DC :p)

    Vous devez mettre le multimètre en AC et > à 230 V.

    Vérifiez au niveau de la taque que vous avez bien 230 V entre chaque phase.
     
    twautele , 10 Juillet 2017
    #39
  20. Cory

    Cory Bruxelles

    Ne pas utiliser de multimètre mais une lampe témoin afin de ne pas mesurer une tension induite.
    Il faut tester entre :
    1 - 2
    1 - 3
    2 - 3
    et aussi entre :
    4 - 5
    4 - 6
    5 - 6
    La lampe devrait s'allumer correctement à chaque fois.
    Je répète, si on est pas formé à la lecture d'un multimètre ne rien utiliser d'autre qu'une lampe témoin.
    Et c'est normalement comme dit plus haut, le schéma du bas de la taque.
    Et je le répète vulgairement, on s'en fout s'il y a ou non un neutre en 3x230V.
    9024_ebceb13664a73df048d26b729df5de1c.jpg
     
    Cory , 10 Juillet 2017
    #40
    fafalili aime ça.
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Branchememt taque vitro

Similar Threads - Branchememt taque vitro
  1. Vanhamme

    Taque vitrocéramique

    Vanhamme, +19 (Cory), 16 Juin 2018, à 18:00
    19
    Affichages:
    211
    Cory
    17 Juin 2018, à 12:22
  2. moisdejuin

    Alimentation électrique taque aux gaz

    moisdejuin, +13 (Cory), 7 Juin 2018
    13
    Affichages:
    243
    Cory
    8 Juin 2018
  3. Aquatone

    130v sur terre venant d'une taque

    Aquatone, +26 (pegase), 28 Mai 2018
    26
    Affichages:
    616
    pegase
    5 Juin 2018
  4. Freddyev

    Raccordement taque de cuisson vitro

    Freddyev, +7 (Cory), 26 Mai 2018
    7
    Affichages:
    197
    Cory
    27 Mai 2018
  5. jeannot 521

    prise taque de cuisson

    jeannot 521, +3 (Cory), 30 Mars 2018
    3
    Affichages:
    178
    Cory
    30 Mars 2018
  6. Crac93new

    Câblage taque + four en 2 + N

    Crac93new, +10 (Crac93new), 8 Mars 2018
    10
    Affichages:
    247
    Crac93new
    11 Mars 2018
  7. Ludovic MARTIN

    Problème de raccordement plaque vitro

    Ludovic MARTIN, +11 (Ludovic MARTIN), 6 Février 2018
    11
    Affichages:
    269
    Ludovic MARTIN
    7 Février 2018