Branchement toupie elektra

Dans le forum Avis Outillage - par chuferlu le 13 Mars 2019

  1. chuferlu

    chuferlu 58 ans, Autre pays

    Bonjour
    J'ai enfin de la palce pour la toupie et la raboteuse Elektra, enterrées depuis de longues années dans le fumoir.
    Je vais retaper tout ça.
    mais déjà petit problème
    Il y'a quelques années, en préparant les saucissons, chorizos et cie, le condensateur du hachoir m'a laché.
    Un WE, la viande qui n'attend pas, j'ai démonté celui de la toupie pour dépanner
    Et quand j'ai réçu l'autre, je l'ai mis dans u tiroir.
    J'avais fait une photo, mais j'ai perdu toutes mes données, disque dur foutu...
    Voilà le branchement:
    IMG_20190312_190213.jpg

    Vert et brun a gauche, c'est l'arrivée depuis la bôite de l'interupteur.
    A gauche au dessus, marque U1
    Au milieu Z2
    dessous U2
    IMG_20190312_190342.jpg
    J'ai l'impression qu'il était sur U2 et Z2; mais les années ont passé et le mien de disque dur, je ne m'y fie p^lus.
    Y'a t'il quelqu'un qui sait?
    Merci
     
    chuferlu , 13 Mars 2019
    #1
  2. caribou47

    caribou47 31 ans,

    petit lien pour ton cas.
    J'imagine que c'est un moteur tri qui tourne sur du mono avec un condensateur branché aux bornes.
     
    caribou47 , 13 Mars 2019
    #2
  3. sousou23

    sousou23 60 ans, Hainaut

    Bonjour,
    Il y a très peu de chance qu'il s'agisse d'un moteur triphasé.
    Pour le mode de raccordement:
    http://electronique71.com/moteur-monophase-condensateur-permanent/

    il sera probablement utile de mesurer la résistance des bobinages avec un ohmmetre pour identiifer le bobinage principal et le secondaire car tous les fabricants de moteurs n'utilisent pas systématiquement les mêmes numérotations U1 U2, V1 V2 ...
     
    sousou23 , 13 Mars 2019
    #3
  4. fgalette

    fgalette 61 ans, Hainaut

    Pas de schéma dans le couvercle boitier ?
    On remarque un dessin a gauche du raccord lustre ou je vois mal ??
     
    fgalette , 13 Mars 2019
    #4
  5. chuferlu

    chuferlu 58 ans, Autre pays

    Non, j avais pensé a ce cas, mais c'est 220/240 V sur la plaque

    Celui qui voyait mal, c'était moi:rolleyes:
    Il faisait sombre, elle est dans un coin, de dos a l'interupteur, la dégauchisseuse "m'empêche" de la tourner....avec le flash je me suis même rendu compte en postant ici qu'un cable blanc se balade et ne va pas dans le sucre.
    Tout a l'heure je vais y regarder de plus près.

    J'ai un multimèttre.
    Je n'utilise que le voltmetre et le "bip" du continu
    Mes connaissances en électricité sont assez élémentaires (mes cours de physique ado), sortis des instalations de maison , je pédale dans la semoule, et en triphasique alors la semoule devient de plus en plus épaisse si tu vois ce que je veux dire...
    Mais souvent je parviens a comprendre quand on m'explique
    Peux tu m'éclaicir et m'expliquer quoi mesurer , et quelle conclusions en tirer?

    Merci a tous
     
    chuferlu , 13 Mars 2019
    #5
  6. sousou23

    sousou23 60 ans, Hainaut

    Sur la page du lien transmis, il y a un autre lien qui pointe vers:
    http://electronique71.com/moteur-asynchrone-monophase-condensateur-de-demarrage-ou-permanent/
    On y montre les différentes points possibles de mesures. Ca permet de repérer les bobinages primaire et secondaire et de les associer aux repères Z1 Z1 ...
    upload_2019-3-13_11-14-13.png

    La première page montre ou placer la capa.

    Une autre piste: pourquoi ne pas "copier" le montage de la raboteuse? Si c'est la même marque, les marquages devraient être identiques.

    Selon le nombre de fils (3 ou 4), attention au sens de rotation qui est fonction du cablage.

    Si recopier le cablage de la raboteuse ne suffit pas, il faudra mesurer la résistance des bobinages pour identifier primaire et auxilliaire.
     
    sousou23 , 13 Mars 2019
    #6
  7. sousou23

    sousou23 60 ans, Hainaut

    sousou23 , 13 Mars 2019
    #7
  8. chuferlu

    chuferlu 58 ans, Autre pays

    Bonsoir.
    Tout a l'heure j'ai copié le cablage de la raboteuse.
    Le moteur et le condensateur semblent les même que la toupie
    Mais lorsque je branche, ça fait "poc" et puis rien...
    Damned!
    Du coup je branche la roboteuse, et même pas poc!
    La toupie je ne l'ai jamais mise sen route, par contre la raboteuse je l'ai utilisée il y'a environ 5 ans, et a part qu'elle talonne si on n'est pas deux (il faut accompagner a la sortie), elle tournait très bien...
    Les rotors des deux sont libres, pas collés du tout.
    J'avais peu de temps je n'ai pas approfondi, mais y'avait ça d'écrit mais je cherche toujours le "reset" possible
    IMG_20190313_123036.jpg IMG_20190313_123102.jpg IMG_20190313_123108.jpg
    Du coupme voilà avec deux problèmes pour le prix d'un....
    Poc d'un côté
    Là quand j'ai un peu de temps je vais mesurer la résistance (faut il débrancher l'arrivée?) sur la toupie
    Et voir si le courant arrive et sort de l'interupteur de la raboteuse.
    Vous voyez autre chose a tenter?
    S'il pleut, demain, sinon lundi
    Merci a tout le monde
     
    chuferlu , 13 Mars 2019
    #8
  9. kevart

    kevart 35 ans, Liège

    Tu veux que je prenne une photo du branchement sur la mienne?
     
    kevart , 13 Mars 2019
    #9
  10. chuferlu

    chuferlu 58 ans, Autre pays

    Ah , ça me ferait plaisir, oui!
    Escuse moi d'avance si je ne te réponds pas tout de suite , jsuis du jeudi soir au dimanche tard dans un endroit sans réseau, sauf si je vais a un bar wifi.
    merci.
     
    chuferlu , 13 Mars 2019
    #10
  11. kevart

    kevart 35 ans, Liège

    Pas de soucis, je te fait ça ce week-end.
     
    kevart , 13 Mars 2019
    #11
  12. sousou23

    sousou23 60 ans, Hainaut

    sousou23 , 14 Mars 2019
    #12
  13. sousou23

    sousou23 60 ans, Hainaut

    sousou23 , 14 Mars 2019
    #13
  14. chuferlu

    chuferlu 58 ans, Autre pays

    Merci Sousou
    Ce qui me chifonne c'est que sur la toupie, on voit sur la foto que dans la boîte il n'y a que Z2 et pas de Z1.
    Sur la roboteuse, il faudrait tout démonter la boîte est juste sous la table, j'ai du utiliser un mini tournevis, et je ne vois qu'en faisant une photo; mais il semble qu'il n'y aie aucune étiquette de marquage
    Une bête question, sur les shémas en général , le condensateur est représenté par le rectangle noir? (auquel cas il n'y en aurais pas deux, a première vue s'entend) ou par les deux barres parallèles?

    C'est la postion du condensateur qui a une influence sur le sens de rotation? une raboteuse ne peut tourner que dans un sens; a moins de tout inverser la mécanique ce qui ne me semble pas prévu.
    A moins que ce soit pour la fonction mortaiseuse??

    Et ce "poc" que j'entends au branchement? Mais sans aucune véléité e démararge? C

    Et la dernière , importante; je peux essayer tous les branchements sans rien abimer?
    En fait il n'y en aurait que trois (U1>Z2, déjà fait avec un poc comme résultat) et U2>Z2, voire U1>U2 ,
    A mon avis, étant donné que face a Z2 le sucre est vide, ça doit être un des branchements (Déduction a la Watson...), mais ne connaissant pas la fonctionnement d'un condensateur j'ai pas osé...

    Merci, et excusez mes tatonnements...
     
    chuferlu , 14 Mars 2019
    #14
  15. sousou23

    sousou23 60 ans, Hainaut

     
    Dernière édition: 14 Mars 2019
    sousou23 , 14 Mars 2019
    #15
  16. sousou23

    sousou23 60 ans, Hainaut

    Sur le schéma, Z1 et U2 sont interconnectés.
    Sur la deuxième photo, on voit U2 (fil noir) et un fil blanc qui semble se connecter dans la troisième borne du sucre avec U2.
    Ce fil blanc pourrait être Z1 mais la photo n'en dit pas pas assez.

    Pour l'absence de "poc" sur la raboteuse, ca pourrait provenir d'un blocage du contacteur à manque de tension. Si elle n'a pas fonctionné depuis longtemps, de l'oxydation peut soit bloquer le mécanisme soit empêcher le courant de passer. D'où l'idée de bypasser ce contacteur pour alimenter directement le moteur.

    Les liens fournis pointent sur les notices qui montrent les vues éclatées des machines. Ca peut aider pour accéder aux éléments à contrôler.

    Avez-vous pu les downloader? Sinon, je peux les fournir en MP.
     
    sousou23 , 14 Mars 2019
    #16
  17. chuferlu

    chuferlu 58 ans, Autre pays

    Bonjour sousou
    Je n'ai pas eu le temps de downloader
    je suis a la bourre
    Je pars cet aprm jusqu'a dimanche.
    J'ai mis l'ohmetre sur la toupie
    Z2/U2; 5,4
    Z2/U1; 7,5
    Alors, je viens de placer le condensateur sur Z2/U2
    J'ai exactement le m^me bruit que sur Z2/U1
    Sur le fil blanc connecté a la borne U2, je n'ai pas vu d'étiquette non plus.

    J'en arrive a me demander si le condensateur est bon...

    si javais le temps j'essayerais bien avec celui de la raboteuse, mais il est difficile d'accès.
    D'ici a lundi ...

    Tant la raboteuse que la toupie sont mécaniquement libres, on les tourne avec un doigt, il n'y a pas de résistance, ni de frottement; ça tourne "huilé"
    Les tables sont oxydées, mais dessous c'est propre
     
    chuferlu , 14 Mars 2019
    #17
  18. sousou23

    sousou23 60 ans, Hainaut

    La valeur de la capa doit être adaptée à la puissance du moteur!
     
    sousou23 , 14 Mars 2019
    #18
  19. chuferlu

    chuferlu 58 ans, Autre pays

    La capa?
    C'est quoi?
     
    chuferlu , 15 Mars 2019
    #19
  20. sousou23

    sousou23 60 ans, Hainaut

    capacité = valeur du condensateur en µF (micro Farad)

    Ce que j'ai pu voir sur la notice de la raboteuse:
    37.5µF/400V
    ou:
    30.0µF400V

    Sur la notice de la machine équivalente aujourd'hui vendue par metabo, le condensateur est de 30µF/450V pour 2.2kW.



    Selon la notice d'Elektra Beckum, la raboteuse peut être équipée d'un moteur 2.2kW (3HP) ou 3.1kW (4.2HP).
    Il faudrait voir ce qu'indique la plaque signalétique du moteur. C'est généralement indiqué (puissance, vitesse, valeur de condensateur, ...)

    Je n'ai rien trouvé sur de comparable sur la notice de la toupie sauf que la puissance est de 2.2kW.
     
    Dernière édition: 15 Mars 2019
    sousou23 , 15 Mars 2019
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Branchement toupie elektra

Similar Threads - Branchement toupie elektra
  1. newdiwa

    Coupe branche télescopique

    newdiwa, +25 (chuferlu), 2 Février 2019
    25
    Affichages:
    678
    chuferlu
    4 Février 2019
  2. Pocpoc

    Scie sur table Elektra Beckum : qu'en pensez-vous ?

    Pocpoc, +2 (sousou23), 14 Décembre 2018
    2
    Affichages:
    238
    sousou23
    14 Décembre 2018
  3. Fiagt81

    Avis achat broyeur de branches

    Fiagt81, +7 (tessa), 28 Juillet 2018
    7
    Affichages:
    598
    tessa
    28 Juillet 2018
  4. alabiba

    Broyeur de branches

    alabiba, +14 (bubu106), 12 Juin 2017
    14
    Affichages:
    919
    bubu106
    18 Août 2018
  5. gimiwings

    tournevis à 3 branches ?

    gimiwings, +15 (gimiwings), 27 Octobre 2013
    15
    Affichages:
    11 469
    gimiwings
    29 Octobre 2013
  6. siam

    Cale à poncer avec branchement pour aspirateur

    siam, +1 (browning), 8 Mars 2012
    1
    Affichages:
    1 591
    browning
    8 Mars 2012