chaudière ne démarre pas tout le temps

Dans le forum Chauffage - par yvess le 15 Novembre 2008

  1. yvess

    yvess 68 ans, Flandre

    onjour,

    Quand mon thermostat d 'ambiance donne l ' ordre de chauffer ( ca relie en fait 2 fils), je dois attendre une petite dizaine de secondes avant que la chaudière démarre.
    J ' ai placé une lampe 220V en // sur l ' alimentation de l ' electro- vanne et celle-ci est alimentée ,en fait, tout de suite. Mais elle se fait attendre un peu , avant de libérer le gaz naturel.
    Jusque là pas de problèmes, ça marche.( je veux dire ça chauffe)
    L ' os arrive souvent le matin, quand il fait plus froid.
    L' electro- vanne est alimentée ( la lampe brille ) mais pas de gaz...
    Pour que ça démarre, il faut éteindre, réallumer la chaudière ( donc basculer 2 X son switch on off ). En fait le système a besoin d ' une 2 ième impulsion pour marcher.
    Vos avis sur cette histoire: l ' electro-vanne est H S ?
    La chaudière a 25 ans. C ' est une Pensotti G3-30
    Ps: est- ce que toutes les chaudières ont une temporisation ?
    Et si oui, à quoi cela sert-il ?
     
    yvess , 15 Novembre 2008
    #1
  2. omega.067

    omega.067 65 ans, Hainaut

    bonjour
    j'ai un un cas similaire
    en fait, la bobine de l'électrovanne, était alimentée (en 24v) via un pont redresseur, celui-ci était un peu déficient, et donc, la vanne s'ouvrait difficilement, un coup, oui, un coup non, quand j'ai repéré la raison, j'ai remplacé le redresseur, et plus de problème
    c'est peut être une piste à suivre pour toi
     
    omega.067 , 15 Novembre 2008
    #2
  3. Nono

    Nono 66 ans, Hainaut

    Comme dit Omega , c'est toujours une histoire de redresseur..:grinning::grinning::grinning: et il n'a pas tort.. ;-)
     
    Nono , 15 Novembre 2008
    #3
  4. omega.067

    omega.067 65 ans, Hainaut

    là, c'est plus une perche que tu me tends, c'est un pylône :p
     
    omega.067 , 15 Novembre 2008
    #4
  5. yvess

    yvess 68 ans, Flandre

    Omega 67 me parle de pont redresseur, pas de redresseur tout court...
    Donc pas d 'amalgame à faire
    Merci, en tous cas!

    Au dessus de la vanne, il y a en effet un boitier rectangulaire, en métal, bien hermétique, dans lequel le fil d 'alim rentre
    J ' ai un peu peur d ' y tripoter.
    Bien que sans doute à ce niveau là, le gaz n ' est pas présent
    Et de plus, c 'est un peu con de tout remplacer pour un simple élément défectueux
     
    yvess , 16 Novembre 2008
    #5
  6. omega.067

    omega.067 65 ans, Hainaut

    le redresseur (un pont de 4 diodes moulées) se trouvait à l'intérieur de la coiffe de la vanne, donc non visible de l'extérieur, maintenant, ce n'est peut être pas le cas chez toi
     
    omega.067 , 16 Novembre 2008
    #6
  7. yvess

    yvess 68 ans, Flandre

    sur le boitier,

    il est indiqué :

    V404A 1071 3
    220/240V 50Hz
    0,02 A

    D 'après toi, est- ce que certaines vannes marchent directement en 220V alternatif ?
    Ou alors, via transfo ou résistance, est- ce qu 'il y baisse de tension et puis redressement dans tous les cas ?

    J 'avais pensé aussi à une variation de la pression du gaz naturel ( problème du réseau)
    Ca pourrait arriver aussi ? J 'habite à Renaix. Je pourrais me renseigner, si tu estimes que ça peut survenir
     
    yvess , 16 Novembre 2008
    #7
  8. omega.067

    omega.067 65 ans, Hainaut

    je suis électricien, pas spécialiste du gaz, mais souvent, les vannes gaz, dans les chaudières pour les particuliers, fonctionnent en 24V , soit AC, soit DC, il est possible, qu'il y en aie en 230v, mais je n'en sais rien, il faudrait qu'un pro chauffage, vienne sur le post, je vais essayer de "harponner " Ordinas
    voilà, le SOS et lancé, il ne va pas tarder à nous rejoindre
     
    Dernière édition par un modérateur: 17 Novembre 2008
    omega.067 , 17 Novembre 2008
    #8
  9. willis

    willis 46 ans, Liège

    Bonsoir,
    En fait sur plusieures model , la tension est bien de 230v, mais il faut voir la pression gaz à l'entrée du bloc, car quand l'air se refroidit les pertes de charges augmente et la pression diminue, d'ou un code pas de flamme.
     
    willis , 17 Novembre 2008
    #9
  10. ordynas

    ordynas 68 ans, Bruxelles

    Effectivement il y a des vannes en 24 et 230 volts
    d'après les caractéristiques c'est une vanne 230 volts de chez Honeywell

    [​IMG] Voilà un modèle similaire, étant donné que suivant les caractéristique initial c'est un très vieux modèle, peut être que le problème vient du thermocouple, contact plus assez franc, dans un premier temps je remplacerait le thermocouple
     
    ordynas , 17 Novembre 2008
    #10
  11. ordynas

    ordynas 68 ans, Bruxelles

    [​IMG] ou s'agit il de ce modèle là ????
     
    ordynas , 17 Novembre 2008
    #11
  12. yvess

    yvess 68 ans, Flandre

    Merci les amis, vous formez une sacrée bonne équipe

    la première photo d 'Ordynas :

    Ca ressemble très fort. Le bouton de la veilleuse est tout à fait le meme
    J 'ai téléphoné à un détaillant de Courtrai( Van Marcke) qui me suggère de la remplacer par une Honeywell 4600 C. Pas trop cher : dans les 100 euros

    Avant de le faire, je vais suivre le conseil d 'Ordynas : demander a un copain de me remplacer le thermo couple. Ca use assez régulièrement et ce ne sera pas de l 'argent et du temps perdus.
    Je vais me renseigner aussi à propos de la pression du réseau
     
    yvess , 18 Novembre 2008
    #12
  13. omega.067

    omega.067 65 ans, Hainaut

    merci, Ordynas
    ps t'est pas obligé de répondre par MP sais tu, si je te "harponne" en Mp, c'est pour te joindre directement, et c'est rapide :#
    si j'ai parlé d'une vanne magnétique, c'est parceque sur ma chaudière Potterton, la vanne d'admission de gaz, vers la rampe, est sur une tuyauterie séparée, donc, pas sur le bloc veilleuse, allumage, mais elle à 30ans (et toutes ses dents), et tourne comme une horloge :#
     
    Dernière édition par un modérateur: 18 Novembre 2008
    omega.067 , 18 Novembre 2008
    #13
  14. yvess

    yvess 68 ans, Flandre

    Je me suis renseigné aupres de Gaselwest . La pression est de 21gr/cm2. Et ils garantissent la stabilité de la pression.

    Changer de thermocouple évitera d 'avoir une panne de chauffage complete, plus tard.
    Mais dans mon cas , si elle est défectueuse, comment peut=on expliquer que la veilleuse ne se coupe jamais ?
     
    yvess , 19 Novembre 2008
    #14
  15. omega.067

    omega.067 65 ans, Hainaut

    si la veilleuse ne s'éteint jamais, c'est que le thermocouple est opérationnel, et le défaut ne vient pas de lui, ni du système de surveillance de la flamme, donc c'est autre chose
     
    omega.067 , 19 Novembre 2008
    #15
  16. yvess

    yvess 68 ans, Flandre

    Je n 'y connais pas grand chose.
    Mais le thermocouple donne le feu vert à l 'arrivée de gaz.
    Est- ce qu 'on peut penser qu 'avec un thrmocouple usé, il donnerait assez de jus
    pour laisser passer( via la soupape sans-doute) le gaz suffisant pour la veilleuse et freinerait trop l 'arrivee de gaz pour le bruleur ?Et donc , dans ce cas, la chaudiére ne marcherait pas
    Ordynas en pense quoi?
     
    yvess , 20 Novembre 2008
    #16
  17. omega.067

    omega.067 65 ans, Hainaut

    non, non, le thermocouple et la veilleuse, c'est un peu comme le serpent qui se mord la queue, la chaleur de la veilleuse, dicte au thermocouple de laisser passer le gaz pour la veilleuse, ET laisse la possibilité à la vanne d'admettre le gaz, vers la rampe de chauffe, si l'un des deux vient à manquer, tout s'arrète, il n'y a pas de demi mesure
    au fait tu dis que la vanne est alimentée, mais l'est elle aussi, quand l'aquastat de chaudière est coupé
     
    omega.067 , 20 Novembre 2008
    #17
  18. yvess

    yvess 68 ans, Flandre

    Bonjour,

    Quand je déconnecte une borne de l 'aquastat, et que je donne au thermostat d 'ambiance, l 'ordre de chauffer, la lampe 220V ne s allume pas
    Ce qui innocente apparement l 'aquastat

    Il a quelques jours, quand ca ne voulait pas demarrer, j 'ai court- circuité un bref moment le klixon. Sans succés, donc lui aussi hors de cause

    La veilleuse & thermocouple : pas ça non plus, d 'après Omega

    Reste l 'electrovanne . Un problème dans le boitier du dessus de celle-çi ?
    S 'il n ' y a pas de pont redresseur , c est alimenté directement en 220V, Qu 'y a-t-il là dedans ?
     
    yvess , 21 Novembre 2008
    #18
  19. Younnick

    Younnick 60 ans, France

    Bonjour;
    pour le thermocouple, rien à voir comme dit Omega.
    Lorqu'il est chauffé, il y a tension entre 2 métaux et cette tension maintien un électroaimant et donc clapet ouvert.
    Yvess, entendez vous ou sentez vous la bobine de l'électroaimant vibrer anormalement ? Il se peut que par usure, impureté ou corrosion, il y ait un retard de levé du noyau de l'électrovanne. S'il s'agissait d'une ouverture partielle, il y aurait quand même flamme tout de suite, même réduite. Contactez un pro acceptant de tenter le remplacement du noyau si c'est possible sinon le bloc.
    Dans l'ensemble de la chaîne gaz, c'est tout ou rien, de même pour les sécurités électriques. Un retard à l'allumage peut subvenir lorsque ce gaz est injecté avec une petite veilleuse, mais vu l'accumulation, l'allumage est déflagrant, est-ce le cas ? Le fait d'exécuter un arrêt/marche aura tendance à débloquer le noyau. Contactez Honneywell pour avis.
    Amicalement
     
    Younnick , 21 Novembre 2008
    #19
  20. yvess

    yvess 68 ans, Flandre

    Merci pour la réponse!

    Non , l ' electro vanne ne fait pas de bruit et ne vibre pas
    et pas de mini "boom" quand ça démarre

    Je suis passé par Van Marcke et le technicien a l 'air sceptique quant au remplacement de l 'electrovanne
    D 'après lui, ça ne tient pas le coup quand on habite à proximité du distributeur de gaz( voir une pression trop forte ou variable, d ' après lui)
    un thermocouple, toujours d' après lui, a une durée de vie de 7 ans , si on a de la chance. Le mien en a 14!!
     
    yvess , 22 Novembre 2008
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : chaudière démarre temps

Similar Threads - chaudière démarre temps
  1. DXN
    7
    Affichages:
    528
    Da05
    6 Novembre 2016
  2. lucvoo
    3
    Affichages:
    722
    lucvoo
    17 Octobre 2016
  3. fab80k
    27
    Affichages:
    2 321
    fab80k
    1 Mars 2017
  4. mady0

    Chaudière ne démarre pas

    mady0, +12 (Géronimo), 27 Novembre 2013
    12
    Affichages:
    8 450
    Géronimo
    22 Mai 2014
  5. Joclose

    Chaudière qui refuse de démarrer

    Joclose, +15 (chonchon), 25 Janvier 2013
    15
    Affichages:
    2 410
    chonchon
    25 Janvier 2013
  6. knut2

    chaudière CHAPPEE EDENA 1001/24 ne démarre pas

    knut2, +2 (pybri), 20 Septembre 2012
    2
    Affichages:
    1 601
    pybri
    3 Octobre 2012
  7. chris61

    chaudiere brotje ne demarre plus

    chris61, +11 (fgalette), 29 Avril 2011
    11
    Affichages:
    2 662
    fgalette
    1 Mai 2011