Chaudière pompe à mazout

Dans le forum Plomberie générale - par goret le 24 Décembre 2009

  1. goret

    goret 55 ans, Namur

    Je possède une chaudière Viessman dont je suis très content.
    Malheureusement depuis ce matin, elle se met en sécurité.
    J'ai tenté de la relancer mais en vain.
    J'ai vérifié la cellule, elle est propre. Le gicleur est neuf mais je l'ai nettoyé. J'ai redémarré lé chaudière et elle a fonctionné quelques heures.
    Ensuite elle s'est mise sur en sécurité. Je ne suis plus parvenu à la redémarrer.
    Pas de mazout à la sortie de la pompe (un danfoss MS11L3) entrainée par le ventilateur qui tourne bien.
    J'ai donc démonté et nettoyé la pompe ainsi que l'électrovanne. J'ai tout remis en place et la chaudière s'est remise en route pendant 5 heures puis en plein réveillon de Noël s'est de nouveau mise en sécurité. A nouveau plus de mazout à la sortie de la pompe. J'ai débranché l'arrivée et j'ai bien du mazout . Ma cuve est à un mètre de hauteur par rapport au bruleur. Celà fait 3 mois que j'ai fait le plein (reste 2400 l).

    Est-ce la pompe qui est nase ou "simplement" l'électrovanne.
    Trouve-t-on encore des pompes de ce type, il parait que Danfoss n'en produit plus.

    Merci pour votre aide et bonnes fêtesl
     
    goret , 24 Décembre 2009
    #1
  2. Minet

    Minet 51 ans, Namur

    Bonjour,avez-vous nettoyez le filtre des conduites? et de la pompe?
    Mettez un bidon de mazout et plongez les flexibles,vous verrez si vous avez du débit sur le retour, si la pompe ne fonctionne plus, on trouve des pompes sans problèmes chez un fournisseur.
     
    Minet , 25 Décembre 2009
    #2
  3. goret

    goret 55 ans, Namur

    Oui, les filtres ont été nettoyés et j'ai de la pression à l'entré et sur le retour.
    J'aimerais savoir comment tester l'electrovanne. Je pense que le problème vient de là.

    Merci de votre réponse.
     
    goret , 25 Décembre 2009
    #3
  4. kenny82

    kenny82 40 ans, France

    un bruleur a ligne avec un rechauffeur de fioul avant le gicleur?
    si oui pontez les 2 fils qui y arrive avec un domino pour voir
     
    kenny82 , 25 Décembre 2009
    #4
  5. goret

    goret 55 ans, Namur

    Merci Kenny82,

    Mais je suis allé chercher une nouvelle pompe que j'ai installée et celà fonctionnne.
    Pour ma culture, j'ai redémonté l'ancienne pompe et en regardant de plus prrès, je me suis rendu compte que la membrane était en mauvais état d'où probablement le soucis.

    Merci à tous.
     
    goret , 28 Décembre 2009
    #5
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Chaudière pompe mazout

Similar Threads - Chaudière pompe mazout
  1. serge1420

    évacutation d'eau chaudière condensation

    serge1420, +14 (Kmichel), 15 Janvier 2018, à 19:23
    14
    Affichages:
    170
    Kmichel
    15 Janvier 2018, à 20:45
  2. max88

    "Claquement" chaudière

    max88, +6 (max88), 29 Décembre 2017
    6
    Affichages:
    262
    max88
    30 Décembre 2017
  3. Brizouille
    0
    Affichages:
    186
    Brizouille
    6 Octobre 2017
  4. bubu106

    Problème chaudière

    bubu106, +6 (bubu106), 28 Juillet 2017
    6
    Affichages:
    298
    bubu106
    30 Juillet 2017
  5. Gouda
    3
    Affichages:
    497
    Da05
    31 Octobre 2016
  6. nathalie04

    Remplacement chaudière par pompe à chaleur air/eau

    nathalie04, +11 (nathalie04), 1 Novembre 2011
    11
    Affichages:
    1 669
    nathalie04
    9 Novembre 2011
  7. Brainbrico

    pompe pour chaudiere

    Brainbrico, +3 (jihemel), 20 Juillet 2011
    3
    Affichages:
    660
    jihemel
    23 Juillet 2011