Chaudière vitopend 100

Dans le forum Chauffage - par Slimy le 20 Janvier 2013

  1. Slimy

    Slimy 29 ans, Namur

    Bonjour à tous,

    Voilà j'ai un petit problème en cette période hivernale, ma chaudière vitopend 100 a décidé de me lacher :(
    La pression affichée sur le manometre est de 0,6 bar, le voyant rouge est allumé, j'ai pu la refaire fonctioner quelques fois en tournant les boutons de température de l'eau et du chauffage, mais mon petit bidouillage ne marche plus à présent.
    Je pense que le problème vient de la pression en eau, malheureusement impossible de faire augmenter cette pression. J'ai ouvert les deux petits robinets noirs en dessous comme on me l'a conseillé (celui de droite ne s'ouvre qu'à moitié), mais rien n'y fait la pression ne bouge pas. Je dois passer à côté de quelque chose mais n'y connaissant rien je ne trouve pas.

    De l'aide serait la bienvenue s'il vous plait.
    Bon dimanche ![​IMG]
     
    Slimy , 20 Janvier 2013
    #1
  2. Parsifal

    Parsifal Hainaut

    Normalement, le chauffagiste, s'il a bien travaillé, a dû installer une vanne ou un robinet à bille sur le tuyau alimentant le circuit d'eau de la chaudière. Ne voyez-vous rien plus bas que la chaudière?
    Sur la mienne, qui doit être plus récente que la vôtre, il s'agit du 2ème tuyau à partir de la droite.
     
    Parsifal , 20 Janvier 2013
    #2
  3. pivifr

    pivifr 57 ans, Namur

    Bonjour slymi ,

    le troisième tuyau en partant de la droite ,vous avez un anti retour en laiton,juste au dessus ,on dirait que c est une vanne sans levier ,a vérifier et si c est bien une vanne ,retrouvez le levier ou utilisez une petite cle pour ouvrir cette vanne et réaguster la pression d eau de chauffage
     
    pivifr , 20 Janvier 2013
    #3
  4. antiquante

    antiquante 50 ans, Liège

    Bonjour,
    J'ai déjà eu un souci de chaudière mural qui ne se remplissait pas, un technicien est parvenu à remettre de l'eau, il ma expliqué qu'en ouvrant un robinet sanitaire, la pression de l'eau étais plus forte et "stimulais" le remplissage (appartement dont le réseaux d'eau est repris sur un suppresseur. peut être est ce le cas?
     
    antiquante , 20 Janvier 2013
    #4
  5. jihemel

    jihemel Namur

    Suivant la notice d'installation de la chaudière, le robinet de vidange (flèche verte) a aussi la fonction de robinet de remplissage. Vous pouvez donc faire l'appoint d'eau par là en y raccordant un tuyau d'arrosage (raccord 3/4" standard)
    [​IMG]
     
    jihemel , 20 Janvier 2013
    #5
  6. Slimy

    Slimy 29 ans, Namur

    Merci beaucoup pour vos réponses, je vais essayer vos solutions !
     
    Slimy , 20 Janvier 2013
    #6
  7. Slimy

    Slimy 29 ans, Namur

    J'ai tenté la solution de Pivifr, mais rien ne semble se passer, en combien de temps la pression est sensée remonter ? Quelques secondes, minutes, heures ? (je n'y connais vraiment rien sorry)
    Sinon je pense aller acheter un tuyaux d'arrosage demain
     
    Slimy , 20 Janvier 2013
    #7
  8. pivifr

    pivifr 57 ans, Namur

    dès que vous avez ouvert la vanne ça doit se remplir ,il n y aurait pas une vanne fermée plus loin sur ce tuyau
     
    pivifr , 20 Janvier 2013
    #8
  9. Slimy

    Slimy 29 ans, Namur

    c'est étrange car j'ai tourner cette vanne en laiton, j'ai ensuite dévissé la petite visse grise juste au dessus à droite et de l'eau a commencer à gicler, j'ai refermé cette petite visse mais rien niveau pression.
    Je pense qu'appeler un professionnel serait la meilleure solution.
    En tout cas merci de votre aide !
     
    Slimy , 20 Janvier 2013
    #9
  10. Pascal Orp

    Pascal Orp 58 ans,

    Rien d'étrange, c'est un purgeur et il est normal que de l'eau s'en échappe.
    As-tu une bonne pression aux mitigeurs ou mélangeurs?
     
    Pascal Orp , 20 Janvier 2013
    #10
  11. Slimy

    Slimy 29 ans, Namur

    Lorsque la vanne en laiton est ouverte la pression au robinet est assez faible du côté eau chaude, une fois fermée ça redevient normal.
     
    Slimy , 20 Janvier 2013
    #11
  12. pivifr

    pivifr 57 ans, Namur

    avez vous ouvert la vanne au dessus de l anti retour ?
     
    pivifr , 20 Janvier 2013
    #12
  13. Pascal Orp

    Pascal Orp 58 ans,

    D'autre part, comme le dit Pivifr, c'est en effet une vanne à bille. Afin de savoir si elle est ouverte ou fermée, ouvres un de tes mitigeurs en position eau chaude. Si tu n'as plus ou peu d'eau, la vanne à bille est fermée ou faiblement ouverte.
     
    Pascal Orp , 20 Janvier 2013
    #13
  14. Pascal Orp

    Pascal Orp 58 ans,

    Oups, trop tard
     
    Pascal Orp , 20 Janvier 2013
    #14
  15. Pascal Orp

    Pascal Orp 58 ans,

    Donc, ouverte et non fermée, cela redevient normal. Il en découle que le problème n'est probablement pas là. Tu parlais qu'une de tes vannes de remplissage ne s'ouvrait pas correctement. Peux-tu faire une photo de cette vanne?
     
    Pascal Orp , 20 Janvier 2013
    #15
  16. Slimy

    Slimy 29 ans, Namur

    Oui ouverte, excusez l'erreur.

    La vanne de droite reste bloquée au 3 quart, c'est peut être tout à fait normal je ne sais pas

    [​IMG]
     
    Slimy , 20 Janvier 2013
    #16
  17. Pascal Orp

    Pascal Orp 58 ans,

    Ok, à voir les gouttes sur les tuyaux, tu n'as pas hésité avec le purgeur[​IMG].
    Les deux vannes de remplissage sont-elles quart de tour? (en principe oui).
     
    Pascal Orp , 20 Janvier 2013
    #17
  18. Slimy

    Slimy 29 ans, Namur

    Ahah je découvre les joies de la plomberie !
    Celle de gauche est quart de tour, celle de droite est "huitième' de tou si je peux dire, elle se bloque à la moitié.
     
    Slimy , 20 Janvier 2013
    #18
  19. pivifr

    pivifr 57 ans, Namur

    attention ,la vanne jaune c est l arrivée de gaz ,ne pas la fermer,celle que vous devez ouvrir est a sa droite
     
    pivifr , 20 Janvier 2013
    #19
  20. Slimy

    Slimy 29 ans, Namur

    oui je n'y touche pas, seulement les deux petites noires de part et d'autre
     
    Slimy , 20 Janvier 2013
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Chaudière vitopend

Similar Threads - Chaudière vitopend
  1. tomachaka

    Prise d'air chaudière mal montée ?

    tomachaka, +3 (Da05), 16 Mai 2021, à 16:05
    3
    Affichages:
    219
    Da05
    17 Mai 2021, à 21:57
  2. calbe
    0
    Affichages:
    81
    calbe
    15 Mai 2021, à 18:34
  3. willy95

    chaudiere vitopend 100 eau chaude ne circule pas

    willy95, +2 (willy95), 30 Mars 2021
    2
    Affichages:
    114
    willy95
    30 Mars 2021
  4. sit007

    Chaudière Viessmann Vitopend 200 - Erreur F6

    sit007, +1 (adrien334), 27 Novembre 2015
    1
    Affichages:
    9 144
    adrien334
    27 Novembre 2015
  5. Minky Momo

    Panne: Chaudière Viessmann Vitopend 100

    Minky Momo, +8 (chmouly), 31 Octobre 2014
    8
    Affichages:
    16 482
    chmouly
    9 Novembre 2014
  6. APil33

    comprendre ma chaudière VITOPEND - vannes et purges

    APil33, +6 (APil33), 3 Novembre 2011
    6
    Affichages:
    21 225
    APil33
    4 Novembre 2011
  7. didel

    Rajout d'eau chaudière VIESSMANN VITOPEND 100

    didel, +8 (kenny82), 25 Août 2010
    8
    Affichages:
    63 742
    kenny82
    9 Mars 2013