Chauffage à accumulation AEG

Dans le forum Electricité générale - par Web-Picasso le 19 Décembre 2009

  1. Jack Motus

    Jack Motus 59 ans, Namur

    Bonjour à tous ceux qui ont des radiateurs à accumulation AEG. Moi j'ai des radiateurs WSP 4010. Après cet hiver cela fera deux saisons d echauffe. Les apapreils fonctionnenet très bien, la régulation aussi, pour ce qui est du tharmostat je l'ai remplacé par un themrostat Theben 784 Z permettabt d'avoir des plages de températures jour et nuit de même qu'une programmation hebdomadaire ou journalière. Ceci dit, après 2 saisons de chauffe, nous remarquons des traces noirâtres sur le mur, au dessus de chaque trou d'aération de la carcasse de l'apapareil. Est ce qbien normal ? Avez vous cela également ? C'est traces ne s'enlève pas au nettoyage. Que faire, car il n'est pas possible de repeindre les murs tous les 2 ans ? Merci pour votre aide. NB : ce n'est pas un problème de nettoyage des grilles !
     
    Jack Motus , 1 Mars 2010
    #21
  2. bilert

    bilert 33 ans, Liège

    Bonsoir, je habite dans la région de visé
    J’ai 3 accumulateur AEG avec thermostat et un ELFEMATIC uc 2100.

    Alors voila ma question::blush::)

    Sur l'elfematic quand est ce que la led orange est elle sensée s'éteindre, clignoter ou s'allumer ???

    Et pouvez vous me donnez vos réglage pour comparer avec les miens car je panse que j'ai
    un problème ( a 3h du matin les accu sont très chaud et vers midi ils sont froid:-s )

    Merci d'avance :grinning:
     
    bilert , 9 Novembre 2010
    #22
  3. Philippe1983

    Philippe1983 34 ans,

    Salut,

    La diode orange indique la charge des accumulateurs (la façon dont ils sont en train de charger) Ainsi, si la lumière orange est totalement allumée, ils ne chargent pas du tout. Si elle clignote gentillement, les accumulateurs chargent un peu. Si elle clignote en étant plus éteinte qu'allumée, ça charge beaucoup. Si elle est totalement éteinte, il va te falloir une centrale nucléaire rien que pour toi, tellement tu consommes ! :grinning:

    Et pour les réglages de l'Elfamatic, je te conseille de lire tous les messages de cette discussion-ci !
     
    Philippe1983 , 9 Novembre 2010
    #23
  4. bilert

    bilert 33 ans, Liège

    ok merci

    Mais la led clignote très très vite (on la vois à peine) toute la journée et a un certain moment elle reste bien allumée

    Alors ça voudrais dire que ça charge un peut toute la journée??

    Problème la!!!o_O
     
    bilert , 9 Novembre 2010
    #24
  5. Je possède une une maison 4 façades complètement chauffée à l'électricité.
    En 2009, j'ai fait remplacer dans le living, le hall et la cuisine 38m2 les accumulateurs existants (Siemens) par des accumulateurs AEG. L'installateur m'a proposé dans le living 2X WSP 4810 et dans la cuisine 1x WSP300H piloté par un Elfamatic UC 3000. Dans le hall il y a maintenant un accumulateur statique Dimplex XL24N.
    L'elfamatic est réglé de base sur le programme 88, mais il fait toujours trop chaud dans le living sans même devoir faire fonctionner les ventilateurs.
    Au printemps et en automne la température atteint jusque 25° et j'ai l’impression que la relance de jour contribue à maintenir cette température. Mon installateur ne semble pas vouloir beaucoup coopérer pour paramétrer l'Elfamatic et me conseille de jouer sur ses paramètres E1 et E2 .
    Malheureusement, je n'arrive pas à réguler convenablement la température sur base de ces 2 paramètres et pourtant l'Elfamatic semble offrir beaucoup d'autres possibilités pour affiner le réglage.
    Je tente pour l'instant de réduire le charge initiale des accus et j'ai passé le paramètre LSO à 10% au lieu de 15%.
    Quelqu'un pourrait m'aiguiller vers un installateur sérieux dans le Brabant Wallon, ou me conseiller dans le paramétrage de la section réservée à l'installateur.

    Voici les paramètres de l'Elfamatic.... la2ème colonne sont les paramètres préconisés pour la région (88) tandis que la 3e colonne représente la consigne actuelle

    Param STD Consigne

    E1 : -8°C : -20°C
    E2 : +18°C : +14°C
    LSO : 10% : 8%
    E3 : 8h : 8h
    TEP : 60% : 40%
    TSP : 100% : 80%
    AB : 50% : 50%
    UZ : 22h : 22h
    SZ : 6h: 6h
    TGU : 10h : 10h
    ST : R : R
    TVR : Nein : Nein
    STU 1: Nein : Nein
    STU 2: Nein : Nein
    E1 S : N : Ja
    : :+15°
    LF : 9h : 9h
    LZ : 0 : 0
    SYNC: LF : LF

    Merci d'avance pour votre aide
     
    Dernière édition par un modérateur: 29 Septembre 2014
    papilou , 29 Septembre 2014
    #25
  6. locu

    locu 48 ans, Liège

    En fait les parametres E1 et E2 sont basiques .

    E1: temperature a laquelle les accu chargerons a 100% conseilelr -14C ( -20 bcp trop bas ).

    E2 temperature maximale ( pendant la journee ) a laquelle les accu ne chargerons plus dans votre cas +14C

    Si les accu charge si la temperature depasse 14C c'est que soit la regulation ou la sonde exterieur as un probleme.

    Les autres parametre sont correct et il ne faut pas y toucher .

    Il faut voir aussi l'ancienne puissance des accus siemens si elle sont equivalente.

    2 XWSP 4810: 9.6KW ( c'est deja enorme ) 1 accu = 4.8KW

    1 X WSP300H: 3Kw ( je trouve ca elever pour la cuisine ).

    Il sont peut etre surdimensionner ( l'installateur as t'il fait une etude ou il as sorti ca au pif ).

    Une solution diminuer la charge des accus avec le thermostat de charge qui se trouve dessus.

    Sans etre sur place difficile de juger.
     
    locu , 29 Septembre 2014
    #26
  7. @locu,
    Merci de vous intéresser à ma problématique. Voici quelques précisions

    Puissance installée
    La puissance installée Siemens d'origine dans le living était de 3 x 3kW, et ont été remplacé par 2 x 4,8kW en AEG.
    Du côté cuisine, il y avait également 1x 3kW d'origine.
    Il faut savoir que la cuisine a une surface de 16m2 et que l'appareil est intégré dans les meubles cuisine, et donc que le rendement n'est pas optimal.
    Paramètres principaux
    J' ai mis E1 à -20° pour justement réduire la pente de la courbe de charge et donc éviter que les accumuleurs du living ne chargent trop, puisque la puissance installée est 7% plus élevée, et qu'en général il fait toujours trop chaud en toutes saisons.
    E2 est à 14°
    Sonde
    Du côté de la sonde, ce matin la valeur AFM est à 14,9°, tandis que la valeur AF est à 12,6°. Les accus ne semblent pas avoir reçu de commande de charge cette nuit d'ailleurs. Je crois comprendre que c'est la valeur AFM qui sert de référence à la régulation. Ceci démontrerait alors que la régulation fonctionne, mais je ne m'explique pas la différence entre AFM (14,9) et AF (12,6).
    Cette valeur (AFM) est une moyenne de AF sans doute, mais calculée sur quelle période?
    Peut on définir cette période quelque part?

    Ce matin La t° du living est encore à 22°, les accus sont quasi déchargés, mais si la journée est ensoleillée, la t° va grimper de 2 ou 3 degrés, comme le living est exposé au Sud.
    Je m'inrerroge également à propos du paramètre LSO qui semble être le seuil minimum de chargement des accus. Le standard (88) pour la région est fixé à 15%. Ce seuil me parait trop grand puisque, lorsqu'il y a consigne de charge entre les saisons, il fait trop chaud.
    Pour que la charge initiale soit plus progressive, ne vaudrait-il pas mieux supprimer le seuil et mettre simplement ce paramètre à 0%?

    Vous recommandez d'agir sur le thermostat de charge situé sur les accus. Je me demande si cette opération agit en limitation du % de charge, ou si elle modifie la pente de la courbe de charge. ( càd qu'on déplace la ligne de charge vers le bas et parallèle a la courbe bleue renseignée plus haut dans cette file).

    Je souhaiterais également profiter pleinement de la relance de jour, puis c'est en fin de soirée que l'on a le plus besoin de chauffer, mais je n'ai pas encore bien compris comment le paramétrer.


    Modifié le 4/1/2015...
    -----------
    Solution
    -----------

    remplacé l'Elfamatic.

    La charge des accus est controlée par une valeur moyenne des t° extérieures....
    Or bien que la t° instantanée était disponible, la valeur moyenne restait inchangée.
     
    Dernière édition par un modérateur: 4 Janvier 2015
    papilou , 30 Septembre 2014
    #27
  8. ch4zyx

    ch4zyx 34 ans, Liège

    Bonsoir,

    Je remonte cet article car je viens d'emménager dans une maison avec 3 chauffages Siemens à accumulation (S20 = 2 kW, S30 = 3 kW et S50 = 5 kW).

    Le S50 est indépendant (non relier à un thermostat d'ambiance) dans l'entrée/cuisine, et il souffle bien de l'air chaud quand il s'enclenche (via la ventilation).

    Mon problème (si s'en est un?) et que le S20 et le S30 (dans le salon et le bureau) sont reliés à un thermostat d'ambiance (marque Siemens, avec une simple roulette pour les ° et un bouton pour passer en résistance ON/OFF). Ces deux accumulateurs ne chauffent qu'en rayonnement, la ventilation ne s'enclenche pas sauf si je passe le thermostat en résistance directe. Dès que je coupe la résistance, les ventilateurs s'arrêtent.

    Est-ce normal?

    Car ça prend un temps fou (donc utilise bcp plus l'énergie accumulée) pour obtenir 20° dans les pièces alors qu'en mode résistance (donc avec la ventilation fonctionnelle) ça prend que quelques minutes.

    Les 3 accumulateurs sont reliés à un régulateur Siemens PROMATIK 2NR9 556-1 dans le tableau (mais je n'ai pas de notice explicative et je n'ai jamais eu de chauffage à accumulation avant mtn... ).

    Merci
     
    Dernière édition par un modérateur: 3 Janvier 2015
    ch4zyx , 3 Janvier 2015
    #28
  9. Non ce n'est pas normal...

    La charge de tous les accumulateurs est contrôlée par le Protomatik qui agit sur les résistances pilotes de chaque accu pour limiter la charge en fonction de la température donnée par la sonde extérieure.

    La roulette du thermostat contient un contact qui devrait enclencher les ventilateurs jusqu'à la consigne.
    Le ventilateur fonctionne sur le tarif jour...

    L'interrupteur des résistances d'appoint se contente de mettre en service l'appoint et donc commuter le courant de jour sur les résistances d'appoint.
    Les 2 contacts sont en cascade.
    Vérifier également s'il n'y a pas de contact relais pour les résistances d'appoint, chaque résistance d'appoint fait sans doute 1kW, et le contact du thermostat ne supporte sans doute pas un courant aussi important....
     
    Dernière édition par un modérateur: 4 Janvier 2015
    papilou , 4 Janvier 2015
    #29
  10. ch4zyx

    ch4zyx 34 ans, Liège

    C'est justement là le problème, le thermostat quand je change la température sur la roulette, enclenche bien les accumulateurs (j'entends un clac venant du tableau), mais la ventilation ne se met pas du tout en marche. Elle ne se met en marche qu'en résistance d'appoint.

    J'ai contacté mon propriétaire (ça ne m'appartient pas donc je n'y touche pas et n'ouvre pas) qui va envoyer un électricien pour venir vérifier tout ça (à moins qu'un chauffagiste serait plus compétent dans ce domaine ?).
     
    ch4zyx , 4 Janvier 2015
    #30
  11. Le thermostat (Siemens) que j'avais sur mon installation de chauffage contenait 3 interrupteurs.
    L'interrupteur de gauche est l'interrupteur général pour la pièce qu'il contrôle.
    L'interrupteur central permet de basculer de vitesse lente en vitesse rapide sur les ventilateurs.
    L'interrupteur de droite contrôle les résistances d'appoint.
    La molette définit la consigne de t°

    Je pense que le clac que vous entendez devrait être l'activation du relais contacteur des résistances d'appoint (2 kW) à moins qu'il n'y ai aussi un relais pour les ventilateurs ( mais cela me semble peu probable)

    Il y a sans doute sur votre thermostat une inversion de raccordement sur les contacts de(s) résistance(s) d'appoint et celui des ventilateurs....
     
    Dernière édition par un modérateur: 5 Janvier 2015
    papilou , 5 Janvier 2015
    #31
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Chauffage accumulation AEG

Similar Threads - Chauffage accumulation AEG
  1. scrabblekid

    Chauffage électrique à accumulateur: Consommation doublée en un an

    scrabblekid, +23 (Infinity175), 16 Février 2018
    23
    Affichages:
    735
    Infinity175
    23 Mars 2018
  2. VincentVil

    Chauffage accumulateur - Dimplex - VFMI 40C

    VincentVil, +37 (VincentVil), 13 Février 2017
    37
    Affichages:
    1 210
    VincentVil
    12 Septembre 2017
  3. Pacia

    Chauffage à accumulateur AEG

    Pacia, +3 (psp3639), 3 Avril 2016
    3
    Affichages:
    622
    psp3639
    3 Avril 2016
  4. sylo

    Chauffage à accumulation AEG & courant de nuit

    sylo, +5 (flashman), 22 Juin 2015
    5
    Affichages:
    653
    flashman
    23 Juin 2015
  5. alartjean

    Chauffage électrique accumulation Aeg

    alartjean, +3 (pegase), 8 Mai 2015
    3
    Affichages:
    837
    pegase
    13 Mai 2015
  6. stanislassss

    Chauffage accumulation AEG NEED HELP!

    stanislassss, +2 (stanislassss), 23 Octobre 2011
    2
    Affichages:
    2 271
    stanislassss
    23 Octobre 2011
  7. pompompom

    ventilation chauffage à accumulation aeg

    pompompom, +4 (pompompom), 17 Décembre 2009
    4
    Affichages:
    2 597
    pompompom
    28 Décembre 2009