Chauffe eau de cuisine laisse passer le courant

Dans le forum Electricité générale - par korben123 le 12 Avril 2012

  1. korben123

    korben123 34 ans, Liège

    Bonjour

    Pour l'eau de la cuisine, j'ai un petit chauffe eau qui est placé en dessous de l'évier dans le meuble. Seulement on se prend des chataignes quand on est pieds nu aussi bien quand l'eau coule que quand elle ne coule pas, donc en touchant uniquement l'évier.
    Un chauffagiste m'a dit que c'était le chauffe eau qui était trop vieux et dont la résistance laisse passer le courant.
    Cependant je l'ai remplacé par un nouveau et tjs le même problème. (je précise que une fois le chauffe eau débranché, je n'ai plus de soucis)
    Donc d'où cela peut il provenir ? Un mauvais montage au niveau du raccordement des tuyaux ? Je ne vois pas très bien d'où...
    De ma prise qui n'est pas une prise de terre ? ils faisaient comment alors dans les anciennes maisons ?

    Merci pour votre aide
     
    korben123 , 12 Avril 2012
    #1
  2. Cory

    Cory Bruxelles

    Bonjour korben123,
    Il faut impérativement raccorder cet appareil à la terre.
    Et aussi vérifier si vous avez des différentiels en bon état, OBLIGATOIRE.
    "ils faisaient comment alors dans les anciennes maisons ?"
    Une bouilloire sur le feux :) :) :)
    Cory
     
    Cory , 13 Avril 2012
    #2
  3. jihemel

    jihemel Namur

    Vous avez probablement entendu parler du chanteur malheureux [​IMG] ?
    [​IMG]

    On se refait une petite écoute de la version Renato ?
     
    Dernière édition par un modérateur: 13 Avril 2012
    jihemel , 13 Avril 2012
    #3
  4. korben123

    korben123 34 ans, Liège

    Je viens d'essayer avec une rallonge de raccorder l'appareil a une prise située plus loin qui est elle raccordée à la terre. Or j'ai tjs du courant qui passe !!
    D'ou peut venir le problème ?
     
    korben123 , 13 Avril 2012
    #4
  5. denisb

    denisb 41 ans, Hainaut

    Et vous êtes certain que la prise sur laquelle vous avez branchez votre rallonge est raccordée à la terre??? Le fait d'avoir une broche de terre sur la prise ne garanti pas que la personne qui a fait l'installation l'a bien raccordée à la terre.
     
    denisb , 13 Avril 2012
    #5
  6. jihemel

    jihemel Namur

    Vous avez probablement un défaut d'isolation quelque part dans l'installation (soit un défaut de circuit, ou un appareil défectueux)
    Refaites l'essai en débranchant tous les autres appareils de la maison, ainsi que chaudière/circulateur, boiler électrique, etc
    Et comme le dit CORY, on ne saurait que vous conseiller fortement de placer du disjoncteur différentiel pour avoir de la sécurité.
     
    jihemel , 13 Avril 2012
    #6
  7. Fish

    Fish 37 ans,

    Comme l'a dit Denisb avoir une prise avec un terre ne veut pas dire qu'elle soit raccordée. Beaucoup de personne ont simplement changé leur prises pour des raisons esthétique.

    Faites d'abord cette vérification dans la prise avec "terre"
     
    Fish , 13 Avril 2012
    #7
  8. korben123

    korben123 34 ans, Liège

    quand je débranche le chauffe eau, je n'ai plus ce problème... Donc ca veut dire que ca ne peut venir que de là ?
     
    korben123 , 13 Avril 2012
    #8
  9. korben123

    korben123 34 ans, Liège

    oui il y a bien une cable de terre qui y arrive. Après je ne sais pas si la mise à la terre est effectuée correctement. Comment en être sur ?
     
    korben123 , 13 Avril 2012
    #9
  10. john steeds

    john steeds 65 ans, Namur

    Si je comprends bien:

    Vous le débranchez== plus de châtaigne
    Vous le branchez ailleurs==> re châtaigne

    C'est bien ça?
     
    john steeds , 13 Avril 2012
    #10
  11. korben123

    korben123 34 ans, Liège

    oui c est bien ca
     
    korben123 , 13 Avril 2012
    #11
  12. ben en plus d'avoir un chauffe-eau mort , votre installation électrique est à revoir.
     
    benoki , 13 Avril 2012
    #12
  13. korben123

    korben123 34 ans, Liège

    le chauffe eau est neuf
     
    korben123 , 13 Avril 2012
    #13
  14. Si c'est acheté en grande surface de bricolage , ca ne m'étonnerai qu'a moitié...

    avez vous testé vos différentiels ?
     
    benoki , 13 Avril 2012
    #14
  15. Cory

    Cory Bruxelles

    Bonjour korben123,
    Pour faire un test rapide de la terre vous prenez une lampe témoin (et surtout pas de multimètre) et vous testez entre chacune des bornes de la prise et la broche de terre de cette prise.
    La lampe doit s'allumer soit franchement ou à moitié.
    Et aussi bien tester vos différentiels comme dit benoki, si vous en avez, et soit remplacer le/les défectueux ou en placer d'urgence.
    Je répète, il est obligatoire d'avoir 1 différentiel général et 1 différentiel pour les pièces d'eau.
    Cory
     
    Cory , 13 Avril 2012
    #15
  16. LED3

    LED3 46 ans, Hainaut

    Le problème ne vient pas du chauffe-eau ...
    Paris sur absence d'équipotentiel, doublé d'une mise à la terre incorrecte sur le circuit cuisine.

    Vérifier la continuité de la terre.
     
    LED3 , 13 Avril 2012
    #16
  17. Cory

    Cory Bruxelles

    Bonjour LED3,
    Personne n'implique le chauffe eau, mais bien le circuit de terre.
    Mais comme toutes recherches il faut commencer par le plus prêt de l'endroit où se situe le problème.
    Donc commencer par tester à/aux prises incriminées.
    Cory
    Cory
     
    Cory , 13 Avril 2012
    #17
  18. john steeds

    john steeds 65 ans, Namur

    A faire d'urgence!!!!

    C'est pour cela que la chataigne sur une autre prise me surprenait!
    Maintenant, si avec un autre appareil électrique, vous n'avez pas ce problème, c'est que vous vous êtes trompé dans les fils du chauffe eau en réalisant votre prise.
    Vous n'auriez pas mis le fil de neutre ou de phase sur la broche de terre?
    Parce que, si en plus, vous n'avez pas de différentiel... Ouille!
     
    john steeds , 13 Avril 2012
    #18
  19. korben123

    korben123 34 ans, Liège

    pour le chauffe eau il est déjà équipé d'une prise. Donc le branchement est bien fait.
    Enfin bon, je vais contacter un électricien je pense.
    Entre temps, mettre des bottes quand j'utilise le robinet :eek:
    Ca ne risque pas de provoquer d'incendie cette perte de courant ?

    Merci pour vos réponses
     
    korben123 , 14 Avril 2012
    #19
  20. pegase

    pegase Bruxelles

    Bonjour korben123,

    le remplacement de la résistance de chauffe-eau à faire rapidement ou achat d'un nouveau chauffe-eau
    De toute façon mettre cet appareil hors service
    une perte de 500mA soit 0,5A c'est l'incendie à coût sur
     
    pegase , 14 Avril 2012
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Chauffe eau cuisine

Similar Threads - Chauffe eau cuisine
  1. franlomb36

    installation chauffe eau jour/nuit

    franlomb36, +21 (jack333), 24 Juin 2018
    21
    Affichages:
    627
    jack333
    27 Juin 2018
  2. Alias19

    Chauffe eau électrique

    Alias19, +27 (Alias19), 7 Avril 2018
    27
    Affichages:
    722
    Alias19
    8 Avril 2018
  3. SPIROUMONCHAT

    Chauffe eau électrique

    SPIROUMONCHAT, +54 (Infinity175), 4 Octobre 2017
    54
    Affichages:
    1 178
    Infinity175
    11 Octobre 2017
  4. Greggo

    Après vidange du chauffe-eau, il ne s'allume plus

    Greggo, +50 (Da05), 20 Juillet 2017
    50
    Affichages:
    1 220
    Da05
    24 Juillet 2017
  5. cactus2

    Chauffe eau électrique à résistance Stéatite

    cactus2, +3 (cactus2), 4 Avril 2016
    3
    Affichages:
    471
    cactus2
    6 Avril 2016
  6. brye

    Chauffe eau compteur chantier

    brye, +6 (flashman), 26 Décembre 2015
    6
    Affichages:
    624
    flashman
    28 Décembre 2015
  7. RZBOBS

    Chauffe eau électrique

    RZBOBS, +35 (jack333), 14 Décembre 2015
    35
    Affichages:
    1 702
    jack333
    19 Décembre 2015