Accepter
BricoZone utilise des cookies pour vous proposer du contenu personnalisé. En cliquant sur « Accepter », vous acceptez l’utilisation de tous les cookies. Plus d'informations sur nos cookies.

Chauffe-eau ne chauffe plus

Dans le forum Plomberie générale - par Astrid07 le 8 Août 2019

  1. Astrid07

    Astrid07 Bruxelles

    Bonsoir à tous,
    Nous avons un problème avec notre chauffe-eau (bulex SDN 200V).
    L'eau ne chauffe plus, et le témoin de chauffe présent sur la cuve ne s'allume plus non plus.
    On n'y connaît rien du tout, de vrais amateurs ! Mais on est volontaire... c'est toujours ça de pris :D
    On a déjà regardé sur internet, tout le monde parle de vérifier si il ne s'est pas mis en sécurité (ré-armer le petit bouton/l'encoche). Le soucis, c'est qu'on ne trouve aucun petit bouton : unamused: rien du tout...
    L'installation a 3 ans.
    Quelqu'un sait nous éclairer ? Comment pourrions-nous ré-enclencher ça ?
    En photo 1 : l'installation sous la cuve.
    En photo 2: ce qui est fixé dans le capot de la cuve.
    Un grand merci d'avance pour votre aide !
    Bonne soirée à tous ;) 20190808_213959.jpg 20190808_214032.jpg
     
    Astrid07 , 8 Août 2019
    #1
  2. fgalette

    fgalette 64 ans, Autre pays

    Bonsoir,
    Sur l'appareil rouge juste en dessous de la résistance, le petit téton noir, tu ne sais pas pousser dessus ?

    Attention, couper le jus !!
     
    fgalette , 8 Août 2019
    #2
  3. Astrid07

    Astrid07 Bruxelles

    Bonsoir fgalette,
    Non on a déjà essayé, on a poussé sur tout ce qu'on voyait... cette tige semble rigide, on a essayé de pousser, tirer, tourner... rien ne bouge :confused:
    On a coupé le courant, mais merci quand même de le rappeler, il est vrai qu'on ne sait jamais....;)
     
    Astrid07 , 8 Août 2019
    #3
  4. fgalette

    fgalette 64 ans, Autre pays

    je ne connais ces boilers, mais je pense que la sécurité est bien ce boitier rouge.
     
    fgalette , 8 Août 2019
    #4
    Astrid07 aime ça.
  5. Astrid07

    Astrid07 Bruxelles

    Quelle galère... c'est ce qu'on se disait également pour la sécurité, mais ça ne bouge pas du tout :(
    Quelque chose pourrait bloquer cette tige éventuellement ?
     
    Astrid07 , 8 Août 2019
    #5
  6. Christophe09

    Christophe09 36 ans, Hainaut

    sur ton capot le boitier gris, la fente au milieux avec un petit tourne vis ou un bic :=) tu pousse dessus.
     
    Christophe09 , 8 Août 2019
    #6
  7. fgalette

    fgalette 64 ans, Autre pays

    je ne sais pas, normalement il faut pousser dessus.

    Attention que si la sécurité a déclenchée, il y a de fortes probabilités qu'il y ai du calcaire dans le boiler.
     
    fgalette , 8 Août 2019
    #7
  8. Astrid07

    Astrid07 Bruxelles

    En fait, c'est une petite vis, liée au thermostat devant le capot. Voir la photo en gros plan.
    On a quand même essayé à l'instant de pousser dessus, mais ça ne marche pas...:pensive:

    20190808_221029.jpg
     
    Astrid07 , 8 Août 2019
    #8
  9. Astrid07

    Astrid07 Bruxelles

    C'est possible du calcaire après 3 ans ? je suppose qu'il faut quand même une fameuse quantité pour que la sécurité s'enclenche non ?
     
    Astrid07 , 8 Août 2019
    #9
  10. Christophe09

    Christophe09 36 ans, Hainaut

    Question bête mais c'est déjà arrivé lol. ta bien du courant a ta prise. le cache gris tu sais pas l'enlever ?

    Je vois un genre de bouton blanc et noir prêt du fil de terre essaye d appuyé dessus
     
    Christophe09 , 8 Août 2019
    #10
  11. fgalette

    fgalette 64 ans, Autre pays

    Pour l'instant il faut savoir pourquoi et comment le remettre en fonction.
    C'est peut être aussi le thermostat HS, il y a du courant sur l'arrivé du boiler ?
     
    fgalette , 8 Août 2019
    #11
  12. Astrid07

    Astrid07 Bruxelles

    On n'a malheureusement pas l'outil pour vérifier le courant... de vrais amateurs :oops:
    Par contre, quand la panne est survenue, on avait coupé le courant, chipoté un peu, et le témoin de chauffe s'est rallumé... mais ça n'a duré que quelques secondes et il s'est éteint !
    Maintenant il ne s'allume plus.
    Pour le cache gris, on n'est pas parvenu à l'enlever non, et on n'ose pas forcer de peur de casser qqch...
     
    Dernière édition: 12 Août 2019
    Astrid07 , 8 Août 2019
    #12
  13. Christophe09

    Christophe09 36 ans, Hainaut


    Du calcaire c'est sur. après il ce déclenche ci il chauffe trop fort.

    Je vois un genre de bouton blanc et noir prêt du fil de terre essaye d appuyé dessus
     
    Christophe09 , 8 Août 2019
    #13
  14. Astrid07

    Astrid07 Bruxelles

    On ne sait pas le vérifier malheureusement, on n'a pas l'outil nécessaire. Comme hier le témoin s'est rallumé quelques secondes, on suppose donc que oui
     
    Astrid07 , 8 Août 2019
    #14
  15. Christophe09

    Christophe09 36 ans, Hainaut

    ta pas quelque chose qui fonctionne sur secteur pour mettre sur la prise du boiler simplement
     
    Christophe09 , 8 Août 2019
    #15
    fgalette aime ça.
  16. fgalette

    fgalette 64 ans, Autre pays

    Regarder ua disjoncteur du tableau électrique si rien n'est coupé.
    Tester la prise avec une lampe de chevet ?
     
    fgalette , 8 Août 2019
    #16
    esprit_de_sel aime ça.
  17. Astrid07

    Astrid07 Bruxelles

    Le fil de terre est le fil vert et jaune c'est bien ça ? Je ne vois pas le bouton blanc et noir dont tu parles:confused:
     
    Astrid07 , 8 Août 2019
    #17
  18. Astrid07

    Astrid07 Bruxelles

    Non, pour faciliter tout ça, il n'y a pas de prise... :tired_face: en fait, c'est une installation bizarre, un câble part de la cuve et est directement branché dans le tableau électrique.
    Du coup, je pense que ça devient compliqué pour nous...
    Je pense qu'on va devoir appeler quelqu'un...:oops:
     
    Astrid07 , 8 Août 2019
    #18
    Christophe09 aime ça.
  19. Astrid07

    Astrid07 Bruxelles

    Aucun soucis avec les plombs.
    Et il n'y a pas de prise... :tired_face: en fait, c'est une installation bizarre, un câble part de la cuve et est directement branché dans le tableau électrique.
    Du coup, je pense que ça devient compliqué pour nous et qu'on va devoir appeler quelqu'un...
     
    Astrid07 , 8 Août 2019
    #19
  20. fgalette

    fgalette 64 ans, Autre pays

    Voici la notice, voir le modèle monophasé.
    C'est bien le boitier rouge qui est le thermostat de sécurité !
    https://www.bulex.be/downloads/tele...notice-installation-sdn-sdc-murale-613672.pdf

    Pousser plus fort ou tire sur le téton noir, mais il faudrait être certain d'avoir du jus.
    Trouve le disjoncteur dans le tableau électrique ( "fusible") du boiler, tu le coupe et le remonte, essaie. (rien de bizarre à ce montage).
     
    fgalette , 8 Août 2019
    #20
    esprit_de_sel aime ça.
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Chauffe eau chauffe

Similar Threads - Chauffe eau chauffe
  1. Drumont

    Achat chauffe eau déclassé ?

    Drumont, +1 (Da05), 18 Juin 2021
    1
    Affichages:
    317
    Da05
    18 Juin 2021
  2. sarrah

    Problème chauffe eau junkers WR325 k1

    sarrah, +2 (sarrah), 7 Juin 2021
    2
    Affichages:
    200
    sarrah
    7 Juin 2021
  3. RogerP
    1
    Affichages:
    287
    xaxa71
    2 Juin 2021
  4. lbeee
    3
    Affichages:
    359
    Da05
    19 Mai 2021
  5. brossachiotte

    Chauffe eau Gaz qui se coupe tout seul

    brossachiotte, +2 (ender), 23 Avril 2021
    2
    Affichages:
    272
    ender
    23 Avril 2021
  6. Plumy

    Avis chauffe-eau Van Marcke Go

    Plumy, +21 (Plumy), 18 Avril 2021
    21
    Affichages:
    814
    Plumy
    19 Avril 2021
  7. niko17

    Soccle chauffe eau

    niko17, +4 (jack333), 14 Avril 2021
    4
    Affichages:
    178
    jack333
    14 Avril 2021