Chauffe-eau : problème pression d'eau

Dans le forum Plomberie générale - par braine le 21 Octobre 2008

  1. braine

    braine 68 ans, Brabant Wallon

    Salut les spécialistes !..

    Dans une salle de bains "normale" (1 lavabo + 1 baignoire), j'ai remplacé un vieux chauffe-eau au gaz par un nouveau de +/- la même puissance.

    Mais, comme l'arrivée et la sortie d'eau du nouveau sont à l'opposé de l'ancien, pour ne pas devoir changer les tuyauteries en-dessous, je me suis débrouillé pour les connecter avec des flexibles style "shell".

    Le nouveau est un modèle avec piezo pour allumage automatique de la veilleuse gaz, et cela fonctionne très bien lorsqu'on prend de l'eau chaude au lavabo ou à la baignoire... mais j'ai une nette différence entre les pressions d'eau froide ou chaude !..

    Au point que je n'ai, par exemple, pas suffisamment de pression d'eau chaude pour maintenir en position levée la "tirette" de déviation vers la douchette du mitigeur de la baignoire.

    Comme les tuyaux de cuivre dans le corps de chauffe-eau me semblent être du style "diamètre 15 mm", se pourrait-il que ce serait l'emploi des deux flexibles de raccordement (diamètre intérieur de +/- 6 mm) qui serait la cause du manque de pression d'eau ?

    Les tuyauteries existantes vers le chauffe-eau et les sanitaires sont quant à elles au minimum d' 1/2 pouce.
    Il n'y a pas de réducteur de pression dans le chauffe-eau et le robinet de réglage de pression est ouvert à fond.

    Merci de me donner votre avis !..
     
    Dernière édition par un modérateur: 21 Octobre 2008
    braine , 21 Octobre 2008
    #1
  2. michel3857

    michel3857 70 ans,

    quand vous achetez un chauffe eau on vous donne un débit en litre minute a une t° donnée vous devez simplement reduire le débit d'eau froide pour l'equilibrer avec l'eau chaude et tout rentrera dans l'ordre
     
    michel3857 , 21 Octobre 2008
    #2
  3. ordynas

    ordynas 68 ans, Bruxelles

    Le diamètre des flexibles est beacoup trop petit et de plus vous avez une perte de charge importante dans ces flexibles. Modifier votre raccordement et tout rentrera dans l'ordre
     
    ordynas , 21 Octobre 2008
    #3
  4. michel3857

    michel3857 70 ans,

    avant de refaire votre raccordement essayez quand meme de regler le debit d'eau froide puisque vous dite que le debit est normal a la baignoire c'est certainement la cause et si ça ne va pas refaire le raccordement mais ça m'etonnerais
     
    michel3857 , 21 Octobre 2008
    #4
  5. braine

    braine 68 ans, Brabant Wallon

    Il est vrai que je me suis trompé dans le libellé : j'aurais dû dire "problème de débit" au lieu de "problème de pression"...

    Car c'est vraiment de cela qu'il s'agit : pas assez d'eau sortant du chauffe-eau.

    Je vais donc suivre le conseil d'Ordynas : supprimer les flexibles, et raccorder les entrées et sorties en tuyauteries de diamètres "normaux"...

    Merci de vos réponses, les gars.
     
    braine , 22 Octobre 2008
    #5
  6. Jped

    Jped 57 ans, Bruxelles

    Il existe (chez Van Marcke notamment) des flexibles "passages intégral" en 1/2 comme en 3/4.
     
    Jped , 22 Octobre 2008
    #6
  7. braine

    braine 68 ans, Brabant Wallon

    Ah bon ?.. En voila une bonne nouvelle !!!

    Je vais essayer cette formule d'abord, alors, ce sera plus facile que de changer la tuyauterie...

    Merci de l'info.
     
    braine , 22 Octobre 2008
    #7
  8. jack333

    jack333 66 ans, Namur

    Ou alors envisager de raccorder en Alpex 20/2, ce qui correspond au 1/2. C'est suffisamment souple et solide à la fois pour faire un X qui ne soit pas mou comme du macaroni.
    A+
     
    jack333 , 22 Octobre 2008
    #8
  9. Jped

    Jped 57 ans, Bruxelles

    Alpex ou assimilé, beau et propre (enfin, normalement) et plus pro que des flexibles.
     
    Jped , 22 Octobre 2008
    #9
  10. braine

    braine 68 ans, Brabant Wallon

    Ah ben, oui mais... Vous soufflez le chaud et le froid, les mecs !.. :mh::laughing:

    D'abord on me dit que je peux trouver des flexibles "had oc", ensuite il faudrait que je le fasse en "dur" sans que ça ressemble à des macaronis (cuits ou pas cuits ?.. des Panzani ou ceux de la grande surface du coin ?...), bref c'est pas facile de savoir quoi faire !.. :-'

    Allez, pour vous situer le noeud du problème (au niveau de la facilité des connexions), je joins une petite photo de la chose :

    [​IMG]

    (et je ne veux aucun commentaire sur l'interrupteur et la prise de courant qui se trouvent pile en-dessous !.. ;( ... c'est comme ça depuis plus de 20 ans !..)
     
    braine , 22 Octobre 2008
    #10
  11. jack333

    jack333 66 ans, Namur

    pas de gros problème ....sauf la couleur rose :)


    Il est facile de démonter un peu les tuyaux de galva d'1/2 pouce pour terminer par les raccords à compression prévus pour Alpex (multiskin) de 20/2
    Il y a des raccords 1/2 mâle ou femelle
    L'alpex se cintre facilement, au besoin en introduisant un ressort pour ne pas l'écraser.
    (ou un morceau de gros câble électrique)
    Je préfère cette solution car sur ces courtes distances l'Alpex est quasi-rigide et on peut tirer dessus sans risque.

    Les flexibles (de gros diametre) sont chers mais c'est aussi une solution même si je ne l'aime pas dans une salle de bain.

    Quelle mauvaise surprise cette inversion des tuyaux. Ce doit être un très vieux chauffe-eau que tu remplaces.

    a+
     
    jack333 , 23 Octobre 2008
    #11
  12. braine

    braine 68 ans, Brabant Wallon

    Dernières nouvelles du front du "manque de débit" :

    Merci à Jped pour le "tuyau des flexibles" ( :p) chez VAM : j'y ai trouvé des flexibles de diamètre 11 intérieur, qui rendent le débit d'eau sortant du chauffe-eau équivalent à celui de l'eau froide.
    Ces flexibles étant cachés par la carrosserie du chauffe-eau, c'est cool...

    Jack333 : effectivement, c'est un très vieux "Renova-Bulex" qui a été remplacé...

    (et rassures-toi, ce n'est pas du rose au murs, c'est une couleur "rouille foncé", mais avec les photos par gsm à l'intérieur, ça vire... :=) )

    Concernant le problème du débit à la baignoire : ayant constaté que les débits sont donc à présent équivalents au lavabo, mais toujours pas à la baignoire, après avoir réfléchi (ben oui, ça m'arrive parfois !..), je me suis dit qu'il devait y avoir un autre problème au niveau des canalisations entre les deux (la baignoire est en "fin de circuit")...

    Supposant un bouchon quelque part, j'ai donc tapoté au marteau sur les vieux tuyaux, enlevé le mitigeur, et purgé le circuit : et je me suis retrouvé avec une belle plage de sable de calcaire dans le fond de la baignoire !..

    Le mitigeur était bien sûr également bourré de petits morceaux... et après un sérieux nettoyage : j'invite tous les membres de Bricozone à venir prendre un bain bien chaud !!! :laughing:
     
    braine , 24 Octobre 2008
    #12
  13. jack333

    jack333 66 ans, Namur

    Bien joué, j'ai eu la même surprise il y quelque temps après un travail sur l'installation.
    a+
     
    jack333 , 24 Octobre 2008
    #13
  14. Jped

    Jped 57 ans, Bruxelles

    Bien travaillé Braine ! Et puis, là où sont les flexibles,
    1 on ne les verra pas, et
    2, en multicouches surtout de 20 tu aurais eu du mal à le faire.
    On devrait toujours purger les circuits après modification. En tous cas les circuits en galva (quelle crasse le galva).
     
    Jped , 24 Octobre 2008
    #14
  15. Plombier_Belge

    Plombier_Belge 29 ans, Bruxelles

    Si je peux me permettre une réflexion,

    le 16 est du 1/2"
    le 20 est du 3/4"
    et le 26 est du 1"

    (ça se voit sur les raccord à filet d'ailleur... 16 - 1/2", 20 - 3/4", 26 - 1")
     
    Plombier_Belge , 24 Octobre 2008
    #15
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Chauffe eau pression

Similar Threads - Chauffe eau pression
  1. Nelson52

    Chauffe eau basse pression

    Nelson52, +5 (fgalette), 19 Août 2016
    5
    Affichages:
    353
    fgalette
    19 Août 2016
  2. elma
    1
    Affichages:
    434
    elma
    1 Juillet 2015
  3. chara001

    chauffe eau electrique basse pression

    chara001, +2 (omega.067), 18 Novembre 2014
    2
    Affichages:
    638
    omega.067
    21 Novembre 2014
  4. Chouchouloulou

    Chauffe eau basse pression

    Chouchouloulou, +2 (Chouchouloulou), 15 Octobre 2014
    2
    Affichages:
    760
    Chouchouloulou
    17 Octobre 2014
  5. ramon_esc

    Haute Pression gaz (de ville) pour chauffe-eau 6L

    ramon_esc, +9 (kenny82), 4 Janvier 2014
    9
    Affichages:
    1 147
    kenny82
    5 Janvier 2014
  6. plati

    pression eau chaude sur chauffe eau électrique

    plati, +4 (bipbip1), 21 Octobre 2013
    4
    Affichages:
    2 696
    bipbip1
    24 Octobre 2013
  7. cyberbob

    Chauffe eau electrique pression augmente lors de la chauffe

    cyberbob, +5 (baba1306), 20 Avril 2011
    5
    Affichages:
    9 435
    baba1306
    29 Avril 2011