Chauffe-eau : t° eau baisse

Dans le forum Plomberie générale - par gégé le 31 Décembre 2007

  1. gégé

    gégé Hainaut

    Bonjour,

    Avant de contacter le plombier et histoire de ne pas "naviguer à l'aveugle", je voudrais vous soumettre mon petit soucis de Chauffe-eau.

    Voilà

    Chauffe eau Renova Bulex installé il y a 6 mois environ. Aucun problème sauf que depuis 1 mois environ, j'ai le symptome suivant.

    Lorsque j'ouvre le robinet d'eau chaude, de l'eau tiède arrive puis "grand coup d'eau froide" et ensuite cela se réchauffe progressivement.
    Sauf que la T° de l'eau chaude par comparaison au début semble bien plus tiède.

    En tournant le bouton du débit, l'eau est effectivement plus chaude (même si elle reste plus tiède toujours en comparaison au début) mais le coup de froid du début reste présent.

    Les premiers mois le débit d'eau était quasi à l'ouverture la plus grande, la t° de l'eau éait suffisante. Ici nous en sommes quasi à l'ouverture la plus petite.

    Je suppose que l'eau est de toute facon plus froide puisque nous sommes en hivers et que donc celle-ci arrive plus froide à la base....mais un tel différence me parait suspecte non ?

    merci à vous
     
    gégé , 31 Décembre 2007
    #1
  2. intègre

    intègre 71 ans, Namur

    Pourquoi ne pas contacter l'installateur, l'installation est encore sous garantie.
    La garantie est normalement de 2 ans.
     
    intègre , 31 Décembre 2007
    #2
  3. gégé

    gégé Hainaut

    oui tout a fait mais je pose la question aussi pour ma propre information (et qui sait d'autre futur forumeur).
    Comme le débit d'eau reste correcte, à priori, j'excluais le tartre.
     
    gégé , 31 Décembre 2007
    #3
  4. omega.067

    omega.067 67 ans, Hainaut

    meilleurs voeux pour 2008 à tous
    le chauffe-eau en question, fonctionne au pétrole, au charbon, au kérozène, au bois, avec des panneaux solaires, à pédale, ?????
    un peu de précision stp :0)
     
    omega.067 , 2 Janvier 2008
    #4
  5. intègre

    intègre 71 ans, Namur

    Omega, Réveil !!!!!!! Dur ? dur après les réveillons !!;
    Meilleurs voeux quand même !
    Un chevronné comme toi, ta question m'étonne! A mon humble connaissance, Renova Bulex ne fait que des chauffe-eau au gaz, ou alors, c'est moi, qui suis vraiment mal documenté.
    Note, que si t'as un modèle à pédale pour l'eau chaude, je suis preneur !
    N'en déduit pas que j'aime les pédales, hein !!
     
    intègre , 2 Janvier 2008
    #5
  6. marco59

    marco59 38 ans, Namur

    j'ai le meme problème dans ma location ...
    cependant comme je déménage dans 15jours je ne vais pas m'embeter ;)
    par contre çà m'intéresse quand meme pour ma culture générale !
     
    marco59 , 2 Janvier 2008
    #6
  7. Freddy77

    Freddy77 41 ans,

    Est-ce que ton installation comporte un petit réservoir d'eau chaude - je ne parle pas d'un ballon du style que l'on trouve sur les boilers, mais un réservoir du genre 15 litres ? Celui-ci permet de ne pas attendre que l'eau chauffe et ainsi perde à chaque fois un peu d'eau (froide celle-ci)

    Ca pourrait être le préchauffage de cette eau qui déconne :
    - le ballon est tière
    - vidé de son eau tiède, l'eau est à nouveau froide
    - enfin, la nouvelle eau chaude arrive à ton robinet et rempli à nouveau ce ballon

    A tester : si après avoir eu de l'eau chaude si n'as pas le même phénomène ... si 3à minutes plus tard l'eau est tière-chaude , si 4 heures après elle est tiède-foide, si le lendemain elle est carrément froide.
     
    Freddy77 , 2 Janvier 2008
    #7
  8. marco59

    marco59 38 ans, Namur

    moi personnellement, l'eau est un peu froide au début (normal, çà chauffe à la demande, faut etre patient) puis l'eau arrive à bonne température
    puis environ 5minutes après l'eau devient glacée (meme à fond sur le robinet côté chaud (mitigeur)) puis au bout d'un certain temps (long, surtout quand on est sous la douche ;)) elle redevient chaude pour quelques minutes et ainsi de suite

    serait-il possible que cela vienne du mitigeur ? (je n'ai pas testé sur d'autres robinets)
     
    marco59 , 2 Janvier 2008
    #8
  9. omega.067

    omega.067 67 ans, Hainaut

    suis pas spécialiste, m'sieur, je m'informe, et puis, j'ai rien trouvé d'autre comme con...ie, alors :p
     
    omega.067 , 2 Janvier 2008
    #9
  10. Freddy77

    Freddy77 41 ans,

    Ca ne peut pas venir du mitigeur : s'il est à fond, seul l'eau venant du tuyaux "eau chaude" passe. C'est mécanique, je ne vois pas comment il pourrait déconner - ou alors l'eau ne passe plus du tout.
     
    Freddy77 , 2 Janvier 2008
    #10
  11. marco59

    marco59 38 ans, Namur

    ok, si c'est mécanique (je pensais que c'était plus complexe que çà ;))

    bon ben c'est la chaudière (en plus il doit pas y avoir plus de 1metre entre la chaudière et le robinet ... (dans la pièce de l'autre côté du mur)
     
    marco59 , 2 Janvier 2008
    #11
  12. gégé

    gégé Hainaut


    oups, je reviens un peu tard sur le post. oui effectivement c'est un renova bulex à gaz de ville (14 ou 15 litres dans le serpentin).
    Je ferais le test. C'est juste que c'est arrivé en un coup et donc je me posais la question.
    Disons aussi que je suis obligé de diminuer le débit si je veux une eau bien chaude.
    En fait il ya deux phénomènes

    1° eau tiède -> eau froide durant 10s puis l'eau se réchauffe.
    2° la t° de l'eau au débit égal semble moins chaude en ce moment qu'il y a quelques mois. (mais la T° de l'eau à la base doit jouer je suppose)

    En tout cas merci pour vos avis.
     
    gégé , 2 Janvier 2008
    #12
  13. omega.067

    omega.067 67 ans, Hainaut

    au fait, de quand date le dernier entretien annuel obligatoire, et effectué par du personnel agréé ????, ça semble de l'entartrage du coté du régulateur à membrane
     
    omega.067 , 3 Janvier 2008
    #13
  14. marco59

    marco59 38 ans, Namur

    pour mon cas perso, çà doit etre l'entretien, car la visite annuelle n'a pas pu etre faite (umbroglio avec le gars qui est venu ...), le proprio doit la reprogrammer
     
    marco59 , 3 Janvier 2008
    #14
  15. gégé

    gégé Hainaut

    Encore aucun entretien...le chauffe eau a été installé en juillet-aout.
    par contre pour info, le bouton pour changer le débit a été coincé à un moment. j'ai du le nettoyer.
     
    gégé , 3 Janvier 2008
    #15
  16. omega.067

    omega.067 67 ans, Hainaut

    juillet-aout, donc encore sous garantie, attention à ce que tu fais, sinon garantie out
    si je me souvient bien, il y a une petite manette, ou bouton, pour le réglage hiver/été ou +/- mais peut-être pas sur tous, c'est à controler aussi, pour le reste, c'est pas mon rayon, donc, pas d'autre idée :cryx:
     
    omega.067 , 3 Janvier 2008
    #16
  17. gégé

    gégé Hainaut

    J'ai testé

    L'eau reste chaude en continu tant que le robinet est ouvert.
    Si je ferme le robinet et qu'ensuite je le ré-ouvre, l'eau est chaude puis froide durant 15 secondes puis chaude...tant que je laisse le robinet ouvert.

    C'est donc juste au démarrage
     
    gégé , 4 Janvier 2008
    #17
  18. omega.067

    omega.067 67 ans, Hainaut

    je pense que le chauffe-eau ne contient pas 15 litres dans le serpentin, le chiffre 15 doit être le débit maximum, donc si il y a une veilleuse, le demi litre d'eau contenue dans le serpentin est ± à température avec la veilleuse, quand tu actionne le robinet, l'eau froide pénetre le serpentin, avant que le bruleur ne soit allumé, et ensuite, la flamme réchauffe le serpentin, donc 1 ou 2 secondes d'eau froide, puis le bruleur entretien la température, cela me semble normal :grinning:
     
    omega.067 , 7 Janvier 2008
    #18
  19. gégé

    gégé Hainaut

    Merci Omega67.
    Ce qui m'étonnais juste c'est qu'au départ, ce principe ne s'appliquais pas.
    Mais je vous tient au courant puisque l'installateur doit passer
     
    gégé , 10 Janvier 2008
    #19
  20. Caillou2001

    Caillou2001 46 ans, Liège

    Pas de nouvelles ?

    C'est juste un chauffe eau ou une chaudière radiateur/sanitaire ?
     
    Caillou2001 , 27 Février 2008
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Chauffe eau t°

Similar Threads - Chauffe eau t°
  1. Boumisasound

    Chauffe eau electrique

    Boumisasound, +3 (norobis), 9 Septembre 2018
    3
    Affichages:
    166
    norobis
    9 Septembre 2018
  2. ^Cali^

    Problème corps de chauffe - chauffe eau électrique

    ^Cali^, +6 (^Cali^), 8 Septembre 2018
    6
    Affichages:
    206
    ^Cali^
    11 Septembre 2018
  3. Isis2002

    Code f28 sur chauffe eau vaillant atmosphère Tec

    Isis2002, +28 (Isis2002), 11 Août 2018
    28
    Affichages:
    242
    Isis2002
    11 Août 2018
  4. paulus

    ronflement chauffe eau

    paulus, +4 (paulus), 30 Juillet 2018
    4
    Affichages:
    162
    paulus
    31 Juillet 2018
  5. Parminator

    Remettre en marche chauffe eau gaz renova

    Parminator, +3 (Parminator), 28 Juillet 2018
    3
    Affichages:
    178
    Parminator
    30 Juillet 2018
  6. lemairek

    plus d'eau chaude - Chauffe-eau atlantic

    lemairek, +53 (fgalette), 15 Juillet 2018
    53
    Affichages:
    633
    fgalette
    19 Juillet 2018
  7. bayet.h

    resistance chauffe eau

    bayet.h, +3 (bayet.h), 17 Juin 2018
    3
    Affichages:
    200
    bayet.h
    17 Juin 2018