clignotement d'ampoules LED

Dans le forum Electricité générale - par isatas le 2 Mai 2019

  1. isatas

    isatas Liège

    Bonjour,

    Installation :
    - compteur des communs
    - monophasé
    - 1 différenciel 300 mA
    - 3 disjoncteur 2P 16A
    - 1 transformateur 220 -> 12 pour l'interphone
    - plusieurs boîtes de dérivations avec Wagos à enficher et à leviers
    - 3G2.5 VOB sous flex
    - boîtiers Niko étanches (Hydro) + interrupteurs monopolaires
    - agréation récente
    - aucune modification depuis l'agréation
    - ampoules LED 7.5w


    Dans deux des caves, l'ampoule s'allume quelques minutes et ensuite commence à clignoter. Parfois, en l'éteignant et rallumant, elle recommence un cycle (éclairage fixe quelques temps ensuite clignotement). Parfois, elle se met à clignoter immédiatement.

    Les deux caves sont chacune sur un circuit différent.

    Les autres points de lumière de ces deux circuits ne présentent pas le même problème.

    Origine du problème ?
    - les ampoules ? Marque propriétaire d'une chaine d'ameublement suédoise. Mais les autres ne clignotent pas (encore).
    - fil mal enfoncé dans des wagos, dans les interrupteurs => mauvais contact ?
    - heu ???

    Merci d'avance pour vos réponses.
     
    isatas , 2 Mai 2019
    #1
  2. BG1000

    BG1000 60 ans, Bruxelles

    Avec des lampes à incandescences c'est le même problème?
    Les lampes c'est bien des bêtes lampes, pas des machin programmable, télécommandable ?
    Quid si les lampes sont installées dans un autre soquet ?

    BG
     
    BG1000 , 2 Mai 2019
    #2
  3. isatas

    isatas Liège

    Je ne possède plus de lampes à incandescence, vente interdite depuis.....

    Je n'habite pas sur place, je testerai la prochaine fois que j'y passerai, en échangeant les ampoules entre les caves OK et les caves NOK, et avec de nouvelles ampoules.
     
    isatas , 2 Mai 2019
    #3
    fgalette aime ça.
  4. Cory

    Cory Bruxelles

    Bonjour,
    Il s'agit d'un phénomène classique avec des led, expliqué des dizaines de fois sur le forum.
    Ceci est du à la très faible consommation de ces lampe et qui fonctionne grâce au courant induit.
    Aucunes influences ni sur la consommation ni sur la durée de vie des lampes.
    Concerne souvent des lampes "exotiques" telles que vous avez.
    Moyens pour éviter ce problème, soit placer un condensateur aux bornes des lampes concernées soit placer un interrupteur bipolaire.
    Explications techniques sur https://drive.google.com/file/d/0B5...MTcwLWEwZmQtY2VjZTc2OGNiOGRj/view?usp=sharing
     
    Cory , 2 Mai 2019
    #4
  5. BG1000

    BG1000 60 ans, Bruxelles

    Merci de décrire le phénomène :
    • Si l'interrupteur est fermé la lampe s'allume
    • Si l'interrupteur est ouvert la lampe clignote
    et pas :
    • interrupteur fermé la lampe s'allume ensuite clignote
     
    BG1000 , 2 Mai 2019
    #5
  6. Cory

    Cory Bruxelles

    @BG1000, lisez les explications en suivant le lien que je donne et vous comprendrez.
    Il s'agit bien d'un phénomène lorsque l'interrupteur est ouvert.
    Phénomène classique et bien connu des led exotiques principalement.:oops:
     
    Cory , 2 Mai 2019
    #6
  7. BG1000

    BG1000 60 ans, Bruxelles

    Désolé, mais de la description ce n'est pas nécessairement cela:
    elle recommence un cycle (éclairage fixe quelques temps ensuite clignotement).Parfois, elle se met à clignoter immédiatement.
    Je comprends que c'est après fermeture du circuit que cela se produit et pas à l'ouverture.
    Si c'est après ouverture de l'interrupteur alors la description de la solution est acceptable.

    Soit la description n'est pas conforme aux phénomènes, soit la description est correcte et il faut regarder plus loin.
     
    BG1000 , 2 Mai 2019
    #7
  8. Cory

    Cory Bruxelles

    Comme il n'est pas fait mention de minuterie je ne peut que soupçonner le phénomène classique lors de l'ouverture de l'interrupteur.
     
    Cory , 2 Mai 2019
    #8
  9. isatas

    isatas Liège

    Pour éviter tout risque de mécompréhension quant à l'état "ouvert" ou "fermé", je n'utiliserai pas ces termes.

    Je confirme : le clignotement se passe lorsque la lampe est sous tension (elle devrait briller constamment) , pas lorsque elle devrait être éteinte.

    Donc, ce n'est pas le cas du courant fantôme, que j'ai déjà rencontré. J'ai même dans le fond de mon jardin un spot LED bon marché qui me sert de point de repère dans la nuit avant qu'il ne s'allume. On dirait une veilleuse. Sur Youtube, on trouve plein de vidéo de production d'électricité au départ de rien, moi, j'ai une veilleuse qui ne consomme rien !

    Revenons au sujet de ce post :
    1. J'arrive dans la cave, il y fait noir.
    2. J'actionne l'interrupteur, la lampe s'allume quelques minutes et ensuite commence à clignoter.
    3. Je fait rebasculer l'interrupteur
    4. La lampe est éteinte et le reste. Pas de courant fantôme.
    5. J'actionne l'interrupteur, la lampe devrait s'allumer en continu
    6. Soit elle reste allumée et fixe quelque secondes avant de recommencer à clignoter, soit elle se met à clignoter immédiatement.

    Ce phénomène n'apparaissait pas il y a quelques semaines.

    On en revient à la qualité des lampes LED de chez Ik-et-haaaa ?
     
    isatas , 2 Mai 2019
    #9
  10. Cory

    Cory Bruxelles

    Pour une fois que les bons termes sont utilisés gardez-les pour éviter toutes confusions.
    Ouvert = ne laisse pas passer le courant.
    Fermé = laissé passer le courant.
    Il s'agit probablement de mauvais contacts, notamment dans le socket.
    Le plot central des nouvelles lampes est souvent plus fin que celui des anciennes lampes et parfois créent de mauvais contact.
     
    Cory , 2 Mai 2019
    #10
  11. toyonski

    toyonski 45 ans, Flandre

    Peut-être est-ce une ancienne discothèque ?
    Avez-vous essayé de mettre de la musique pour vérifier si la fréquence des clignotements correspond au rythme musical ?
     
    toyonski , 2 Mai 2019
    #11
    Mickt et esprit_de_sel aiment ça.
  12. isatas

    isatas Liège

    @Cory

    Effectivement, je pense que dans ces deux caves, les soquets sont des "vieux soquets de récupération" qui étaient en place avant la nouvelle installation.

    J'espère que c'est la solution.

    Je passerai la prochaine fois avec d'autres soquets.

    Merci.
     
    isatas , 2 Mai 2019
    #12
  13. isatas

    isatas Liège

    Je suis tombé sur un nid d'ampoules à incandescence dans un vide-garage.

    J'ai remplacé les LED et je n'ai plus de stroboscope dans ces caves !

    J'ai placé une des LED sur un soquet plus récent. Au bout de quelques minutes, elle clignotait. Donc, LED défectueuse.

    Merci pour vos conseils et informations.
     
    isatas , 15 Mai 2019, à 12:01
    #13
  14. sousou23

    sousou23 60 ans, Hainaut

    J'ai eu exactement le même phénomène avec un lustre composé de 9 lampes soquet G9.
    Au départ, le lustre était équité d'ampoules halogènes 33W: pas de pb de clignotement.
    Les ampoules halogènes ont été remplacées par des ampoules LED de marque OSRAM fournies par le vendeur du lustre.
    Au début pas de problème.
    Après lesquelles semaines/mois, quelques ampoules ont commencé à clignoter et elles ont fini par claquer.
    Le vendeur les a remplacées.
    Sur les ampoules LED qui sont composées de plusieurs "mini led" recouvertes d'un capuchon de protection translucide, on pouvait distinguer comme une sorte de brulure au niveau de l'une ou l'autre des ces "mini led". Il semblerait donc que l'assemblage interne de l'ampoule était défectueux.

    Voila l'aspect général de mes leds mais celle-ci est en Philips:
    upload_2019-5-15_13-28-29.png
     
    sousou23 , 15 Mai 2019, à 13:28
    #14
  15. Cory

    Cory Bruxelles

    Je ne pense pas et j'en suis même certain que les lampes ne sont pas fautives, mais qu'il y a un problème sur l'installation.
    L'alimentation est-elle bien adaptée ?
    Quel est-elle ?
     
    Cory , 15 Mai 2019, à 19:49
    #15
  16. sousou23

    sousou23 60 ans, Hainaut

    Les lampes fautives ont été testées par le vendeur et remplacées sous garantie.
    Pourquoi certaines lampes deviennent défectueuses et pas d'autres sur le même lustre?
    Pourquoi uniquement en LED et pas en halogène?
    Pourquoi les leds de remplacement fonctionnent-elles correctement?
    J'ai même remplacé une des leds fautives par une autre équivalente d'une autre marque (xanlite) qui fonctionne sans défaut. Le soquet du lustre ne peut donc pas être à priori mis en cause.
    C'est la même alimentation pour tous les points lumineux du lustre.
    L'alimentation est en 230V mono pour le lustre (!) et 3*230 pour la maison.
    J'ai d'autres ampoules leds en différents endroits sur l'ensemble de l’installation qui ne posent aucun problème. Donc sur d'autres phases avec des soquets de différents modèles.

    Pourquoi une ampoule ne pourrait pas être défectueuse quelle que soit la marque sachant que 99.9 % d'entre-elles sont fabriquées en RPC?
     
    sousou23 , 15 Mai 2019, à 20:14
    #16
  17. Cory

    Cory Bruxelles

    Ce n'est pas parce que les lampes sont fabriquées en Chine ou ailleurs qu'elles n'ont pas des caractéristiques différentes selon la marque.
     
    Cory , 15 Mai 2019, à 20:17
    #17
  18. sousou23

    sousou23 60 ans, Hainaut

    Il n'empêche que, quelle que soit la marque, elles peuvent présenter des défauts.
    Une Mercédes ou même une Rolls Royce peuvent tomber en panne.
     
    sousou23 , 16 Mai 2019, à 16:17
    #18
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : clignotement ampoules LED

Similar Threads - clignotement ampoules LED
  1. bruno84

    interupteur automatique qui clignote.

    bruno84, 27 Octobre 2018
    0
    Affichages:
    166
    bruno84
    27 Octobre 2018
  2. bolechala

    Ampoule LED qui clignote

    bolechala, +18 (Cory), 7 Août 2017
    18
    Affichages:
    1 164
    Cory
    9 Août 2017
  3. perle66

    Problème "clignotement" ampoule

    perle66, +9 (perle66), 23 Mars 2016
    9
    Affichages:
    683
    perle66
    24 Mars 2016
  4. STL

    Ampoule halogène clignote

    STL, +1 (Cory), 15 Novembre 2011
    1
    Affichages:
    3 062
    Cory
    15 Novembre 2011
  5. sbalintegro

    ampoule qui clignote aprs extinction

    sbalintegro, +9 (sbalintegro), 13 Juillet 2011
    9
    Affichages:
    3 160
    sbalintegro
    15 Juillet 2011
  6. chouf

    Ampoule qui clignote quand le courant est coupé?

    chouf, +122 (dablat), 15 Décembre 2008
    122
    Affichages:
    92 162
    dablat
    13 Juin 2017
  7. matth

    mon ampoule clignote ...

    matth, +8 (Nono), 4 Août 2008
    8
    Affichages:
    3 453
    Nono
    12 Août 2008