Code erreur E14 lave-vaisselle Siemens

Dans le forum Electro Ménager - par toutounet le 26 Octobre 2016

  1. toutounet

    toutounet 48 ans, Namur

    Bonjour à tous,
    mon lave-vaisselle SIEMENS SN25M883EU (hors garantie depuis 6 mois) indiquait le code erreur E24 : là, j'ai vérifié le flexible de vidange et le raccord de siphon (tout est en ordre) et j'ai encranté le couvercle (cf pompe de vidange) comme mentionné dans la brochure. Ce code n'est plus apparu.
    Maintenant, il indique le code erreur E14 quelques minutes après le démarrage.
    Qui pourrait m'aider à solutionner ce problème? (E14 renvoie au SAV que j'aimerai éviter)
    Merci d'avance.
    Toutounet
     
    toutounet , 26 Octobre 2016
    #1
  2. Carabouilla

    Carabouilla 51 ans, Hainaut

    Bonsoir,
    Je pense que c'est le même code que nous avons eu récemment.
    Sous le filtre du lave-vaisselle (sous le panier du bas) se trouve un autre mini filtre dans lequel se logeait un minuscule détritus non-alimentaire...problème résolu...
    Ce conseil nous a été donné par un réparateur super génial de la région de Mons qui conseil plutôt que de se déplacer et facturer lorsque ce n'est pas utile!
    J'espère que ce message vous sera utile.
    Bonne soirée
     
    Carabouilla , 26 Octobre 2016
    #2
  3. toutounet

    toutounet 48 ans, Namur

    Merci Carabouilla mais j'ai nettoyé les filtres et je n'ai trouvé aucun résidu. Le problème est toujours présent.
    Pourriez-vous me donner les coordonnées en MP de votre réparateur en question?
    Merci d'avance.
    Toutounet
     
    toutounet , 26 Octobre 2016
    #3
  4. Khali

    Khali 48 ans, Namur

    J'ai la même chose depuis qques semaines.
    J'ai tout nettoyé, vidé le petit filtre...rien.

    J'ai trouvé des infos sur un forum ..... l'astuce :
    lancer le LV, attendre 1 min, ouvrir la porte sans appuyer sur Off, attendre qques secondes, refermer et relancer ...ça marche !!!!!
     
    Khali , 27 Octobre 2016
    #4
  5. toutounet

    toutounet 48 ans, Namur

    Désolé Khali, j'ai déjà fait ça et refait encore. Ca ne marche pas. Le code erreur E14 s'affiche toujours !
    Je relance Carabouilla pour avoir les coordonnées de réparateur. Merci
     
    toutounet , 27 Octobre 2016
    #5
  6. palo

    palo 34 ans,

    Je confirme la solution de Khali !
    J'ai ce problème depuis bientôt 2 ans avec mon LV, Le problème est que l'arrivée d'eau ne se fait pas car la pompe de vidange déctecte un problème. J'ai déjà tout essayé : nettoyage des filtres, nettoyage de la pompe, démontage du LV, contact du SAV de chez Siemens,... Rien ne fonctionne. La seule chose que je devrais encore tester est le remplacement de la carte électronique en façade...

    Tout ça pour dire que depuis 2 ans, je lance mon cycle, après 1 minute, j'ouvre la porte pendant 5 secondes, je referme et c'est partis sans problème jusqu'au bout du cycle...

    Seul bémol à cette solution: impossible de lancer une démarage différé.
     
    palo , 27 Octobre 2016
    #6
  7. Au moment de démarrer son cycle, le lave vaisselle démarre la pompe de vidange.

    Pourquoi?

    Afin qu'il n'y ai pas d'eau dans l'appareil avant mise en route.

    Puis si vous écoutez bien, le pompe de cyclage se met en route.

    L'électronique contrôle l'ampérage de la pompe de cyclage.

    Si pas d'eau, la pompe de cyclage tourne a vide et donc ne consomme rien et ok pour prendre de l'eau.

    Si de l'eau, la pompe de cyclage est en charge puisque de l'eau est dedans et la pompe de vidange se remet en route pour essayer de vidanger l'eau.
    Puis a nouveau la pompe de cyclage re-contrôle si eau ou pas.
    Si eau : E14.

    Le hic s'est que les roulement de la pompe de cyclage sont hs. La pompe freine….et donc pour l'électronique elle est "en charge".

    Donc l'électronique pense qu'il y a de l'eau !

    Mais non! il n 'y a pas d'eau! ….!!! et donc E14 s'affiche.

    La blague peut aussi se présenter si dans la turbine il y a un cure dent.

    Celui ci freine l'axe de la pompe, celle ci est en charge et le lave vaisselle ne démarre pas car il pense qu'il y a de l'eau dedans …..

    Donc conclusion: commandé une pompe.

    je me demande si il n'y a pas une video sur youtube de comment changer cette pompe.

    Attention de bien donner votre modèle de lave vaisselle car il y a plusieurs type de pompe.

    a+
     
    fredozore , 27 Octobre 2016
    #7
  8. goupilmanu

    goupilmanu 41 ans, Luxembourg

    idem mais moi c'est sur un bosch
    comme dis plus haut la solution : lancer, attendre un peu , quand tu entend que ça pompe ( il faut le bon timing juste un peu avant de voir l'erreur se produire ) tu ouvre la porte et tu referme
    problème fort connu chez bosch et pourtant il ne semble pas vouloir le résoudre , c'est pour ça que maintenant quand je remplace un appareil j’achète du miele , plus cher mais plus fiable
     
    goupilmanu , 27 Octobre 2016
    #8
  9. cadeau:
     
    fredozore , 27 Octobre 2016
    #9
  10. thekingclaes

    thekingclaes 29 ans, Luxembourg

    +1 Fred ... superbement bien expliquer ...
    Goupilmanu : siemens , bosch = BSH ... c'est la même chose .
     
    thekingclaes , 27 Octobre 2016
    #10
  11. toutounet

    toutounet 48 ans, Namur

    Je vous reviens pour donner le résultat final :

    j'ai oublié de signaler un détail qui pourrait avoir eu son importance. Je n'utilise plus le lave-vaisselle qu'une fois tous les mois voire tous les 2-3 mois alors qu'avant c'était une fois par semaine.
    Un dépanneur m'a expliqué que c'était pas l'idéal et que des crasses, graisses sont plus dures à enlever de ce fait.
    J'ai réussi à augmenter la durée du cycle de lavage en ouvrant la porte quelques secondes toutes les minutes passant ainsi d'une durée de une minute à plusieurs minutes. J'ai augmenté le débit d'arrivée d'eau et j'ai réussi à faire un cycle de 1 heure (en 2 fois) à haute température avec un produit de nettoyage à vide.
    Je pense qu'à ce moment-là tout s'est nettoyé correctement et depuis j'ai réussi 2 cycles de 3h15 en mode éco.
    Voilà. Merci encore à tous ceux qui m'ont aidé :=)
     
    toutounet , 2 Novembre 2016
    #11
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Code erreur E14

Similar Threads - Code erreur E14
  1. pascal 7134

    Problème machine a laver SIEMENS E14-46

    pascal 7134, +2 (pascal 7134), 16 Août 2017
    2
    Affichages:
    194
    pascal 7134
    16 Août 2017
  2. pascale _ine

    Lave vaisselle AEG code 40

    pascale _ine, +5 (pegase), 28 Juin 2017
    5
    Affichages:
    191
    pegase
    28 Juin 2017
  3. RoseEden
    15
    Affichages:
    722
    RoseEden
    16 Mai 2017
  4. hugolo286

    Code ERREUR E52 lave-linge AEG lavamat 64811

    hugolo286, +11 (DOIDOR), 9 Janvier 2017
    11
    Affichages:
    618
    DOIDOR
    16 Avril 2017
  5. MarcMo

    Code d'erreur AEG inconnu ?

    MarcMo, +4 (fafalili), 4 Décembre 2016
    4
    Affichages:
    814
    fafalili
    22 Janvier 2017
  6. buzz

    Erreur séchoir AEG résolu

    buzz, +2 (buzz), 28 Novembre 2016
    2
    Affichages:
    566
    buzz
    27 Janvier 2017