Compteur électrique

Dans le forum Electricité générale - par domokid le 19 Février 2008

  1. Drksun2

    Drksun2 38 ans, Hainaut

    Encore une question de la brèle :grinning:

    Bon monophosé ==> 2 poles 1P+N
    Triphasé ==> 3 P ou 3 P + neutre

    Là je pense avoir compris

    Apparament pour chez moi ce sera ptet du triphasé 3P (sans neutre)

    Pour mon diférentiel 300 mA/30mA je ne trouve pas de differentiel 3P seuls toujours 3P+N
    J'ai regardé la doc chez gardy et apparament c'est normal faut pas connecter le neutre tout simplement.


    Je dois prendre un 3P + N et ne brancher mes 3 Phases ???
    Ou alors j'ai raté un épisode ???

    Merci les amis :grinning:
     
    Dernière édition par un modérateur: 19 Février 2008
    Drksun2 , 19 Février 2008
    #21
  2. omega.067

    omega.067 65 ans, Hainaut

    ok, un 3P+N, et tu laisse le N "en l'air"
    Cory va te reprendre, brêle, et pas brèle :p
     
    omega.067 , 20 Février 2008
    #22
  3. Drksun2

    Drksun2 38 ans, Hainaut

    Encore un grand merçi les amis !

    Oui brêle, brêle, brêle :grinning:
     
    Drksun2 , 20 Février 2008
    #23
  4. Jacko

    Jacko 48 ans, Bruxelles

    Bonjour Globis et les autres membres,

    Quel serait le schéma pour un triphasé sans neutre?
    Où prend-on le neutre pour faire du monophasé?

    Dans mon cas j'ai une chaudière qui a cessé de fonctionner depuis que j'ai dérivé du triphasé sans neutre vers du "monophasé" (qui me semble être du biphasé en réalité => voir mon autre message d'aide à ce sujet).
    En démontant la chaudière je m'aperçois que le courant passe par un transformateur qui réclame du "1 PH". Il y a du courant en entrée mais pas en sortie de ce transformateur. Cette sortie est censée alimenter un circulateur qui lui aussi réclame du "~1".
    Une explication rationnelle que je trouve jusqu’à présent est que le courant en entrée envoie du 2 phases alors que l’appareil en demande seulement une.
    Une autre explication serait que la chaudière a reçu une surtension lors des travaux…
    Si j’ai de la chance les dégâts se limitent au fusible dans le transformateur.
    Toujours est-il que je n’ose pas changer le fusible tant que je ne sais pas comment envoyer du monophasé (avec neutre) a partir d’un triphasé (sans neutre).

    Qu’en pensez-vous ?

    Merci
     
    Jacko , 11 Novembre 2008
    #24
  5. omega.067

    omega.067 65 ans, Hainaut

    Jacko, du triphasé sans neutre, c'est du 230v entre phases, donc si tu "dérive" du mono, c'est deux phases, donc 230v comme ta chaudière en a besoin, remplace donc le fusible du transfo, tout ce qui peut arriver, c'est que le fusible re-saute, c'est pas grave
    maintenant, je me pose la question, pourquoi ton circulateur a besoin d'un transfo, ce n'est pas un 230v ??
    si tu place une lampe témoin entre deux phases, (une ampoule, sur un socket, et deux fils), celle-ci s'illumine correctement, ou pas, ou alors, a tu le moyen de mesurer la tension entre phases, si celle ci n'est pas renseignée sur le tableau général
     
    omega.067 , 11 Novembre 2008
    #25
  6. Jacko

    Jacko 48 ans, Bruxelles

    Merci omega.067 et Cory,

    Au fil de mes questions je me retrouve à avoir posté des messages à 2 endroits différents et vos réponses m'ont aidé à résoudre mon problème.
    Je vais donc poster 2 fois la réponse pour clôturer le sujet.

    J'ai finalement changé le fusible et tout remarche. C'est une chance qu'ils en avaient laissé un de rechange dans le boitier du transfo!
    Que ce soit du mono ou du bi, dès lors qu'il y a la bonne tension (220 V) la chaudière est contente.

    Je ne m'explique pas encore la raison qui l'a faite tomber en rideau (a part une surtension peut-être liée à un couplage de phases malencontreux https://www.bricozone.be/electricite/t-triphase-biphase-monophase-12907.html).

    La chaudière est une vaillant VK 43 XHR. Le transfo alimente l'aquastat en basse tension et repique aussi via un autre boîtier vers le circulateur en 220V (http://www.vaillant.be/stepone2/data/downloads/15/02/00/et_vk.pdf page 27/28).
    Le fusible "grillé" du transfo faisait qu'il n'y avait plus rien en sortie. Maintenant tout remarche.

    Encore merci pour votre précieuse aide.
     
    Jacko , 11 Novembre 2008
    #26
  7. omega.067

    omega.067 65 ans, Hainaut

    eh hop, encore une affaire résolue, on va faire grimper le % de posts résolus, c'est bon pour le moral :#
     
    omega.067 , 11 Novembre 2008
    #27
  8. Cory

    Cory Bruxelles

    Oui, super, quand est-ce que le Grand Chef fera des statistiques ?
     
    Cory , 11 Novembre 2008
    #28
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Compteur électrique

Similar Threads - Compteur électrique
  1. Seba7120

    compteur électrique

    Seba7120, +15 (Cory), 12 Août 2017
    15
    Affichages:
    330
    Cory
    13 Août 2017, à 08:25
  2. AngeloDiMariano

    Raccord compteur au tableau électrique

    AngeloDiMariano, +7 (flashman), 11 Août 2017
    7
    Affichages:
    180
    flashman
    11 Août 2017
  3. Soleil25

    Coffret électrique et compteur a l'etage

    Soleil25, +8 (Deez82), 2 Août 2017
    8
    Affichages:
    146
    Deez82
    2 Août 2017
  4. Damgot

    Emplacement compteur et coffret électrique

    Damgot, +5 (Damgot), 24 Mai 2017
    5
    Affichages:
    250
    Damgot
    25 Mai 2017
  5. dcvf

    Compteur électrique

    dcvf, +17 (Cory), 8 Mars 2017
    17
    Affichages:
    465
    Cory
    13 Mars 2017
  6. evile

    Changement compteur électrique

    evile, +13 (evile), 4 Février 2017
    13
    Affichages:
    513
    evile
    18 Février 2017
  7. greglavezzi

    Problème vieux compteur éléctrique

    greglavezzi, +16 (jpbrine), 25 Octobre 2016
    16
    Affichages:
    957
    jpbrine
    1 Novembre 2016