connexion a la CWAP, Votre identification a échoué.

Dans le forum Solaire Photo Voltaïque - par saturnin125 le 30 Septembre 2016

  1. saturnin125

    saturnin125 46 ans, Hainaut

    Bonjour j'ai voulu encoder ma production annuel et quand j'essaie de me connecter j'ai ce message :Votre identification a échoué.
    est ce que quelqu'un a le même problème ?
    merci
     
    saturnin125 , 30 Septembre 2016
    #1
  2. omega.067

    omega.067 65 ans, Hainaut

    hello
    si tu t'identifies avec ton eid (lecteur de carte d'identité) le système CZAM n'est pas compatible avec Windows 10 et edge, donc utilise un autre navigateur,
    Michel
     
    omega.067 , 30 Septembre 2016
    #2
  3. BRICOJEUNE1

    BRICOJEUNE1 72 ans, Liège

    Salut,
    Tu peux aussi t'identifier avec internet explorer
    www.e-cwape.be
    Ton Login po.... (identifiant)
    Ton mot de passe
    Puis connexion.
     
    BRICOJEUNE1 , 30 Septembre 2016
    #3
  4. saturnin125

    saturnin125 46 ans, Hainaut

    merci pour vos réponses,
    je me connecte via internet avec firefox ! sans c-zam
    donc je met mon login puis le passe et quand je clic connexion j'ai un petit message en rouge "Votre identification a échoué"
     
    saturnin125 , 30 Septembre 2016
    #4
  5. winnydj

    winnydj 48 ans, Liège

    Vas dans les options firefox et efface l'historique et les cookies.
     
    winnydj , 30 Septembre 2016
    #5
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : connexion CWAP identification

Similar Threads - connexion CWAP identification
  1. dynamitron

    e cwape : compte bancaire

    dynamitron, +5 (marc.d), 23 Juin 2017
    5
    Affichages:
    247
    marc.d
    24 Juin 2017
  2. berraty
    0
    Affichages:
    1 022
    berraty
    6 Octobre 2016
  3. janlouk

    Erreur relevé E-Cwape, besoin d'aide

    janlouk, +6 (Infinity175), 13 Septembre 2016
    6
    Affichages:
    681
    Infinity175
    22 Septembre 2016
  4. huetvinc

    Déclaration CWAPE

    huetvinc, +8 (Infinity175), 19 Février 2016
    8
    Affichages:
    852
    Infinity175
    20 Février 2016
  5. chris8210

    un " code CWAPE du site de production concerné " ?

    chris8210, +5 (marc.d), 7 Novembre 2015
    5
    Affichages:
    853
    marc.d
    7 Novembre 2015
  6. braemjbr

    connexion adaptateur rs485 sur aurora

    braemjbr, +2 (braemjbr), 19 Janvier 2014
    2
    Affichages:
    508
    braemjbr
    1 Février 2014
  7. mika7203

    Connexion MC4

    mika7203, +1 (mika7203), 1 Novembre 2011
    1
    Affichages:
    811
    mika7203
    3 Novembre 2011