Corrosion sur raccord tuyauterie sanitaire

Dans le forum Plomberie générale - par Mapu le 20 Octobre 2019

  1. Mapu

    Mapu 45 ans, Hainaut

    Bonjour le groupe,
    Je rencontre de plus en plus le problème de corrosion sur la plus part des raccords des tuyauteries sanitaires.
    Connaissez- vous ce problème?
    Merci pour vos remarques.
    Marc

    20191020_121431.jpg

    20191020_121343.jpg

    20191020_121357.jpg

    20191019_201715.jpg
     
    Mapu , 20 Octobre 2019
    #1
  2. omega.067

    omega.067 68 ans, Hainaut

    hello
    c'est une idée, ou les raccords au "chanvre" on été faits sans pâte ??? :scream:
    Michel
     
    omega.067 , 20 Octobre 2019
    #2
  3. flashman

    flashman Liège

    C'est pas du chanvre... C'est du téflon ficelle....
     
    flashman , 20 Octobre 2019
    #3
  4. flashman

    flashman Liège

    Par contre, la culasse n'est pas fendue ou l'on voit la goutte?
     
    flashman , 20 Octobre 2019
    #4
  5. Mapu

    Mapu 45 ans, Hainaut

    Hello,
    C'est bien du téflon ficelle et oui la culasse s'est fendue il y a peu. Pourquoi,... je ne sais pas.
    Installation faite il y a 3 ans.:confused:
     
    Mapu , 20 Octobre 2019
    #5
  6. A.L.

    A.L. 58 ans, Liège

    Sur la photo 2.
    Le collecteur doit être fermé par un bouchon avec joint et pas avec de la filasse.
    Idem pour les vannes : joint.
     
    A.L. , 20 Octobre 2019
    #6
  7. omega.067

    omega.067 68 ans, Hainaut

    ben alors, ça n'a pas l'air au point, car il y a eu une fuite :weary_face:
    cette "corrosion" est plus que certainement due à de l'eau qui a stagné
    Michel
     
    omega.067 , 20 Octobre 2019
    #7
  8. Mapu

    Mapu 45 ans, Hainaut

    Oui Michel je pense aussi à de l'eau stagnante.
    Mais pourquoi l'eau arrive à sortir à certains endroits après plusieurs années ? Électrolyse?
     
    Mapu , 20 Octobre 2019
    #8
  9. flashman

    flashman Liège

    Si ça a pété, c'est qu'on a forcé... C'est quasi systématique sur les culasses, il ne faut surtout pas forcer.


    Je vois mal comment mettre un joint à ces endroits sur ce genre de culasse......?


    Si ça ne tient pas, c'est la faute du poseur, pas de la filasse... Si bien mis en œuvre, il n'y a aucun souci.
     
    Dernière édition: 20 Octobre 2019
    flashman , 20 Octobre 2019
    #9
  10. flashman

    flashman Liège

    Mal mis en œuvre, c'est tout...
     
    flashman , 20 Octobre 2019
    #10
  11. Da05

    Da05 37 ans, Liège

    Trop de loctite... donc fuite. Mauvaise installation
     
    Da05 , 20 Octobre 2019
    #11
  12. A.L.

    A.L. 58 ans, Liège

    Pour fermer l'extrémité de la culasse :
    [​IMG]
    Pour les robinets, sur mes culasses, la connexion sur la culasse se fait avec un raccord avec joint.
    J'ai pas trouvé d'image. :)
    C'est peut-être un modèle qui n'existe plus.
     
    A.L. , 20 Octobre 2019
    #12
    Mapu aime ça.
  13. hicham205

    hicham205 48 ans, Liège

    Bonsoir phénomène d'éléctrolisation vérifier est ce qu'il y a les caoutchouc sur les attaches en acier
     
    hicham205 , 20 Octobre 2019
    #13
  14. Da05

    Da05 37 ans, Liège

    C’est pas de l’électrolyse Juste du calcaire...
     
    Da05 , 21 Octobre 2019
    #14
  15. Brunite

    Brunite 45 ans, France

    Salut je suis plombier depuis..... Très longtemps et je peux t'affirmer que cela est dû à une mauvaise installation, filasse et gebatou (pâte étanche) obligatoire ! L'utilisation du Téflon doit se faire ponctuellement, pareil pour les joints à la cyano, jamais sur l'ensemble de l'installation car la dilation des tuyaux créera des micro fuite qui se colmate d'elles mêmes mais laisse ce genre de corrososion. Le conseil, change de plombier ! Bon courage.
     
    Brunite , 21 Octobre 2019
    #15
  16. brewer

    brewer 44 ans, Namur

    Je pense que ça dépend du type de vannes j'ai déjà vu des culasses avec vanne où il faut impérativement mettre du téflon ou filasse.

    Perso j'ai fait l'expérience du téflon en fil et je n'ai eu que des emmerdes (fuites). J'ai pourtant respecté les instructions, regarder des tutos, etc...Je suis finalement passé à la fillasse et là plus aucun souçis (0 fuites...).
     
    brewer , 21 Octobre 2019
    #16
  17. jack333

    jack333 69 ans, Autre pays

    les raccords chanvre sur des raccords en laiton on tendance à glisser si le filet mâle n'est pas entaillé par des petits coups de scie. Toutes les marques d'accessoires n'ont pas ces crans. Dans ce cas ne pas oublier de le faire soi-même
     
    jack333 , 21 Octobre 2019
    #17
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Corrosion raccord tuyauterie

Similar Threads - Corrosion raccord tuyauterie
  1. goldo2
    0
    Affichages:
    127
    goldo2
    12 Novembre 2019
  2. AsM0DeUz

    Fuites ou corrosion?

    AsM0DeUz, +3 (entraxe), 14 Août 2019
    3
    Affichages:
    427
    entraxe
    17 Août 2019
  3. cprignon

    Corrosion Inox inexpliquée.

    cprignon, +10 (Fish), 1 Septembre 2016
    10
    Affichages:
    1 160
    Fish
    3 Septembre 2016
  4. Géronimo

    Corrosion tuyaux galva: qu'en penser?

    Géronimo, +2 (omega.067), 4 Février 2014
    2
    Affichages:
    1 225
    omega.067
    4 Février 2014
  5. Odin

    Corrosion / Redox avec Alpex ?!

    Odin, +14 (bZone), 23 Août 2012
    14
    Affichages:
    1 366
    bZone
    27 Août 2012
  6. jack333

    corrosion elecrochimique cuivre / galva

    jack333, +11 (Windows7), 13 Septembre 2010
    11
    Affichages:
    2 162
    Windows7
    19 Octobre 2010
  7. Clueless
    8
    Affichages:
    1 471
    jack333
    8 Août 2008