Couplage télédistribution / TNT

Dans le forum Cables UTP, TV, SAT - par darksky le 14 Octobre 2008

  1. magdom59

    magdom59 57 ans, Hainaut

    Salut,

    Voici les fréquences du nord de la France.
    J'habite Thulin 7350 et je reçois toutes les chaînes impeccablement + les RTBF

    [​IMG]

    Antenne dirigée pil-poil entre Valenciennes et Bouvigny à 250° pour avoir le max de signal.

    Je suis à 18km 233° de Valenciennes et à 78km 270° de Bouvigny

    Quelques liens utiles
    Longitude et latitude en decimal de votre domicile
    http://universimmedia.pagesperso-orange.fr/geo/loc_fr.htm

    Transformation décimal en degrés
    http://www.sunearthtools.com/dp/tools/conversion.php

    Calcul distance en degrés par rapport à emetteur
    http://www.tvradio-nord.com/divers/calcul_distance.html

    A+
     
    magdom59 , 14 Octobre 2010
    #41
  2. bibidesbois66

    bibidesbois66 Luxembourg

    Bonjour,
    J'habite dans le sud Luxembourg et j'ai la possibilité de capter les 3 tnt ( luxembourgeoise, française et belge). Pour ce faire je suis munis de 2 antennes rateaux avec ampli de ce type:
    [​IMG]

    L'ampli est caractérisé par une entrée coaxiale et une sortie en fiche f et branché par un transformateur qui est alimenté en 230v.

    Une est dirigée vers Léglise pour la tnt belge et l'autre dirigé entre Dudelange et Longwy pour la tnt luxembourgeoise et française.

    Je teste séparément les antennes pour vérifier que je capte bien les chaînes des directions séparées et tout marche bien. pour la tnt belge je capte ( la une, la deux, la trois, euronews et des chaînes radios). Et de l'autre coté je capte l'ensemble des chaînes luxembourgeoises et françaises.
    Une fois mes antennes bien positionnées, je décide d'utiliser un coupleur avec 2 entrées UHF, 1 VHF(que je n'utiliserai pas), 1 sortie. je n'utilise pas de préampli puisque mon signal est bon d'un coté comme de l'autre. Je passe de la sortie du coupleur à mon ampli fourni avec 1 des 2 antennes et je branche à mon tuner tnt.
    Je fais une recherche des chaînes tv et là il me trouve l'ensemble des chaînes lux et française mais aucune belge.

    Je me suis donc acheté un préampli avec son alim: [​IMG]
    pensant que le signal n'était pas assez fort j'ai donc introduit le préampli après le coupleur, j'ai enlevé l'ampli fourni avec 1 des 2 antennes et mis à la place l'alimentation fournit avec le coupleur. Le câble d'antenne passe donc par l'alimentation et est envoyé vers la tv.

    Et là je capte encore moins de chaînes, je décide d'enlever le préampli mais de garder l'alim et je fais mon branchement comme expliquez ci-dessus mais sans le préampli et je rajoute l'ampli fourni avec 1 des 2 antennee (juste avant l'alim du préampli). Et je capte de nouveau tous les luxembourgeois et les français mais toujours pas les belges.
    Pourquoi n'arrive-je donc pas à capter ces chaînes belges?
    Ou mon circuit serait-il mal branché?

    merci.
     
    bibidesbois66 , 14 Mars 2011
    #42
  3. Darphil

    Darphil 37 ans, Hainaut

    Bonjour bibidesbois66,

    Je vais pas répondre directement à ta question, mais je pense que ça va t'intéresser: L'alim et préampli sont de la marque axitronic sur l'image, c'est ce que tu as mis? J'ai aussi fait l'acquisiton alim et pré ampli de cette marque (même kit je pense)... il a eu le même effet: moins de chaine après qu'avant... j'ai alors fait l'acquisition d'un câble 17VATC dans une grande surface française ("au champ"), et depuis, nickel.Juste que je rage d'avoir acheté ce kit alim et préampli pour rien (je l'avais même échangé croyant à un défaut de fabrication, nada)... surtout que je l'avais acheté en Belgique bien cher... en fait j'aurais mieux fait de faire le test avec une marque de grande surface française style metronic.

    Donc, doit change de cable pour un 117 vatc si tu es en 19 ou 121, soit teste un autre préampli de marque plus connue (visionic, metronic,... fais un tour en france... et tiens moi au courant si tu trouves un pré ampli digne de ce nom)
     
    Darphil , 14 Mars 2011
    #43
  4. bibidesbois66

    bibidesbois66 Luxembourg

    Oui s'est bien de cette marque là, quand j'ai eu le problème ces chaînes en moins j'ai directement soupçonné l'alim et le préampli. Mais ayant déboursé quelques dizaines d'euro pour ce kit je ne voulais pas croire que c'était de mauvaise qualité. Je rage un peu, mais je tâcherai de m'en souvenir. J'irai faire un tour et m'acheter un préampli de meilleur qualité.
     
    bibidesbois66 , 14 Mars 2011
    #44
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Couplage télédistribution TNT

Similar Threads - Couplage télédistribution TNT
  1. Gep00

    Vieux boîtier de télédistribution

    Gep00, +1 (flashman), 18 Mai 2017
    1
    Affichages:
    172
    flashman
    18 Mai 2017
  2. nick845

    Cablage télédistribution Bruxelles

    nick845, +8 (pegase), 30 Avril 2017
    8
    Affichages:
    257
    pegase
    2 Mai 2017
  3. claudea

    reception tnt

    claudea, +8 (buzz), 15 Octobre 2016
    8
    Affichages:
    727
    buzz
    17 Octobre 2016
  4. ludoW6760

    Problème Télédistribution

    ludoW6760, +4 (ludoW6760), 8 Février 2015
    4
    Affichages:
    1 170
    ludoW6760
    8 Février 2015
  5. brye

    cable teledistribution rue qui se detache

    brye, +2 (brye), 30 Janvier 2014
    2
    Affichages:
    1 250
    brye
    30 Janvier 2014
  6. 4040hk

    Raccordemment à la télédistribution

    4040hk, +9 (fafalili), 5 Décembre 2013
    9
    Affichages:
    944
    fafalili
    5 Décembre 2013
  7. darkme14

    Télédistribution et VOO

    darkme14, +12 (Railsavoie), 4 Septembre 2013
    12
    Affichages:
    2 679
    Railsavoie
    1 Octobre 2013