Curieux problème de vidage...

Dans le forum Plomberie générale - par Loufi le 18 Janvier 2010

  1. Loufi

    Loufi 49 ans, Namur

    Bonjour !

    J'ai un petit problème de plomberie assez étrange (et ça me rend dingue) X-p.

    2 éviers et un lave-vaisselle sont raccordés de manière tout à fait classique (jonction en +) vers siphon et décharge. Cependant, depuis quelques jours, tout est bouché. J'ai donc démonté tous les bidules : rien, même pas un cheveu. Je me suis donc dit que le bouchon devait se situer plus loin : j'ai versé au moins 20 litres d'eau dans la décharge, mais... aucun problème, ça file.

    J'ai remonté toute l'installation, je verse de l'eau dans les éviers : plus aucun problème... Je mets le lave-vaisselle en marche et là, dès qu'il se vide, l'eau ne s'évacue pas et remonte dans les éviers. Mais après quelques secondes, sproutch, les deux éviers se vident...

    Je ne comprends pas d'où vient le problème car après que le lave-vaisselle ait terminé son job, je verse de l'eau dans les éviers et... ça se bouche... ou pas... de manière totalement aléatoire.

    Bref, serait-ce un problème avec le lave-vaisselle ? Ou peut-être avec une mauvaise ventilation ? Comment puis-je investiguer au mieux ?

    Merci d'avance pour vos précieux conseils !
     
    Loufi , 18 Janvier 2010
    #1
  2. nik-oh

    nik-oh 42 ans, Liège

    Bonsoir,

    Quelle est la section de tes canalisations partant des éviers, du LV, et le collecteur ramassant ces 3 appareils ?
     
    nik-oh , 18 Janvier 2010
    #2
  3. Loufi

    Loufi 49 ans, Namur

    Merci d'avance pour ton aide, Nik-oh. Tout est en 40, sauf le lave-vaisselle qui sort en 25 (flexible). Le collecteur est également en 40/40/40/25. Je dois préciser que cela fait plus de 10 ans que tout fonctionne sans problème.
     
    Loufi , 18 Janvier 2010
    #3
  4. Jped

    Jped 57 ans, Bruxelles

    Je pense à cet espèce de clapet anti-retour en caoutchouc qu'il y a parfois au raccordement pour LV, et qui pourrait se mettre de travers (même si ça sempble peu probable).
    Mais une photo pourrait peut-être nous éclairer (même si à priori je vois de quoi tu parles).
     
    Jped , 18 Janvier 2010
    #4
  5. Loufi

    Loufi 49 ans, Namur

    C'est un anti-retour ouvert, il n'y a pas de caoutchouc. Juste de quoi éviter que la décharge des éviers ne se vide vers le LV. Mais tout ça est bien dégagé. Je peux mettre une photo de l'ensemble mais ça reste effectivement un classique du genre.
     
    Loufi , 18 Janvier 2010
    #5
  6. nik-oh

    nik-oh 42 ans, Liège

    Effectivement, cela parait assez bizarre !

    Vais piocher là dessus, et voir si je trouve quelque chose...
     
    nik-oh , 18 Janvier 2010
    #6
  7. Minet

    Minet 51 ans, Namur

    Bonsoir,et bien c'est bien un problème de bouchon,qui devrai être plus loin dans la conduite de 40,avez-vous vérifiez les chambres de visites?
     
    Minet , 18 Janvier 2010
    #7
  8. Loufi

    Loufi 49 ans, Namur

    Oui, rien à signaler dans la chambre. Là, pour le moment, le LV tourne : dès qu'il se vide, hop, les éviers se remplissent d'eau. Dès que la pompe du LV s'arrête, toute l'eau se vide des éviers (avec un bruit "gorgloglouglgougrrrglou" très violent). Si c'était un bouchon, l'eau ne se vidrait pas aussi vite des éviers, j'imagine. Ce phénomène est vraiment étrange... Dans l'absolu ce n'est pas dérangeant quand il s'agit du LV, mais ce l'est beaucoup plus quand on vide l'un des éviers. Avant-hier, ils sont restés bouchés pendant deux heures... Jusqu'à ce que ce "gorgllglouglrrrgglll", hop, tout se vide...
     
    Loufi , 18 Janvier 2010
    #8
  9. DYNOSOR

    DYNOSOR 71 ans, Bruxelles

    Cà parait fantastique mais ce symptôme est le thème du film "Lemmings" avec Charlotte Gainsbourg et Charlotte Rampling ( 2005 ).

    Il n'y aurait pas des petis rats ou quelque chose dans les canalisations ?

    Un voisin qui élèverait des serpents ? Un zoo qui aurait égaré un bébé alligator ?



    Ou alors c'est un problème pneumatique quelque part, il manque une aération au moins au point le plus haut des décharges.
     
    DYNOSOR , 18 Janvier 2010
    #9
  10. pfranco1

    pfranco1 56 ans,

    un bouchon "aléatoire"? Nous en avons eu un dans le circuit de vidange du lave-vaisselle. parfois celui-ci se vidait bien, parfois il y avait encore plein de crasses dans le LV. Il y avait effectivement un bouchon, mais qui "voyageait, et suivant l'endroit ou il se plaçait, bonne vidange ou pas....
    Bon, je précise que là, c'était bien DANS le LV. Aucune idée si un tel phénomène peut se produire dans les canalisations.
     
    pfranco1 , 19 Janvier 2010
    #10
  11. Loufi

    Loufi 49 ans, Namur

    Merci pour vos commentaires... Dynosor, j'ai demandé au voisin : il n'a que des poules ;-). Pfranco1, j'y ai pensé également mais je ne vois pas trop comment car je suis passé avec un cable métallique jusqu'à la chambre de visite. Je l'aurais trouvé.

    Bon, je pense que je vais devoir me fendre d'un homme de métier, cette fois... Ou d'un exorciste...
     
    Loufi , 19 Janvier 2010
    #11
  12. Minet

    Minet 51 ans, Namur

    oui,même si votre cable arrive à passer,la conduite doit être à moitié bouchée,plus d'appel d'air et l'eau reste en suspension
     
    Minet , 19 Janvier 2010
    #12
  13. Loufi

    Loufi 49 ans, Namur

    Je viens de me rendre compte d'une chose : quand je vide les éviers, à un moment donné, l'eau stagne et se retrouve dans le fond du lave-vaisselle... Mais dès que je mets le lave-vaisselle en marche (donc la pompe de vidage se met en marche), tout part sans problème (et les éviers se vident d'un coup).
     
    Loufi , 20 Janvier 2010
    #13
  14. Impulson

    Impulson 43 ans, Liège

    Donc il y a un bouchon quelque part où une sorte d clapet anti-retour ou quelque chose qui colle et obstrue l'évacuation jusqu'à une certaine pression...
     
    Impulson , 20 Janvier 2010
    #14
  15. jacques2846

    jacques2846 71 ans, Luxembourg

    Bonjour

    connaissant un peu le sujet votre lave-vaisselle est raccordé sur une pipe du siphon le problème l'eau de l'évier retourne en partie dans la cuve du LV
    ce qui n'est pas bon du tout pour le LV
    soit le flexible de vidange est trop bas (il a peut être bougé en allant dans l'armoire) et lorque que l'évier est presque plein l'eau retourne donc dans le LV
    il suffit de remonter le tuyau plus haut dans l'armoire (faire une boucle au moins
    au niveau du dessous du plan de travail
    Jacques
     
    jacques2846 , 20 Janvier 2010
    #15
  16. Loufi

    Loufi 49 ans, Namur

    Non, il n'a pas bougé (il n'y a d'ailleurs aucun jeu). En fait, si je verse doucement de l'eau dans l'évier, à un moment donné (assez rapidement), ça se bouche. Si à ce moment j'enclenche le LV, hop, l'eau (qu'il y en ait peu ou beaucoup) se vide (avec beaucoup de bruit) et va se stocker dans le LV. Jusqu'à ce que la pompe du LV fasse son travail et là, toute l'eau part dans la décharge sans problème. Serait-ce un problème avec l'anti-retour du LV ? Je devrais peut-être déconnecter tout à fait le LV du circuit de décharge juste pour voir ce qui se passe.
     
    Loufi , 20 Janvier 2010
    #16
  17. jacques2846

    jacques2846 71 ans, Luxembourg

    débrancher la vidange du LV et essayer une vidange dans un seau
    faire la même chose avec l'évier (si l'eau coule par le raccordement du LV il y a
    peut-être un problème de syphon un peu bouché
     
    jacques2846 , 20 Janvier 2010
    #17
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Curieux vidage

Similar Threads - Curieux vidage
  1. frekenskand

    Question à propos du vidage de ma nouvelle baignoire

    frekenskand, +3 (frekenskand), 22 Juillet 2017
    3
    Affichages:
    333
    frekenskand
    26 Juillet 2017
  2. jofjof27

    mitigeur de douche de dimension "curieuse" help

    jofjof27, +2 (omega.067), 26 Mai 2015
    2
    Affichages:
    645
    omega.067
    28 Mai 2015
  3. LellaTop

    Probleme avec l'etrier du mitigeur avec vidage

    LellaTop, +6 (Jped), 24 Avril 2010
    6
    Affichages:
    5 207
    Jped
    25 Avril 2010