Declenchement différentiel 30mA: recherche cause

Dans le forum Electricité générale - par Ilcapo le 3 Mars 2017

  1. flashman

    flashman Liège

    Un autre truc, une pompe (vide cave, de relevage, pour un puit,...), Celles-ci sont souvent en cause...
    En général, on commence par les circuits extérieurs et celles-ci...

    Et ta chaudière, elle se coupe?
     
    flashman , 3 Mars 2017
    #21
  2. john steeds

    john steeds 64 ans, Namur

    Oui, donc le frigo n'est pas le coupable.
    Il devrait préciser combien de circuits sont sur le 30 mA.
     
    john steeds , 3 Mars 2017
    #22
  3. Ilcapo

    Ilcapo 29 ans, Hainaut

    Je voulais dire que seul le frigo tournait pendant la nuit avant la coupure.

    Vous m'avez donnés, à vous tous, assez d'éléments pour le permettre d'analyser là où ça devrait etre analysé. Je vous tiens au courant pour la suite et je vous remercie.
     
    Ilcapo , 3 Mars 2017
    #23
  4. dhta

    dhta Hainaut

    Est-ce qu'une photo du tableau n'aiderais pas à orienter les recherches?
     
    Dernière édition: 3 Mars 2017
    dhta , 3 Mars 2017
    #24
  5. Ilcapo

    Ilcapo 29 ans, Hainaut

    Ilcapo , 4 Mars 2017
    #25
  6. Cory

    Cory Bruxelles

    Bonjour,
    Une photo de l'ensemble serait plus utile, ici il n'y a qu'une vue partielle.
    Cory
     
    Cory , 4 Mars 2017
    #26
  7. dhta

    dhta Hainaut

    Et avec la légende, tant qu'à faire...
     
    dhta , 4 Mars 2017
    #27
  8. Tich56

    Tich56 28 ans, Hainaut

    Salut,oui le 300ma protège ton 30ma. Donne la légende comme cité plus haut. Tes circuits sont bien séparés ou tu as plusieurs choses sur un disjoncteur?
     
    Tich56 , 4 Mars 2017
    #28
  9. omega.067

    omega.067 65 ans, Hainaut

    en fait, j'avais pigé que tout était débranché pour la nuit, sauf le frigo :neutral:
    Michel
     
    omega.067 , 4 Mars 2017
    #29
  10. flashman

    flashman Liège

    Ce qui fait peur, déjà, c'est que tout est derrière le 30ma...

    Un vrai champion celui qui a fait ça...

    Mon message est censé être avant celui de Cory, je l'avais effacé en me disant que j'avais peut-être parlé trop vite... mais non, ce que je disais était juste...
     
    flashman , 4 Mars 2017
    #30
  11. Cory

    Cory Bruxelles

    "Ce qui fait peur, déjà, c'est que tout est derrière le 30...."
    De là bien sûr le début des problèmes.
     
    Cory , 4 Mars 2017
    #31
  12. omega.067

    omega.067 65 ans, Hainaut

    pas si sur, je pense que l'arrivée est sur le 300mA (plombé) la sortie du 300mA alimente par le bas, le 30mA et le peigne qui est dessus, la sortie (haut) du 30mA alimente une autre série de disj qui a l'air de se situer sur la rangée plus basse
    complément d'info nécessaire, sinon, on tourne en rond :p
    Michel
     
    omega.067 , 4 Mars 2017
    #32
  13. Cory

    Cory Bruxelles

    Bonjour Omega.
    Très possible, c'est pour cela que je demandais une photo de l'ensemble.
    Et si possible plus de photos de détails.
     
    Cory , 4 Mars 2017
    #33
  14. flashman

    flashman Liège

    Ben, c'est pour ça que j'avais effacé mon message... Mais en regardant bien les boucles et ou passent les fils, je suis quasi certain d'avoir raison...

    Et les fils n'auraient pas de sens alors, l
    Il aurait repris le différentiel avec le peigne...
     
    flashman , 4 Mars 2017
    #34
  15. Ilcapo

    Ilcapo 29 ans, Hainaut

    Ce matin à 7h, coupure. Et le vide-puits a été débranché hier. Nous pouvons donc l'exclure.

    Voici une photo du tableau, en plus précis et en plusieurs parties.
    A et B gèrent la cave et son éclairage.
    C et D gèrent le salon, son éclairage (s'y trouve un poêle à pellet).
    E et F, notre douche italienne, son éclairage.
    G, le four et la taque in vitro.
    H, rien.
    I, J, eclairage cuisine, buanderie, sdb
    K, L, eclairage bureau, petit hall, wc.
    N, O, salle à manger, grand hall.
    P,Q, prises.

    Exclure chaudière, le lave-linge et le vide-puits.
    A vos diagnostics.

    20170305_074932.jpg

    20170305_074915.jpg

    20170305_074852.jpg
     
    Ilcapo , 5 Mars 2017
    #35
  16. omega.067

    omega.067 65 ans, Hainaut

    de ce que je puis "déduire" Q,R,S et T sont sur le 30mA, le reste est sur le 300mA, confirme nous si c'est exact
    M, R, S et T ne sont pas dans ta liste d'allocations et ces trois derniers, sont justement sur le 30mA
    tu n'as pas de schéma unifilaire, que tu puisses nous montrer ??
    Michel
     
    omega.067 , 5 Mars 2017
    #36
  17. Ilcapo

    Ilcapo 29 ans, Hainaut

    Ma foi, j'ai du omettre quelques allocations.
    Le M fait egalement fonctionner le bureau, petit hall et wc (tout comme le K et L). Donc 3 fusibles allouées à cette partie de la maison.

    Le R, Q et S sont isolés et sortent du tableau vers le rez-de-chaussée. Aucune idée où ils mènent

    Le T est relié au K (donc bureau, petit hall et wc)

    C'est le i qui est relié au 30 mA (seul le i)

    En espérant bien sur que je ne dise pas de bêtises car étant novice, je pourrais certainement me tromper.


    Voici les schémas qui pourraient vous aider.

    20170305_095154.jpg

    20170305_095207.jpg

    20170305_095121.jpg
     
    Ilcapo , 5 Mars 2017
    #37
  18. Cory

    Cory Bruxelles

    Et voila, comme j'avais soupçonné plus haut il faudrait d'abord revoir le câblage de ce coffret et réserver le différentiel de 30mAm pour ce qu'il doit uniquement protéger.
    Rectifier aussi les circuits J et M, trop de points et disjoncteur trop élevé.
    Quel con d'électricien.
    Cory
     
    Cory , 5 Mars 2017
    #38
  19. Tich56

    Tich56 28 ans, Hainaut

    Il se peut que vous aillez une fuite de courant sur un câble qui se trouve dans un mur, ou encore une prise.... Cela me rappel le jour ou mon diff déclenchait, après recherche, ' une limace était venue fondre sur un sucre connectée sur une des lampes ext..

    Il faudra coupé un par un les circuits et être patient le 30ma étant partout c'est chaud
     
    Tich56 , 5 Mars 2017
    #39
  20. Ilcapo

    Ilcapo 29 ans, Hainaut

    Etes-vous certain de ce que vous avancez ? Le 30 mA est donc mal utilisé ? Que dois-je donc faire ?

    Vaudrait-il pas mieux laisser ça entre les mains d'un expert électricien ?
     
    Ilcapo , 5 Mars 2017
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Declenchement différentiel 30mA

Similar Threads - Declenchement différentiel 30mA
  1. javierdu69

    Différentiel 30mA qui se déclenche

    javierdu69, +9 (Cory), 6 Août 2017
    9
    Affichages:
    201
    Cory
    6 Août 2017
  2. gevarra

    Différentiel 300mA qui déclenche à chaque orage

    gevarra, +13 (pegase), 19 Juillet 2017
    13
    Affichages:
    285
    pegase
    20 Juillet 2017
  3. JeanGamin

    Différentiel 300mA Vynckier ne déclenche pas - Socotec

    JeanGamin, +22 (liocup4sou), 3 Juillet 2017
    22
    Affichages:
    475
    liocup4sou
    10 Juillet 2017
  4. brunoau9999
    25
    Affichages:
    491
    benoki
    27 Juin 2017
  5. Mica79

    Déclenchement différentiel 30mA

    Mica79, +15 (michael mbm), 19 Mai 2017
    15
    Affichages:
    373
    michael mbm
    22 Mai 2017
  6. brunopatrick

    déclenchement du differentiel principal

    brunopatrick, +8 (brunopatrick), 17 Mars 2017
    8
    Affichages:
    217
    brunopatrick
    18 Mars 2017
  7. efhache
    7
    Affichages:
    556
    flashman
    18 Janvier 2017