Déclenchement du différentiel de 30 mA dans nouvelle installation

Dans le forum Electricité générale - par bricojo le 12 Février 2008

  1. Je rencontre un problème que je n'arrive pas à comprenre et donc à interpréter dans la nouvelle installation que je réalise pour mon fils.
    Dans l'installation j'ai intégré deux circuits d'éclairage comme prévu par le RGIE (moins de 8 points).
    Un circuit C1 pour l'étage incluant l'éclairage de la salle de bain sous un différentiel de 30 mA et un circuit C2 pour une grande partie du rez de chaussée sous le différentiel de 300 mA.
    On vient de plafonner et j'installe les mécanismes tout en testant le fonctionnement de l'installation: C1 et C2 fonctionnent tous deux lorsqu'ils sont branchés indépendamment, mais dès que l'on veut utiliser C1 lorsque C2 est branché, le 30 mA déclenche.
    J'ai fait l'essai de brancher les deux circuits sur le différentiel de 300 MA et là cela fonctionne.
    Remarque: les deux circuits se cotoient dans un double blochet et dans la saignée qui y conduit.:)
    J'aimerais recevoir conseil sur ce problème. D'avance merci.
     
    Dernière édition par un modérateur: 12 Février 2008
    bricojo , 12 Février 2008
    #1
  2. Lionel-P

    Lionel-P France

    Apparement, tu as dû croiser les 2 circuits : Essaie chaque circuit indépendament et vérifie si il n'y en pas un qui manque. Dans ce cas tu utilise une phase sur le 1er circuit et le neutre revient sur le 2ème. Ou les 2 neutres sont reliés ensemble quelque part ce qui expliquerait que tout fonctionne indépendament mais saute quand les 2 sont raccordés parce que le courant revient au neutre en partie dans chaque différentiel et les déséquilibre .
     
    Lionel-P , 12 Février 2008
    #2
  3. Merci Lionel pour les conseils.
    Je vais tout vérifier demain; je te tiens au courant de mes constatations.
    A bientôt.
     
    bricojo , 12 Février 2008
    #3
  4. Salut Lionel,
    Le problème est résolu, comme tu l'avais présumé, il y avait croisement de neutre dans le connex du blochet commun aux deux circuits.
    Un grand merci pour les conseils judicieux!:=)
     
    bricojo , 13 Février 2008
    #4
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Déclenchement différentiel installation

Similar Threads - Déclenchement différentiel installation
  1. javierdu69

    Différentiel 30mA qui se déclenche

    javierdu69, +9 (Cory), 6 Août 2017
    9
    Affichages:
    165
    Cory
    6 Août 2017
  2. gevarra

    Différentiel 300mA qui déclenche à chaque orage

    gevarra, +13 (pegase), 19 Juillet 2017
    13
    Affichages:
    254
    pegase
    20 Juillet 2017
  3. JeanGamin

    Différentiel 300mA Vynckier ne déclenche pas - Socotec

    JeanGamin, +22 (liocup4sou), 3 Juillet 2017
    22
    Affichages:
    434
    liocup4sou
    10 Juillet 2017
  4. brunoau9999
    25
    Affichages:
    474
    benoki
    27 Juin 2017
  5. Mica79

    Déclenchement différentiel 30mA

    Mica79, +15 (michael mbm), 19 Mai 2017
    15
    Affichages:
    361
    michael mbm
    22 Mai 2017
  6. brunopatrick

    déclenchement du differentiel principal

    brunopatrick, +8 (brunopatrick), 17 Mars 2017
    8
    Affichages:
    197
    brunopatrick
    18 Mars 2017
  7. Ilcapo

    Declenchement différentiel 30mA: recherche cause

    Ilcapo, +59 (flashman), 3 Mars 2017
    59
    Affichages:
    1 317
    flashman
    6 Mars 2017