Démarrage difficile en mode chauffage (au bout de 4/5 amorces) sur chaudière Saunier

Dans le forum Plomberie générale - par krykat le 28 Février 2010

  1. krykat

    krykat 64 ans, France

    Bonjour, depuis quelques temps, ma chaudière Saunier Duval Twin 28E ne démarre en chauffage (chauffage central) qu'après plusieurs amorces : 3 coups, puis 4 et maintenant 5. C'est à dire qu'elle fait 4/5 tentatives de lancement avant de démarrer en mode chauffage (chauffage central), ce qu'elle ne fait pas en mode sanitaire : là, elle démarre bien du premier coup. J'ai 2 ballons, celui du chauffage a été changé il y a 2/3 ans. Dernièrement, j'ai changé le thermostat, ça n'a rien fait. En fin d'hiver dernier il y a eu le même souci, mais j'étais en déplacement, et un réparateur est venu changé une pièce qui a réglé le problème... mais sans réglé un autre souci : la chaudière goute en permanence, car elle monte toujours en pression (1 fois par semaine je suis obligé de purger environ 1 litre d'eau). Je n'ai pas retrouvé la facture ... quelqu'un aurait-il, SVP, un avis éclairé. Avec tous mes remerciements
     
    krykat , 28 Février 2010
    #1
  2. kaly

    kaly Namur

    Regardez peut-être au niveau de l'électrode d'ionisation pour le problème de démarrage,... et au niveau du vase d'expansion pour le problème de fuite et de pression (faut voir si c'est la soupape de sécurité qui coule, ou autre...).
     
    kaly , 4 Mars 2010
    #2
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Démarrage difficile mode

Similar Threads - Démarrage difficile mode
  1. gambit
    0
    Affichages:
    156
    gambit
    4 Juin 2021
  2. Robinson

    Siphon sous lavabo, joint difficile à trouver, donc fuite

    Robinson, +3 (Piku), 13 Février 2019
    3
    Affichages:
    1 136
    Piku
    14 Février 2019
  3. JPER

    Problème de demarrage chaudière Bulex Thematek C2E-A

    JPER, +2 (boding), 31 Octobre 2014
    2
    Affichages:
    2 270
    boding
    3 Novembre 2014
  4. ebernimont

    Bulex : Erreur au démarrage : F.73

    ebernimont, +2 (ebernimont), 28 Septembre 2013
    2
    Affichages:
    4 281
    ebernimont
    28 Septembre 2013
  5. geenens2000

    Pompe à eau démarrage auto, faible niveau

    geenens2000, +5 (perenoel123), 22 Juin 2013
    5
    Affichages:
    3 576
    perenoel123
    23 Juin 2013
  6. antoine013

    probleme démarrage chaudière murale au gaz Chaffoteaux pigma green

    antoine013, +4 (marioraymonde), 6 Novembre 2011
    4
    Affichages:
    10 089
    marioraymonde
    13 Novembre 2011
  7. blappart

    démarrage circulateur via 2 thermostats ?

    blappart, +19 (perenoel123), 26 Octobre 2009
    19
    Affichages:
    4 702
    perenoel123
    30 Octobre 2009