Dépannage TL quoique...

Dans le forum Electricité générale - par Kara1281 le 23 Mai 2020, à 21:20

  1. Kara1281

    Kara1281 38 ans, Bruxelles

    Bonsoir, je viens d'un dépannage duquel je rentre un peu la queue entre les jambes :)

    J'ai été appelé pour divers remplacements de points lumineux.

    Arrivé sur place la maison s'avère avoir été en location depuis 3 ans ils ne sont plus si sûrs que tout fonctionnait. Bref y anguille sous roche.

    Après remplacement des TL et Starters rien ne se passe.

    Je soupçonne les ballasts vu l'ancienneté mais je teste ensuite les arrivés de courant et je n'ai pas 230v.

    Alors question 1) comment tester un ballast non électronique. (Pour l'électronique j'imagine que compliqué) 2) Tant qu'à faire, comment tester un starter? Si mes souvenirs sont bons il crée un arc et donc cela doit être compliqué niveau test.

    3) Je démonte les interrupteurs et prend la tension en amont vu que je n'ai pas 230 et là je mesure 130 entre la terre et une phase. 108 entre la terre et l'autre phase. À peu près 30 entre les deux phases. S'agit-il d'une phase déconnectée et d'un courant induit dans la seconde phase?

    Si tel est le cas pourquoi 108 avec la terre et 30/40 entre phases?

    Je précise avant d'attirer les foudres de certains que j'utilise un multimètre et non une lampe comme préconisé, je sais que si c'est un courant induit il y a un lien avec la haute impédance du multimètre mais n'ayant plus touché à ces notions depuis 4-5 ans je suis rouillé.
     
    Dernière édition: 24 Mai 2020, à 12:23
    Kara1281 , 23 Mai 2020, à 21:20
    #1
  2. Kara1281

    Kara1281 38 ans, Bruxelles

    Question subsidiaire. La personne prétend que l'un des deux TL fonctionnait encore il y a un mois même si en clignotant. Cela est il possible au vu des données relevées avec le multimetre?
     
    Kara1281 , 23 Mai 2020, à 21:41
    #2
  3. Cory

    Cory Bruxelles

    1) comment tester un ballast non électronique. (Pour l'électronique j'imagine que compliqué)
    Avec une lampe témoin, elle doit s'allumer entre une phase et une borne à l'entrée et à la sortie.
    2) Tant qu'à faire, comment tester un starter? Si mes souvenirs sont bons il crée un arc et donc cela doit être compliqué niveau test.
    Un starter ne se teste pas, il se remplace.
    Toujours remplacer le tube ET le starter ensemble.

    3) Je démonte les interrupteurs et prend la tension en amont vu que je n'ai pas 230 et là je mesure 130 entre la terre et une phase. 108 entre la terre et l'autre phase. À peu près 30 entre les deux phases. S'agit-il d'une phase déconnectée et d'un courant induit dans la seconde phase?
    C'est normal et cette mesure ne veut rien dire.
    Si tel est le cas pourquoi 108 avec la terre et 30/40 entre phases?
    Comme ci-dessus, et on ne mesure pas entre phases et terre, inutile et sans intérêt.
    Je précise avant d'attirer les foudres de certains que j'utilise un millimètre et non une lampe comme préconisé, je sais que si c'est un courant induit il y a un lien avec la haute impédance du millimètre mais n'ayant plus touché à ces notions depuis 4-5 ans je suis rouillé.
    Inutile de le préciser, envoyant ces mesures fantaisistes j'avais bien compris :joy::joy::joy:
     
    Cory , 23 Mai 2020, à 22:04
    #3
    boding aime ça.
  4. Kara1281

    Kara1281 38 ans, Bruxelles

    :joy:

    Pour la lampe temoin au ballast c'est parce que le ballast est un condensateur? Donc ce serait le courant de décharge?

    D'ailleurs ne faut il pas tjs décharger un ballast pour ne pas prendre le jus? (Souvenirs lointains et imprécis) Comment le décharger sans récepteur?

    Je mesure avec la terre pour savoir quelle phase est active quand j'ai une mesure bizarre. En l'occurence celle qui me donne 130 est la "bonne".

    Donc en conclusion ce que j'ai déduit est correct? Il y a bien une phase inactive et c'est un courant induit qui me donne 108 et 30 ou 40?

    Je manque d'éxperience du coup je ne suis pas encore certain de mes deductions surtout quand qqn me dit que ça marchait "encore hier".

    Si cette personne a raison et que le TL clignotait, quelle peut en être la raison? Est-ce même possible sur une seule phase? Un rapport avec le ballast? Ou juste du bullshit:confused:
     
    Kara1281 , 23 Mai 2020, à 22:22
    #4
  5. Cory

    Cory Bruxelles

    Pour la lampe temoin au ballast c'est parce que le ballast est un condensateur? Donc ce serait le courant de décharge?
    Non, pas du tout, un ballast est une bobine de fil sur un noyau métallique.
    Comme un transformateur mais sans secondaire.

    D'ailleurs ne faut il pas tjs décharger un ballast pour ne pas prendre le jus? (Souvenirs lointains et imprécis) Comment le décharger sans récepteur?
    Ce sont les condensateur qu'il faut décharger.
    En général un gros cylindre principalement dans le armatures doubles.
    Ça pique mais pas mortel.

    Je mesure avec la terre pour savoir quelle phase est active quand j'ai une mesure bizarre. En l'occurence celle qui me donne 130 est la "bonne".
    Ça ne veut rien dire, vous pourriez avoir la même chose sur les deux phases.
    Donc en conclusion ce que j'ai déduit est correct? Il y a bien une phase inactive et c'est un courant induit qui me donne 108 et 30 ou 40?
    Oui ... ou non, il faudrait tester avec une lampe témoin ou un appareil basse impédance.
    Je manque d'éxperience du coup je ne suis pas encore certain de mes deductions surtout quand qqn me dit que ça marchait "encore hier".
    C'est Monsieur De La Palisse qui à dit "5 minutes avant sa mort il était encore en vie" :)
    Si cette personne a raison et que le TL clignotait, quelle peut en être la raison? Est-ce même possible sur une seule phase? Un rapport avec le ballast? Ou juste du bullshit
    Si un tube "TL" clignote il faut avant tout remplacer le tube ET le starter par du neuf et JAMAIS l'un ou l'autre.
     
    Cory , 23 Mai 2020, à 22:31
    #5
  6. Kara1281

    Kara1281 38 ans, Bruxelles

    Donc la mesure du ballast se fait sous tension. Je vois ce qu'est le condensateur mais j'ai oublié la fonction du ballast et je pensais qu'il s'agissait du même type de fonctions.

    J'ai bien évidemment commencé par remplacer tube et starters par des neufs. Mais n'ayant pas de résultat j'ai pensé au ballast mais j'ignorais comment le tester puis j'ai posé mon multimetre sur le sucre et au vu du résultat, en amont de l'interrupteur. Mais mtnt je ne sais comment interpréter vu que j'utilise un multimetre. Par ailleurs il y a ailleurs dand la maison un autre tl avec ballast électronique dont j'ai remplacé le TL sans succès. Et même mesures étranges à ses bornes. Je soupçonne donc une phase coupée mais les deux interrupteurs sont si loins l'un de l'autre que je peine à croire que c'est le même circuit d'éclairage.

    Si Monsieur De La Palisse l'a dit, il faut le croire, il est assermenté. :p
     
    Kara1281 , 23 Mai 2020, à 22:44
    #6
  7. Cory

    Cory Bruxelles

    La Palisse, pas la police :joy:
    Ce qu'il faut tester c'est la tension aux bornes d'alimentation de l'armature.

    Lorsque le bilame du starter s'ouvre il crée dans la bobine un extra courant de rupture, une pointe de très haute tension, qui amorce le tube.
     
    Cory , 23 Mai 2020, à 22:47
    #7
    Kara1281 aime ça.
  8. Kara1281

    Kara1281 38 ans, Bruxelles

    C'était un jeu de mots :) vous pouvez insulter mon intelligence dans le domaine de l'électricité, je le fais moi-même tous les jours mais pas au delà :p
     
    Kara1281 , 23 Mai 2020, à 22:48
    #8
    Cory aime ça.
  9. BG1000

    BG1000 61 ans, Bruxelles

    Remplacer le tl par un tl à led, courtcircuiter le ballast et le starter...
    Pas besoin de s'inquiéter si les autres composants fonctionnent...
     
    BG1000 , 23 Mai 2020, à 22:49
    #9
  10. Kara1281

    Kara1281 38 ans, Bruxelles

    C'est ce que j'avais proposé au départ mais si j'ai un problème sur une phase, cela n'aidera pas. Ceci dit je souhaite monter en compétence donc au delà de la question de remettre de la lumière, j'aimerais comprendre le pourquoi du comment pour une prochaine fois.
     
    Kara1281 , 23 Mai 2020, à 22:51
    #10
  11. BG1000

    BG1000 61 ans, Bruxelles

    Y aura t'il une prochaine fois, car si plus de TL plus de réparation. J'avais une armature avec deux tl à allumage rapide (avec une bande conductrice interne) il en restait en stock chez voltis....


    BG
     
    BG1000 , 23 Mai 2020, à 22:58
    #11
  12. Kara1281

    Kara1281 38 ans, Bruxelles

    Il y aura toujours un vieux TL à dépanner qq part :) et même si c'est pour le remplacer, c'est de la connaissance en plus :)
     
    Kara1281 , 23 Mai 2020, à 23:03
    #12
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Dépannage quoique

Similar Threads - Dépannage quoique
  1. Zendikai

    Petit dépannage problèmatique

    Zendikai, +22 (omega.067), 18 Septembre 2018
    22
    Affichages:
    961
    omega.067
    1 Octobre 2018
  2. cruypa

    depannage HELP

    cruypa, +5 (GIAN17), 9 Mai 2008
    5
    Affichages:
    1 586
    GIAN17
    11 Mai 2008