Différentiel 300mA Vynckier ne déclenche pas - Socotec

Dans le forum Electricité générale - par JeanGamin le 3 Juillet 2017

  1. JeanGamin

    JeanGamin 41 ans, Liège

    Bonjour à tous,

    Un employé de chez Socotec est venu faire la vérification de mon installation ce matin, et il a trouvé un souci avec le différentiel du tableau de répartition 300mA (c'est un Tetra 380V 63A)

    Le bouton test fonctionne.

    Par contre, avec son appareil, il crée un court circuit pour vérifier que le différentiel fait son travail, et la, rien ne se passe.

    Ma question est : le différentiel est-il HS, ou faut-il chercher ailleurs ? Le vérificateur parlait de mauvaise mise à la terre...

    Merci d'avance pour vos réponses,
     
    JeanGamin , 3 Juillet 2017
    #1
  2. Cory

    Cory Bruxelles

    Bonjour,
    Vous pouvez vérifier en raccordant une lampe témoin (lampe à incandescence) entre la terre et une des phases du différentiel à la sortie de celui-ci.
    Il devrait déclencher directement.
    Cory
     
    Cory , 3 Juillet 2017
    #2
  3. omega.067

    omega.067 65 ans, Hainaut

    hello
    il faut au moins 70w (donc 75), sinon, il ne déclenchera pas (300mA)
    Michel
     
    omega.067 , 3 Juillet 2017
    #3
  4. Cory

    Cory Bruxelles

    Ho que oui il déclenchera vu qu'une lampe à froid est quasiment un court-circuit.
    Même avec une 15 Watts le différentiel déclenchera.
     
    Cory , 3 Juillet 2017
    #4
  5. JeanGamin

    JeanGamin 41 ans, Liège

    Merci pour vos réponse.

    Pour mettre d'accord Cory et Omega, si je teste avec une ampoule de 75W ca ira ? J'ai quelques notion d'élec mais la ça dépasse mes compétences donc je préfère être prudent. Je dois donc prendre un soquet et le raccorder au différentiel ? Pas certain d'avoir bien compris la manoeuvre...

    Pegase, je prends une photo dès que possible mais il est très difficile de déceler les raccordements parce que l'électricien qui a fait ça n'a pas été très propre, et donc plein de cables dans le chemin. Est-il possible que même en cas de mauvais raccordement le bouton test fonctionne. Cette histoire de bouton qi marche et pas le disjoncteur ça me fait peur, surtout que tout le monde a le problème inverse sur les discussions de ce forum.
     
    JeanGamin , 4 Juillet 2017
    #5
  6. pegase

    pegase Bruxelles

    c'est une photo du différentiel avec le tableau ouvert qu'il nous faut comme ci-dessous
    ton DDR est probablement mal raccordé

    .
     
    Dernière édition: 6 Juillet 2017
    pegase , 4 Juillet 2017
    #6
  7. pegase

    pegase Bruxelles

    Je dois donc prendre un soquet et le raccorder au différentiel

    la lampe témoin entre une phase et la terre puis entre l'autre phase et la terre à la sortie du différentiel pas à l'arrivée
     
    pegase , 4 Juillet 2017
    #7
  8. Cory

    Cory Bruxelles

    Oui, il faut faire le test entre chacune des phases et la terre.
    Peut importe la puissance de la lampe si le différentiel est bon, et pour moi il est bon, il déclenchera vu qu'une lampe se comporte comme un court-circuit à froid.
    Vous pouvez aussi faire un test croisé entre une borne d'entrée et une borne de sortie, exemple entre 1 et 4, 2 et 5, ...
     
    Cory , 4 Juillet 2017
    #8
  9. JeanGamin

    JeanGamin 41 ans, Liège

    Merci pour toutes vos réponses !

    Pas eu le temps de tester avec la lampe, mais j'ai fait des photos :

    Pegase, apparemment pas de pontage comme sur votre croquis. Ca pourrait venir de là ?

    Je re-précise, parce que ça me parait assez bizarre, que le bouton test fonctionne bien.


    IMG_1216.JPG IMG_1220.JPG
     
    JeanGamin , 6 Juillet 2017
    #9
  10. Cory

    Cory Bruxelles

    Bonjour,
    Je vient de relire l'énoncé de la question et je constate qu'il s'agit d'un inspecteur (éventuellement une société) qui ne connait pas le fonctionnement d'un différentiel en disant "Le vérificateur parlait de mauvaise mise à la terre..." alors qu'un différentiel n’a pas besoin de la terre pour fonctionner.
    Faite le test croisé comme décrit plus haut et voir ce qu'il se passe, normalement le différentiel déclenchera.
    Vous pouvez confirmer le test en testant entre chacune des bornes des prises et la terre.
     
    Cory , 6 Juillet 2017
    #10
  11. pegase

    pegase Bruxelles

    Par contre, avec son appareil, il crée un court circuit pour vérifier que le différentiel fait son travail, et la, rien ne se passe.

    c'est normal un interrupteur différentiel ne déclenche qu'en cas de défaut à la terre

    faites l'essai avec la lampe témoin au départ d'une prise de courant entre une phase et la borne de terre puis faites l'essai entre l'autre borne de phase et la borne de terre comme CORY le propose

    Si vous appuyer sur le bouton test de votre DDR et qu'il déclenche dans ce cas pas problème il est bon
     
    Dernière édition: 6 Juillet 2017
    pegase , 6 Juillet 2017
    #11
  12. omega.067

    omega.067 65 ans, Hainaut

    hello
    il y a gros à parier, que la broche de la prise où "l'inspecteur" a fait le test, n'est pas réellement reliée à la terre, d'ou la réflexion, """ mauvaise mise à la terre """" comme son "joujou", fait une liaison terre/phase sur les deux alvéoles de phase , ben si pas de terre, pas de déclenchement
    donc déjà vérifier le bon raccordement à la terre de cette prise ... et des autres
    Michel
     
    omega.067 , 6 Juillet 2017
    #12
  13. JeanGamin

    JeanGamin 41 ans, Liège

    Alors, comment dire, bien vu Omega ! C'est ce cas de figure qui est le plus plausible. Ca fait froid dans le dos, mais après avoir tout vérifié, je me rends compte que la personne qui a refait l'électricité n'a apparemment jamais jugé utile de raccorder le tableau à la terre (alors que toutes les terres sont raccordées entres elles dans le tableau...).

    L'explication est que , comme il s'agit d'un immeuble à appartements, le technicien n'a vérifié la terre qu'à la cave, au couteau de terre, et pas dans le tableau.

    Lorsqu'il a fait son test, il a bien précisé qu'il simulait un court circuit en utilisant la terre. Il a donc été assez surpris de ne pas obtenir un déclenchement du différentiel à ce moment, alors qu'il fonctionne avec le bouton test.

    J'ai une dernière question pour les spécialistes : est-il possible de raccorde ma terre sur celle du voisin, ou dois-je redescendre jusque la cave ? Pas de trace d'un fil de terre dans la gaine technique...

    Merci à tous pour les conseils.
     
    JeanGamin , 10 Juillet 2017
    #13
  14. Cory

    Cory Bruxelles

    Oui, si la section du fil de terre entre son coffret et la barrette de coupure est suffisante.
    Mais l'idéal et le plus sur serait de raccorder directement à la barrette de coupure via un 16#.
     
    Cory , 10 Juillet 2017
    #14
  15. liocup4sou

    liocup4sou 35 ans, Liège

    Ce qui est bizarre c'est que l'inspecteur aurait du s'en rendre compte en vérifiant la mise à la terre des broches des prises... (Evidemment, il faut la faire au Catu (ou autre) et pas au multimetre en liaison avec la barette du tableau)

    Et si le bouton test fonctionne, le différentiel fonctionne
     
    liocup4sou , 10 Juillet 2017
    #15
  16. Cory

    Cory Bruxelles

    "Et si le bouton test fonctionne, le différentiel fonctionne"
    Exact, mais visiblement il y a un problème de continuité.
     
    Cory , 10 Juillet 2017
    #16
  17. JeanGamin

    JeanGamin 41 ans, Liège

    Cory, suffisant cad 16 ² ?
     
    JeanGamin , 10 Juillet 2017
    #17
  18. Cory

    Cory Bruxelles

    Ouo cest bien ça.
     
    Cory , 10 Juillet 2017
    #18
  19. JeanGamin

    JeanGamin 41 ans, Liège

    Comme c'est un ancien réseau, seules les prises de la cuisine ont des broches de terre, et c'est quand il a mis son "joujou" dans la prise que ca a vrillé.

    On peut toujours tabler sur le fait que si le bouton test fonctionne, le différentiel fonctionne ? Qu'est ce que le problème de continuité dont parle Cory ?
     
    JeanGamin , 10 Juillet 2017
    #19
  20. Cory

    Cory Bruxelles

    La continuité c'est que les broches de terre des prises ne sont pas raccordées entres elles et la terre.
     
    Cory , 10 Juillet 2017
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Différentiel 300mA Vynckier

Similar Threads - Différentiel 300mA Vynckier
  1. gevarra

    Différentiel 300mA qui déclenche à chaque orage

    gevarra, +13 (pegase), 19 Juillet 2017
    13
    Affichages:
    254
    pegase
    20 Juillet 2017
  2. berm9
    1
    Affichages:
    342
    Cory
    5 Décembre 2016
  3. Titrouche

    Déclanchement intempestif interrupteur différentiel 300mA

    Titrouche, +22 (pcouv), 27 Janvier 2016
    22
    Affichages:
    1 486
    pcouv
    1 Février 2016
  4. Brizouille

    peut on mettre un differentiel de 100mA a la place d'un 300ma ?

    Brizouille, +3 (Brizouille), 4 Février 2015
    3
    Affichages:
    569
    Brizouille
    4 Février 2015
  5. Evo

    Différentiel 300mA en 100 ou 40A?

    Evo, +10 (jujupower), 31 Janvier 2015
    10
    Affichages:
    699
    jujupower
    3 Février 2015
  6. serpentvhl

    plombage différentiel 300mA

    serpentvhl, +2 (serpentvhl), 24 Novembre 2014
    2
    Affichages:
    551
    serpentvhl
    24 Novembre 2014
  7. Tich56

    Différentiel 300ma qui déclenche?

    Tich56, +17 (kenny82), 29 Juin 2014
    17
    Affichages:
    1 494
    kenny82
    1 Juillet 2014