différentiel ne declenche pas au bouton test

Dans le forum Electricité générale - par bodygsxr le 31 Mars 2013

  1. bodygsxr

    bodygsxr 51 ans, Hainaut

    Bonjour,

    Pour le moment, j'ai mon compteur en mono et j'ai refait toutes mon installations pour accueillir après contrôle un nouveau compteur en 3x230V. J'alimente venant de mon compteur actuel en 4x10² vers mon coffret divisionnaire sur le 300Ma et 30Ma (F&G starline F9\40\4\03 et 003)déjà en triphasé car le contrôleur lorsqu'il passera n'aura plus qu'a plomber les différentiels (conseil d'un électricien). Après connection de ceux-ci j'ai tester le déclenchement mais rien ne tombe. voici ci-dessous un schéma de mon coffret.
    le branchement rouge c'est le pont que l'électricien ma dit de faire (entre 6 et N) et j'ai également répartie mes phases. j'ai fait d'après des infos de l'électricien. je ne suis pas connaisseur mais débrouillard. Pouvez vous me dire pour le test si c'est normal ou pas pour le test car en mono pour le moment?
    [​IMG]
     
    bodygsxr , 31 Mars 2013
    #1
  2. Cory

    Cory Bruxelles

    Cory , 31 Mars 2013
    #2
  3. Infinity175

    Infinity175 Namur

    Bonjour,

    Le 30 mA ne doit pas être protégé par le 300 mA ?
    Sur le schéma, ce n'a pas l'air d'être le cas !
     
    Infinity175 , 31 Mars 2013
    #3
  4. bodygsxr

    bodygsxr 51 ans, Hainaut

    peigne mono pour les répartitions cory
    merci pour le lien j'avais vue pour le pontage mais sur le site de F&G le pontage se fait en 6et N pour les disjoncteur F9;

    l'electricien ma fait le schéma pour répartir les phases en
    - jaune pour la seconde rame (venant du 300Ma)
    - vert la troisième rame (venant du 300Ma)
    - en noir pour la première (venant du 30Ma)
    [​IMG]
    Ce que j'aimerai c'est que le coffret soit prêts pour passer au raccordement en tri sans devoir le changer mais pour le moment j'ai le compteur en mono du coup j'ai mis le brun avec le noir et le gris seul
     
    Dernière édition par un modérateur: 31 Mars 2013
    bodygsxr , 31 Mars 2013
    #4
  5. Cory

    Cory Bruxelles

    Bonjour,
    Comme le souligne Infinity175 le différentiel de 30 mAm DOIT être raccordé après le 300 mAm.
    Et je répète, la répartition est très mal faite.
    Soit vous gardez vos peignes bi et raccordez comme le 3éme schéma ci-dessous, soit vous placez des peignes tri.
    Cory
    [​IMG]
     
    Cory , 31 Mars 2013
    #5
  6. dede81

    dede81 37 ans, Hainaut

    Je pense que pour le différentiel c faux si il est du même amperage ce n est pas obligatoire de le placer a la sortie du 300ma
     
    dede81 , 31 Mars 2013
    #6
  7. Cory

    Cory Bruxelles

    Erreur, seul le différentiel de 300mAm peu être en tête du circuit.
    Cory
     
    Cory , 31 Mars 2013
    #7
  8. bodygsxr

    bodygsxr 51 ans, Hainaut

    Tout les deux sont d'un ampérage de 40A, mais comme dit cory effectivement seul le 300Ma doit être en tête.
     
    bodygsxr , 31 Mars 2013
    #8
  9. mellec

    mellec Membre Bruxelles

    bonjour

    le différentiel 300ma doit être obligatoirement en tête de l'installation
     
    mellec , 31 Mars 2013
    #9
  10. bodygsxr

    bodygsxr 51 ans, Hainaut

    pour la terre j'ai mis 2 nouveaux piquets de terre relier vers le coupe terre en 16² puis vers le tableau en 6² puis-je mettre les équipotentiels suplémentaire vers le coupe terre en 6² car la RGIE parle de 4² ou 2.5 sous tube. il me reste pas mal de 6² pour baignoire, tuyau d'eau et radiateur?
     
    bodygsxr , 1 Avril 2013
    #10
  11. Cory

    Cory Bruxelles

    Bonjour bodygsxr,
    Dans le RGIE les sections sont des MINIMUMS et les protections sont des MAXIMUMS.
    Donc, oui s'il vous reste du 6² vous pouvez le placer, et même sans protections.
    Cory
     
    Cory , 1 Avril 2013
    #11
  12. bodygsxr

    bodygsxr 51 ans, Hainaut

    Bonjour Cory
    super!
    Encore merci pour vos réponses
     
    bodygsxr , 1 Avril 2013
    #12
  13. Cory

    Cory Bruxelles

    Attention aussi que vous pouvez raccorder une section sur une plus importante mais pas l'inverse.
    Cory
     
    Cory , 1 Avril 2013
    #13
  14. omega.067

    omega.067 67 ans, Hainaut

    hello
    dixit ton profil "spécialité: électricité" ...... doit y avoir un stuuuut :-'
    Michel
     
    omega.067 , 1 Avril 2013
    #14
  15. bodygsxr

    bodygsxr 51 ans, Hainaut

    Je vais modifier mon coffret comme cory le préconise et le préparer avec barrette triphasé, certain circuit ne seront plus alimenté car au départ je suis en mono (brun et noir ensemble) donc les circuit sur lequel il y aura les phases L1/L2 je n'aurais pas de jus. jusqu'au passage du contrôleur puis-je déconnecter les circuit sans courant et les connecter avec des wagoo sur mes disjoncteur de réserve. comme cela le jour de l'installation du tri j'aurai juste a reconnecter.
     
    bodygsxr , 1 Avril 2013
    #15
  16. Cory

    Cory Bruxelles

    Bonjour bodygsxr,
    Oui, sans problèmes.
    Cory
     
    Cory , 1 Avril 2013
    #16
  17. bodygsxr

    bodygsxr 51 ans, Hainaut

    Bonjour à tous

    voici ma nouvelle configuration avec peigne triphasé. Celle-ci est elle bonne?
    [​IMG]
     
    bodygsxr , 2 Avril 2013
    #17
  18. Cory

    Cory Bruxelles

    Bonjour bodygsxr,
    C'est parfait, mais évitez de raccorder plus qu'un fil dans une borne.
    L'alimentation du différentiel 30 mAm vous pouvez la prendre sur le peigne de la 1er rangée et de cette rangée alimenter le 2éme.
    Ainsi vous n'aurez que le peigne et 1 seul fil par borne.
    Cory
     
    Cory , 2 Avril 2013
    #18
  19. bodygsxr

    bodygsxr 51 ans, Hainaut

    Bonjour Cory,
    ok comme ceci alors
    [​IMG]
     
    bodygsxr , 2 Avril 2013
    #19
  20. Cory

    Cory Bruxelles

    Bonjour,
    Oui, c'est parfait.
    Ainsi vous limitez au maximum les contacts.
    Cory
     
    Cory , 3 Avril 2013
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : différentiel declenche bouton

Similar Threads - différentiel declenche bouton
  1. Johan.baily

    Déclenchement différentiel 300mA avec groupe Hydrophore

    Johan.baily, +27 (hql161), 3 Décembre 2017
    27
    Affichages:
    755
    hql161
    2 Juin 2018
  2. SteveL

    Différentiel général 0,3A qui declenche

    SteveL, +53 (pegase), 2 Décembre 2017
    53
    Affichages:
    1 910
    pegase
    17 Décembre 2017
  3. javierdu69

    Différentiel 30mA qui se déclenche

    javierdu69, +9 (Cory), 6 Août 2017
    9
    Affichages:
    472
    Cory
    6 Août 2017
  4. gevarra

    Différentiel 300mA qui déclenche à chaque orage

    gevarra, +22 (Cory), 19 Juillet 2017
    22
    Affichages:
    929
    Cory
    12 Novembre 2017
  5. JeanGamin

    Différentiel 300mA Vynckier ne déclenche pas - Socotec

    JeanGamin, +22 (liocup4sou), 3 Juillet 2017
    22
    Affichages:
    782
    liocup4sou
    10 Juillet 2017
  6. brunoau9999

    Différentiel déclenche lorsque je branche un marteau perforateur

    brunoau9999, +27 (brunoau9999), 25 Juin 2017
    27
    Affichages:
    946
    brunoau9999
    9 Janvier 2018
  7. Mica79

    Déclenchement différentiel 30mA

    Mica79, +15 (michael mbm), 19 Mai 2017
    15
    Affichages:
    658
    michael mbm
    22 Mai 2017