Doubles interrupteurs - raccordement

Dans le forum Electricité générale - par Stanley le 14 Août 2010

  1. Stanley

    Stanley 42 ans, Bruxelles

    Salut à tous,

    Je suis allé chercher mon plafonnier aujourd'hui et après l'avoir raccordé, je n'ai qu'une moitié du luminaire qui s'allume.

    Les couleurs des câbles de mon installation électrique sont aléatoires... et n'ayant qu'une très simple base en électricité, je suis perdu.

    J'ai deux doubles interrupteurs et deux points d'éclairage.

    Voici ce que j'ai :

    Au premier plafonnier : 6 points d'éclairage
    6 bouts bruns et 6 bouts bleus
    J'ai joints les 6 bruns ensembles et fait 2 triples bleus
    Du plafond arrivent 2 câbles bleus et un blanc :-s
    J'ai raccordé les 2 triples bleus sur les 2 câbles bleus et les 6 bruns sur le blanc.
    Seule une triplette s'allume. EDIT : selon que l'on actionne l'un ou l'autre 'clapet' de l'interrupteur dans un certain ordre, tout s'allume ou la moitié ou rien o_O

    Sur l'autre point d'éclairage, j'ai branché un soquet qui fonctionne apparemment, normalement.

    Voici les raccords aux plafonds à gauche et à droite le câblage des interrupteurs :
    [​IMG][/URL] [​IMG]

    Que puis-je faire pour que cela fonctionne correctement ?
    La marque et référence des interrupteurs est MERTEN 311 12.

    au passage, la photo des interrupteurs, les torsades passent à la trappe, bien évidemment. (rénovation :-')
    [​IMG]

    Merci,

    Stanley
     
    Dernière édition par un modérateur: 14 Août 2010
    Stanley , 14 Août 2010
    #1
  2. Stanley

    Stanley 42 ans, Bruxelles

    h e l p ! :)
     
    Stanley , 16 Août 2010
    #2
  3. Stanley

    Stanley 42 ans, Bruxelles

    Apparemment tous les électro's sont en vadrouille ! :oops:

    Hier j'ai voulu bien faire, et "ré-en-ficher" un fil qui s'était "dés-en-fiché"... vous voyez, un système qui à l'instar du wago se branche en poussant le fil... juste que ce système est sur l'interrupteur et à la particularité d'avoir l'option "dés-en-fichage" assez capricieuse.

    En démontant la prise, deux fils se sont cassés dans le système même... :mad:

    Pas trop envie d'encore ouvrir le porte-feuille pour les remplacer... je vais essayer de récupérer ces bouts de fils.

    A tout hasard, quelqu'un sait-il à quoi servent 'les boutons' en plastiques (qu'on ne peut malheureusement pas voir sur la photo) ?

    Toute aide est la bien venue car même si je devais remplacer les interrupteurs, je ne sais pas comment les câbler correctement.


    Merci ;-)
     
    Stanley , 18 Août 2010
    #3
  4. Cory

    Cory Bruxelles

    Bonjour Stanley,
    Ci-dessous le schéma que vous devriez réaliser.
    Il s'agit d'une installation deux allumages.
    Le dessin du dessous est ce qui sort du plafond.
    Votre fil blanc est dessiné gris.
    Cory

    [​IMG]
     
    Cory , 18 Août 2010
    #4
  5. Stanley

    Stanley 42 ans, Bruxelles

    Un grand merci Cory.

    A ce que je vois, le raccordement est (bien que mal "façonné") correctement câblé.

    C'est étonnant car l'allumage n'est pas conforme à ce qui devrait normalement se passer.

    J'ai sur le premier interrupteur :
    (clapet de gauche = G, clapet de droite = D)

    G allumé D éteint >>> rien
    G éteint D allumé >>> demi éclairé
    G allumé D allumé >>> tout éclairé

    Sur le deuxième interrupteur :

    G allumé D éteint >>> rien
    G éteint D allumé >>> demi éclairé
    G allumé D allumé >>> tout éclairé mais à faible puissance...

    Deux bornes avec en-fichage type wago sont endommagées (fil cassé dans le système), tous deux au niveau du fil rouge. mais comme il y a deux bornes sur chaque interrupteur, c'est raccordé sur la seconde borne. Comme il sont sensé se rejoindre après l'interrupteur, ça devrait quand même fonctionner correctement, non o_O

    Est-il possible que les interrupteurs soient défaillants ?
     
    Stanley , 18 Août 2010
    #5
  6. Cory

    Cory Bruxelles

    Bonjour Stanley,
    Selon votre description il doit s'agir de mauvais raccordements.
    Les lampes en "demi éclairées" sont câblées en série.
    Il est hélas difficile de vérifier d'ici vos raccords.
    Votre fil blanc doit être commun aux 2 lampes et le fil rouge doit être raccordé à la borne commune de l'interrupteur.
    Elle est normalement indiquée soit par une lettre ou autre.
    Cory
     
    Cory , 19 Août 2010
    #6
  7. Stanley

    Stanley 42 ans, Bruxelles

    mon raccordement est exactement celui-ci

    [​IMG]

    J'ai pris congé demain, je vais en profiter pour aller au bout des choses.

    encore merci.
     
    Stanley , 19 Août 2010
    #7
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Doubles interrupteurs raccordement

Similar Threads - Doubles interrupteurs raccordement
  1. Zendikai

    interrupteur double allumage pour 2 points lumineux

    Zendikai, +3 (flashman), 5 Août 2018
    3
    Affichages:
    191
    flashman
    6 Août 2018
  2. papy59

    probleme branchement boitier interrupteur double

    papy59, +17 (papy59), 19 Mai 2018
    17
    Affichages:
    345
    papy59
    20 Mai 2018
  3. Glo

    brancher un double interrupteur sur va et vient

    Glo, +17 (Glo), 18 Février 2018
    17
    Affichages:
    313
    Glo
    18 Février 2018
  4. sjkas
    6
    Affichages:
    407
    Cory
    12 Février 2018
  5. kenzokat
    4
    Affichages:
    334
    kenzokat
    10 Octobre 2017
  6. Plumy

    Deux circuits derrière un seul interrupteur double

    Plumy, +33 (flashman), 26 Mai 2017
    33
    Affichages:
    849
    flashman
    30 Mai 2017
  7. chineuse-on-web

    Raccordement interrupteurs double direction

    chineuse-on-web, +16 (Cory), 23 Août 2012
    16
    Affichages:
    6 639
    Cory
    24 Août 2012