est ce que ma chaudiere est assez puissante

Dans le forum Plomberie générale - par hollblack le 23 Mars 2009

  1. hollblack

    hollblack 40 ans,

    bonjour a tous , voila mon chauffagiste ma installer il y a deux ans une chaudiere a condensation ariston type 30 rffi d'une puissance de 30 kw .

    j'ai du amenager mon grenier et j'ai rajouter des radiateurs ce qui me fait 11 radiateur pour etre plus precis 4 radiateurs et 7 condensateurs , j'aimerais savoir si ma chaudiere est assez puissante pour chauffer les pieces merci pour vos reponses

    P.S. : ma chaudiere est combinee a des panneaux solaire
     
    hollblack , 23 Mars 2009
    #1
  2. hollblack

    hollblack 40 ans,

    ce n'est qu'au mois de mars que j'ai rajouter des radiateur dans mon grenier donc je ne serais pas vous dire pour le bruleur
     
    hollblack , 24 Mars 2009
    #2
  3. vanma

    vanma 43 ans,

    par calcul, tu pourrais déjà te faire une idée.

    En additionnant la puissance des radiateurs qui fonctionnent simultanément.
     
    vanma , 24 Mars 2009
    #3
  4. hollblack

    hollblack 40 ans,

    pour les radiateurs je serais faire une calcul mais pour les condensateurs ca je ne serais pas le faire car j'ai acheter la maison avec donc je ne sais pas combien il font .

    pour le bruleur il s'arret . il ne chauffe pas tout le temps , j'ai aussi un autre petit soucis quand j'ai remplacer un de mais condensateur par un radiateur il fait du bruit a la vanne thermostatique pourriez vous m'aider de ce coter la
    merci pour vos reponse
     
    hollblack , 24 Mars 2009
    #4
  5. Balmajik

    Balmajik Liège

    Bonjour,

    Si c'est un "claquement" au niveau de la vanne thermo lors de la fermeture de celle-ci, vous avez certainement inversé les tuyauteries de départ et retour.
    Si c'est un sifflement, vous pouvez le diminuer en fermant progressivement le coude de retour réglable sur le radiateur (côté retour) afin de diminuer le débit.

    Bàv,
     
    Balmajik , 24 Mars 2009
    #5
  6. hollblack

    hollblack 40 ans,

    c'est un claquement sur la vanne quand elle arrive a temperature .

    concernant la veilleuse elle fonctionne normalement , je n'ai pas calcule le temps du bruleur , j'ai remarquer que trois de mes convecteurs chauffais a moitier cad que j'ai la premiere parti qui est chaude et l'autre froide pourtant j'ai purger tous les radiateurs et les convecteurs .
     
    hollblack , 29 Mars 2009
    #6
  7. Balmajik

    Balmajik Liège

    Bonjour,

    c'est un claquement sur la vanne quand elle arrive a temperature .

    Aie je crois que l'on est parti pour une inversion de tuyaux.

    Couper le radiateur et lorsque celui-ci est froid rallumé le en touchant les tuyaux vous pourrez vérifier le sens de raccordement.

    Bàv,
     
    Balmajik , 29 Mars 2009
    #7
  8. hollblack

    hollblack 40 ans,

    merci pour votre reponse , il y a une chose que je ne comprend pas c'est que j'ai suivis le meme sens quand j'ai remplacer l'ancien systeme par le nouveau mais bon je vais voir en coupant le chauffage je vous tiendrais au courant
     
    hollblack , 29 Mars 2009
    #8
  9. Balmajik

    Balmajik Liège

    Attention que si c'était un ancien modèle, il se peut que l'ancien kit de raccordement était inversé par rapport à un nouveau modèle. Une petite vérification en vaut la peine, pratiquement tout le monde à fait cette erreur un jour ;-)

    Si ce n'est pas cela on avisera....
     
    Balmajik , 29 Mars 2009
    #9
  10. hollblack

    hollblack 40 ans,

    c'est bien ca j'ai interverti les tuyaux pfff je vais devoir recommencer mon boulot
    merci pour votre aide et concernant les convecteur quelqu'un a une idee ?
     
    hollblack , 30 Mars 2009
    #10
  11. Balmajik

    Balmajik Liège

    Qu'est ce qu'ils ont les convecteurs ?
     
    Balmajik , 30 Mars 2009
    #11
  12. hollblack

    hollblack 40 ans,

    il y a 5 convecteurs , si je me trompe pas en parallele , les trois premiers chauffe a moitier quand il sont allumer la moitier est chaud et l'autre froide tandis que les 2 dernier sont completement chaud .

    j'ai purger trois fois sans trouver de bulle d'aire , j'ai remplacer toutes les vannes par des nouvelles , giacommo je crois , et je ne comprend pas pourquoi cela fait ca , si vous avez une idee merci d'avance

    ps : j'ai bien changer la tyuauterie pour la vanne qui faisait du bruit et tous vas niquel merci
     
    hollblack , 31 Mars 2009
    #12
  13. Balmajik

    Balmajik Liège

    Re,

    Giacomini (je suppose) vend des ensembles de raccordement mono/bitube, c'est la position de la vanne de réglage à l'intérieure de cette pièce qui fait la modification.

    1) Donc si c'est un nouveau "kit" de raccordement, vérifier le bon positionnement de la vis halen afin de laisser l'ouverture de vanne en bitube (raccordement en parallele). Pour le tester, lorsque votre vanne thermostatique est fermée, le retour du convecteur doit être froid.

    2) Si ce n'est pas le cas 1, essayer d'équilibrer le circuit en jouant sur le raccord réglable sur le retour des convecteurs.

    Si ce n'est pas cela on avisera...
     
    Balmajik , 31 Mars 2009
    #13
  14. hollblack

    hollblack 40 ans,

    j'ai bien giacomini et il n'y a pas de vanne thermostatique juste une simple vanne car c'est dans le living et il y a le thermostat .

    concernant le test quand elle est ferme le retour reste chaud donc je suppose que c'est un bitube .

    j'ai essayer de jouer avec la vis a l'interieur rien y fait ca ne change pas la chaleur ou tres peu .

    ce que je ne comprend pas j'ai juste rajouter un convecteur et les vannes et les deux autres qui fonctionnait avant ne fonctionne plus ?
    je suis ouvert a toutes proposition pour arranger le probleme
     
    hollblack , 1 Avril 2009
    #14
  15. Balmajik

    Balmajik Liège

    concernant le test quand elle est ferme le retour reste chaud donc je suppose que c'est un bitube .

    Si le retour reste chaud lorsque la vanne thermostatique est fermée c'est du monotube.

    Vous avez encore le modèle du corps de raccordement des tuyauteries histoire de voir s'il est possible de corriger la chose ?

    Bàv,
     
    Balmajik , 1 Avril 2009
    #15
  16. hollblack

    hollblack 40 ans,

    le modele est un giacomini 5451 vanne mono bitube 3/4 * 18
     
    hollblack , 3 Avril 2009
    #16
  17. Balmajik

    Balmajik Liège

    Bonjour,

    5041 ?

    La référence Giacomini doit commencer par R....

    R384 et R383:
    Pour le réglage monotube, les deux tiges frontales et la tige monotube-bitube, qui se situent sur le côté droit du corps, sont complètement ouvertes (clé hexagonale de 6 mm).
    Pour le réglage bitube, le réglage se fait sur une des deux tiges frontales à partir de la position "complètement fermé", tandis que la deuxième tige frontale reste complètement ouverte (clé hexagonale de 6 mm).

    La tige monotube-bitube latérale est fermée complètement pour un réglage bitube (clé hexagonale de 6 mm).
     
    Balmajik , 3 Avril 2009
    #17
  18. hollblack

    hollblack 40 ans,

    desoler je me suis tromper de reference j'ai pris celle du magasin
    R304tx014
    concernant les reglages je ne comprend pas ce que vous voulez dire je ne vois pas les tiges

    j'essaye de mettre une photo mais il me dise que le fichier est trop gros
    si je pouvais vous l'envoyer autrement .

    merci encore pour les solutions que vous me donner
     
    hollblack , 3 Avril 2009
    #18
  19. Balmajik

    Balmajik Liège

    Re,

    Voila pour le réglage bitube de ces corps:

    Pour obtenir un fonctionnement bitube à partir du robinet R304T, tournez l'axe de commande externe à l'aide d'une clé hexagonale R73-10mm, dans le sens des aiguilles d'une montre, jusqu'à ce qu'il soit complètement fermé.
    L'axe de commande interne permet quand à lui de corriger, à l'aide de la clé hexagonale R73-4 mm, l'équilibrage du corps de chauffe ou offre également la possibilité d'isoler le corps de chauffe du reste de l'installation en vue de son enlèvement, tandis que l'installation reste en fonction (pour cela, il faut, en premier lieu, fermer complètement le volant).

    Axe = Vis sur la gauche du corps derrière le capuchon (une grande de 10mm et la petite de 4mm)
     
    Dernière édition par un modérateur: 3 Avril 2009
    Balmajik , 3 Avril 2009
    #19
  20. hollblack

    hollblack 40 ans,

    bonjour , je n'avais pas vues qu'il y avait deux vis , bon je viens de fermer la plus grande a fond .

    je vais voir ce soir si les convecteurs fonctionnent correctement

    un grand merci pour ces precisions .
     
    hollblack , 4 Avril 2009
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : chaudiere assez puissante

Similar Threads - chaudiere assez puissante
  1. bubu106

    Problème chaudière

    bubu106, +6 (bubu106), 28 Juillet 2017
    6
    Affichages:
    229
    bubu106
    30 Juillet 2017
  2. mmatthias29

    Consommation Gaz - chaudière ACV prestige 32 Excellence

    mmatthias29, +10 (mmatthias29), 29 Juin 2017
    10
    Affichages:
    196
    mmatthias29
    30 Juin 2017
  3. Aks85

    Ma chaudière au mazout ne s'allume plus :(

    Aks85, +3 (Da05), 22 Juin 2017
    3
    Affichages:
    158
    Da05
    22 Juin 2017
  4. gimmy

    Pose d'un WC suspendu et d'une chaudière ?

    gimmy, +7 (cedejaca), 15 Juin 2017
    7
    Affichages:
    250
    cedejaca
    16 Juin 2017
  5. fabiandab

    Bulles d'eau sur le thermostat du boiler de la chaudière

    fabiandab, +6 (fabiandab), 27 Avril 2017
    6
    Affichages:
    173
    fabiandab
    3 Mai 2017
  6. Ice_man

    Recherche identification chaudiere mazout

    Ice_man, +5 (Raga), 13 Mars 2017
    5
    Affichages:
    159
    Raga
    13 Mars 2017
  7. Plumy
    21
    Affichages:
    4 227
    Plumy
    16 Juin 2014