Fuite évacuation cave...

Dans le forum Chauffage - par salanate le 28 Novembre 2009

  1. Jped

    Jped 57 ans, Bruxelles

    Ah ? n'est-ce pas la pression qui serait trop réduite par le réducteur de pression pour ouvrir le clapet AR ???? Peu probable mais logique.
     
    Jped , 13 Janvier 2010
    #41
  2. salanate

    salanate 53 ans, Bruxelles

    Bonne réflexion Jped, merci, mais le réducteur de pression est tout de même sur 3,5 bars, alors que mon petit test sur le robinet en direct ne dépase sûrement pas cette pression, n'est-ce pas ? Je vais re-re-re-démonter l'actuel et re-re-remonter le nouveau pour re-re-re-tester. Je vous tiens au courant.
     
    salanate , 13 Janvier 2010
    #42
  3. ordynas

    ordynas 69 ans, Bruxelles

    Petite remarqe au passage, ce type de réducteur Honeywell ne peut se poser verticalement, il doit toujours être posé en position horizontale !!!!
     
    ordynas , 13 Janvier 2010
    #43
  4. Jped

    Jped 57 ans, Bruxelles

    Si ce robinet en direct n'est pas en aval du réducteur de pression, la pression à cet endroit est probablement supérieure.

    As-tu un manomètre sur le réducteur de pression ? Cela ne coûte que 5 ou 6 euros et permettrait de vérifier certaines choses.
     
    Jped , 14 Janvier 2010
    #44
  5. salanate

    salanate 53 ans, Bruxelles

    Bonsoir tous, et merci encore pour vos réactions (étonnement, je n'ai pas reçu de notification par email signalant que vous aviez pris la peine de me relire...sorry).
    En fait , je n'ai pas de manomètre à cet endroit. C'est vrai que je pourrai en achter un, si c'est si bon marché. Il faut juste le visser ou bien il faut faire un calibrage ou autre chose ?
    Petite info : l'ami qui m'avait aidé à placer le groupe de sécurité qui fonctionne pour le moment m'a donné une piste...qu'en pensez-vous ?
    En fait, le groupe qui ne fonctionne pas (le nouveau quoi), la première fois, je l'avais monté à l'envers...l'entrée d'eau sur l'orifice du dessus...selon lui, un test serait de le monter à nouveau sur un robinet (dans le bon sens bien sûr), mais mettre un bouchon à la sortie. Peut-être qu'en le montant à l'envers, j'aurai "bloqué" le passage dans l'autre sens...je ne sais pas...c'est peut-être un peu n'importe quoi, mais la plomberie et moi, c'est comme la vitesse et le lard...
    Ca vous semble plausible ?
    Salutations nocturnes.
    Jacky
     
    salanate , 15 Janvier 2010
    #45
  6. salanate

    salanate 53 ans, Bruxelles

    Tiens ordynas, merci pour ta recommandation, mais en fait, il ne s'agit pas d'un Honeywell...et si je le mets en position horizontale... comment placer le siphon ensuite ? A l'horizontale aussi ?
    Je ne vois pas trop ce que tu veux dire...c'est exactement le même groupe (à part la marque) que celui qui a toujours fonctionné avant (et qui perdait à la fin).
    Amitiés.
     
    salanate , 15 Janvier 2010
    #46
  7. ordynas

    ordynas 69 ans, Bruxelles

    Je parle du réducteur de pression pas du groupe de sécurité !!!
     
    ordynas , 16 Janvier 2010
    #47
  8. salanate

    salanate 53 ans, Bruxelles

    OK Ordynas, sorry. Cela voudrait dire que le réducteur de pression est monté à l'envers ??? Il était ainsi lorsque j'ai acheté la maison.
     
    salanate , 16 Janvier 2010
    #48
  9. salanate

    salanate 53 ans, Bruxelles

    Rebonjour tous, je me demande si le manomètre de mon réducteur de pression n'est pas en panne...j'ai réglé sur une pression de 3,5bars et l'aiguille est bien au delà...pour le changer, je suppose qu'il faut faire une purge de l'eau, n'est-ce pas ? Le même manomètre peut-il servir aussi pour le groupe de sécurité ? Je peux en installer un aussi tant que j'y suis, dessus pour vérifier la pression là...
    MErci.
     
    salanate , 16 Janvier 2010
    #49
  10. salanate

    salanate 53 ans, Bruxelles

    Rebonjour tous, voilà, quelques nouvelles...mais nouveau problème...décidémment.
    En montant le groupe de sécurité sur un robinet et en mettant un bouchon à la sortie, puis en le résintallant, il a finalement fonctionné.
    Mais j'ai constaté à nouveau des pertes d'eau par le siphon. Après 3 groupes de sécurité changés, je pense que le problème viendrait d'autre part. D'où ? Eh bien, il ne reste plus que le réducteur de pression. Je viens d'en acheter un nouveau et de le placer.
    Je l'ai réglé sur 3,5 bars, mais dès que je rouvre l'arrivé d'eau, il se met sur 7, subitement ! Pourquoi donc ? En plus, à nouveau, plus d'eau chaude ! Je tourne en rond, après avoir changé le groupe de sécurité, puis le réducteur de pression, ça ne marche toujours pas.
    Quelqu'un a-t-il une idée ?
    Etant donné que le groupe est réglé d'usine pour se déclencher à 7 bars, normalement, l'au devrait couler, n'est-ce pas ? Eh bien, non, il ne se déclenche pas. Pour rappel, il y a de l'eau froide, mais pas d'eau chaude, pourquoi ?
    Pour pouvoir reprendre nos douches, il va falloir que je remonte l'ancien réducteur, entretemps.

    Voici deux photos :

    On voit bien ici mon réglage de la menette à 3,5 bars

    [​IMG]

    Mais l'aiguille se met tout de suite à 7 bars (aiguille noire) !

    [​IMG]

    Merci pour vos avis.
     
    salanate , 23 Janvier 2010
    #50
  11. salanate

    salanate 53 ans, Bruxelles

    Bonsoir tous, je reviens vous donner la solution au problème. Problème stupide, et le mot est faible...en fait, j'avais mis le réducteur de pression dans le mauvais sens. Hahaha. Comme c'est drôle. Entretemps, j'ai perdu une journée pratiquement à faire des tests dans tous les sens.
    Je dois dire que mon installation existante est plutôt étrange et sur la notice du réducteur, il n'y avait aucune indication d'un sens de montage. En montant le réducteur dans l'autre sens, par pur hasard, ça a fonctionné.
    Voilà, la plomberie, c'est pas mon truc, mais entretemps, j'ai appris quelque chose et j'espère que ça pourra aider des novices comme moi.
    En tous cas, merci encore à tous de m'avoir assisté jusqu'ici.
    Problème résolu, donc.
    Salutations.
     
    salanate , 25 Janvier 2010
    #51
  12. omega.067

    omega.067 66 ans, Hainaut

    jura, mais un peu tard, qu'on ne l'y prendrait plus :p :p :p
     
    omega.067 , 26 Janvier 2010
    #52
  13. salanate

    salanate 53 ans, Bruxelles

    Haha, omega.67, je rectifie : "jura, mais un peu tard, qu'on ne l'y PENDRAIT plus" ! Hahaha, la prochaine fois, je me pendrai, promis !
    Comme c'est bête...ça m'apprendra, na !
    Salutations.
     
    salanate , 26 Janvier 2010
    #53
  14. omega.067

    omega.067 66 ans, Hainaut

    quand on reconnait ses erreurs, au moins, on ne les fais plus par la suite :0)
    amitiés :grinning:
     
    omega.067 , 26 Janvier 2010
    #54
  15. salanate

    salanate 53 ans, Bruxelles

    Ca, c'est bien vrai !
     
    salanate , 26 Janvier 2010
    #55
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Fuite évacuation cave

Similar Threads - Fuite évacuation cave
  1. Damgot

    Fuite raccord conique

    Damgot, +12 (Damgot), 17 Avril 2018, à 10:52
    12
    Affichages:
    335
    Damgot
    18 Avril 2018, à 12:34
  2. rando
    0
    Affichages:
    102
    rando
    4 Avril 2018
  3. macromaster

    fuite conduit aération chaudiére

    macromaster, +1 (Da05), 27 Janvier 2018
    1
    Affichages:
    180
    Da05
    27 Janvier 2018
  4. mmatthias29

    Avis anti fuite chauffage central

    mmatthias29, 4 Décembre 2017
    0
    Affichages:
    317
    mmatthias29
    4 Décembre 2017
  5. acideb

    Perte de pression...fuite?

    acideb, +20 (acideb), 5 Novembre 2017
    20
    Affichages:
    671
    acideb
    21 Novembre 2017
  6. Robert Urbex

    Purgeur automatique qui fuit...

    Robert Urbex, +6 (Tich56), 4 Octobre 2017
    6
    Affichages:
    431
    Tich56
    4 Octobre 2017
  7. jercor

    URGENT - Fuite évacuation Chaudière Condensation

    jercor, +10 (jercor), 14 Février 2016
    10
    Affichages:
    3 142
    jercor
    15 Février 2016