Groupe hydrophore Neptune...questions

Dans le forum Plomberie générale - par Damiend le 30 Avril 2008

  1. Damiend

    Damiend 45 ans, Hainaut

    Bonjour, j'ai récupéré un groupe hydrophore de marque Neptune et de type Jet80 (avec réservoir d'eau sous la pompe).

    Le but est de le brancher sur ma citerne, bien sûr.

    Débutant en la matière et impatient de faire les premiers essais, je l'ai branchée et là, impossible de l'amorcer. Le problème est que j'ai essayé plusieurs fois, j'ai un peu peur maintenant pour la pompe. Y a t-il un risque élevé de l'avoir fait tourner sans eau? N'aurait-elle pas dû se couper vu qu'il n'y avait pas d'eau?


    Bref, je demande chez Neptune qui me dit qu'il faut juste mettre de l'eau dans le corps de pompe, un peu d'air dans la bombonne et ça devrait aller.

    Je me demande quand même comment la pompe peut aspirer l'eau alors qu'il y a presque 10 mètres de socarex jusqu'à la citerne. J'en ai parlé à mon entourage qui me dit que le clapet anti-retour ne doit pas se situer à la pompe mais à la crépine dans la citerne. (alors que chez Neptune on m'a dit: "peu importe" ).

    Je remplis alors la pompe d'eau et le socarex par la même occasion. La pompe pourra ainsi s'amorcer.

    J'aimerais avoir confirmation (car dans ce cas je dois à nouveau vider ma citerne).
    J'aimerais aussi savoir si la pompe risque d'être endommagée à cause de mes essais préalables sans eau).
    J'aimerais alors comprendre aussi ce qui se passera le jour où je suis absent, que la machine à laver tourne (sur l'eau de citerne) et que la citerne se retrouve vide.
    La pompe continue de tourner??? (ce fût le cas lors de mes essais d'amorçage).

    Merci beaucoup et bonne soirée.

    Damien.

    EDIT: j'aimerais savoir aussi à quel moment on envoie de l'air dans la bombonne? Avant amorçage? Après? On laisse les robinets ouverts pour faire cela?
    Merci
     
    Dernière édition par un modérateur: 30 Avril 2008
    Damiend , 30 Avril 2008
    #1
  2. Piku

    Piku 51 ans, Namur

    Je ne connais pas Neptune, mais pompe "Jet" me dit quelque chose... je crois avoir un modèle similaire. Alors voilà comment cela se passe chez moi.
    Avant de raccorder à l'eau, tu mets une pression suffisante dans le ballon, disons 2 bars, avec un compresseur ou une pompe à vélo. Ensuite, tu peux amorcer. Je crois que la pompe jet est auto-amorcante, pour autant qu'elle soit "mouillée" (+/-1 litre d'eau à verser par le petit bouchon). Quand tu la démarres, elle fait un bruit de cavitation, tant que la conduite n'a pas été vidée de son air : elle doit alors tourner avec un robinet ouvert. Il faut attendre quelques minutes pour que de l'eau coule par le robinet, alors tu le fermes et tu vois monter la pression au manomètre jusqu'à la consigne (disons 4 bars) et la pompe s'arrête.
    Avec le temps, vu les éclaboussures du mélange air/eau par le robinet, je me contente de tirer la chasse du wc.

    Tu parles de 10 mètres de socarex. En longueur, je suppose. Quelle est la dénivellation entre le corps de la pompe et le clapet de pied ? C'est cela qui pourrait être limitant. Chez moi, j'ai 17 m de socarex 1"1/4, mais une dénivellation quasi nulle (la pompe est à la cave). J'ai aussi abandonné le clapet de pied pour un anti-retour juste avant la pompe. Cela empêche toutefois d'amorcer le remplir le tuyau "par le haut".

    Une fois que la citerne est vide, la pompe se met à caviter (pomper de l'air)... on entend le bruit dans toute la maison et on se précipite vers l'interrupteur de la pompe. Quand on sait que le niveau est plutôt bas, on éviter de démarrer une lessive étant absent. Mais tu pourrais aussi placer un interrupteur à flotteur dans le fond de la citerne qui couperait l'alimentation de la pompe. J'avais prévu les tubes pour le faire, mais sans plus. En 14 ans, une citerne de 5 m3 n'est vide que 2 ou 3 fois par an... dans des conditions météo que l'on connait (canicule ou longues gelées)
     
    Piku , 30 Avril 2008
    #2
  3. Piku

    Piku 51 ans, Namur

    Encore une chose : l'étanchéité des raccords sur l'aspiration est capitale.
     
    Piku , 1 Mai 2008
    #3
  4. Damiend

    Damiend 45 ans, Hainaut

    Merci piku pour ces renseignements précieux. Alors, la pompe, c'est ce modèle:
    http://www.pixonline.fr/image.php?image=4819707754c35.jpg
    J'ai une dénivellation d'environ 2 mètres. J'ai essayé la technique que tu indiques (1 litre d'eau par le bouchon), un robinet ouvert mais rien... elle tourne mais n'aspire pas l'eau.

    Sinon, quand je la mets sous pression d'air, je ferme tous les robinets je suppose?

    Merci et bon premier Mai.
     
    Damiend , 1 Mai 2008
    #4
  5. Piku

    Piku 51 ans, Namur

    Attention, la pression d'air est dans un ballon (en coutchouc ou similaire) à l'intérieur de la "bonbonne". Elle doit se régler sans pression du coté eau, donc robinets ouverts et pompe arrêtée.

    Ma pompe n'est pas la même, mais le principe en est similaire.
     
    Piku , 1 Mai 2008
    #5
  6. ordynas

    ordynas 68 ans, Bruxelles

    En quel diamètre est le tuyau d'aspiration ? le problème peut venir de la mauvaise section ( trop petit ) du coté aspiration, il faut min 5/4 soit 30 mm intérieur du tuyau
     
    ordynas , 2 Mai 2008
    #6
  7. Damiend

    Damiend 45 ans, Hainaut

    BON! Voilà, j'ai mis le clapet anti-retour à la sotie citerne et ça va nettement mieux :)
    Par contre, un truc me chiffonne.
    Quand je prends de l'eau, la pompe fonctionne tant que je n'ai pas arrêté. Elle n'arrive pas à dépasser les 3 bars qui provoquent l'arrêt de la pompe. Mon voisin par contre a le même genre de pompe et elle fonctionne par intermittence lorsqu'il prend de l'eau:

    Il ouvre l'eau-> la pression baisse jusqu'à 2 bars à peu près-> la pompe s'enclenche-> pression monte et dépasse 3 bars--> pompe s'arrête et ainsi de suite (tout cela en laissant son robinet ouvert).

    Dans mon cas, j'ouvre le robinet, le ballon donne l'eau jusqu'à peu près 2 bars, la pompe déclenche puis tant que je n'ai pas fermé, la pompe tourne.

    Dans le ballon, j'ai essayé diverses pressions d'air (1,5Kg, 2Kgs). Pas d'eau qui sort de la valve, le matelas garde la pression apparemment.

    Bref, tout a l'air en ordre à part ce "soucis" de pompe qui ne s'arrête pas.

    Merci.
     
    Damiend , 3 Mai 2008
    #7
  8. ordynas

    ordynas 68 ans, Bruxelles

    C'est une question de réglage du presisotat voir a quel pression il déclenche et enclenche. Mais aussi du débit de la pompe, même si il a l'air idem de votre voisin ce n'est pas pour cela que la pompe est la même
     
    ordynas , 3 Mai 2008
    #8
  9. Damiend

    Damiend 45 ans, Hainaut

    Et le pressostat, cela se règle quelque part? Et le fait que la pompe tourne non-stop, est-ce grave?
     
    Damiend , 3 Mai 2008
    #9
  10. Piku

    Piku 51 ans, Namur

    Pour le pressostat, il doit y avoir deux vis de réglages : pression de démarrage (basse) et pression d'arrêt (haute). Elles sont parfois retenues par des ressorts. Essaie de les bouger un quart de tour à la fois.

    Ce n'est pas grave que la pompe continue à tourner tant qu'un robinet est ouvert (j'ai lavé ma voiture ce matin, elle a bien du tourner une demie-heure), mais elle doit s'arrêter après "un certain temps" quand tu le refermes (de l'ordre d'une à deux minutes : tu vois la pression monter au manomètre jusqu'au niveau d'arrêt).
     
    Piku , 3 Mai 2008
    #10
  11. Damiend

    Damiend 45 ans, Hainaut

    Ha bon? Ta pompe tourne tant que tu prends de l'eau? j'avais peur que cela ne soit pas normal. A part ça, dès que j'arrête l'eau, la pression monte et la pompe s'arrête (plus ou moins 3 bars). Tout semble correct alors? Et quelle est doit-être la pression d'air à mettre dans le ballon? Y a t-il un chiffre théorique? Les avis divergent apparemment.
    Merci.
     
    Damiend , 3 Mai 2008
    #11
  12. Piku

    Piku 51 ans, Namur

    Les valeurs dépendent surtout de la géométrie de ton installation et des caractéristiques de ta pompe.
    - Tu peux essayer 2 bars en pression de démarrage, mais c'est peut-être trop peu si tu dois monter au deuxième étage (en gros on perd 0.1 bar par mètre de hauteur).
    - la pression dans le ballon doit être plus basse (mesurée sans pression coté eau !) : de mémoire, 80 %de la pression de démarrage.
    - pour la pression d'arrêt, plus haut elle est, moins souvent la pompe devra démarrer (ce qui l'use). Mais elle ne peut être trop haute, au risque de ne pouvoir l'atteindre. Pratiquement, cela ferait entre 2 et 5 bars.

    Je t'imagine déjà avec un tournevis, à regarder ton manomètre... j'espère pour toi que le premier robinet n'est pas trop loin ;-)
     
    Piku , 3 Mai 2008
    #12
  13. Damiend

    Damiend 45 ans, Hainaut

    Bonjour, je crois que le problème vient du débit.
    J'ai un débit de fou :)
    Dans un seau de 10 litres (je n'ai rien d'autre) le débit est tel que l'eau sort avec violence du seau au départ! Ensuite, environ 5 à 6 secondes suffisent pour le remplir. J'ai l'impression d'avoir une lance à incendie entre les mains. Pas question d'ouvrir à fond si ont veut remplir un récipient.

    Les réglages de pressions ont l'air correct non? (3 bars: arrêt, 2 bars: démarrage).
    y a t-il qq chose à faire pour le débit?

    Merci et bon Dimanche!
     
    Dernière édition par un modérateur: 4 Mai 2008
    Damiend , 4 Mai 2008
    #13
  14. ordynas

    ordynas 68 ans, Bruxelles

    Vous ne savez pas changé le débit de la pompe, mais vous pouvez diminuer la pression. Débit et pression sont deux choses bien distingues.
     
    ordynas , 4 Mai 2008
    #14
  15. Damiend

    Damiend 45 ans, Hainaut

    tout à fait d'accord mais est-ce que globalement, 3 bars maxi et 2 bars mini ne sont pas des mesures raisonnables? Pensez-vous que je doive baisser ces valeurs?
    En résumé, voici ma configuration:
    1,8 Kgs d'air dans le ballon
    2 bars de pression de démarrage
    3 bars pression arrêt. (valeur impossible à atteindre tant qu'on prends de l'eau)

    Débit énorme mais pas modifiable.

    A part ça, ravi d'utiliser l'eau de pluie. :)
     
    Dernière édition par un modérateur: 4 Mai 2008
    Damiend , 4 Mai 2008
    #15
  16. Piku

    Piku 51 ans, Namur

    Super ! Elle marche ! Les pressions m'ont l'air correctes. Quoique la différence entre 2 et 3 bars ne me parait pas bien grande... c'est cette différence qui définit le volume disponible entre arrêt et redémarrage. Il serait dommage de ne pas avoir au moins le contenu d'une chasse.
    Sinon, il est normal que la pompe, une fois démarrée ne s'arrête pas tant qu'un robinet est ouvert, rassure-toi.
     
    Piku , 5 Mai 2008
    #16
  17. nadineh

    nadineh 63 ans, Hainaut

    Bonsoir je viens d'eménager dans nouvelle maison ou il y a un groupe Neptune, on m'a dit qu'ils etaient tres silencieux, mais celui ci fait beaucoup de bruit est ce normal, merci a vous
     
    nadineh , 17 Avril 2009
    #17
  18. Nono

    Nono 66 ans, Hainaut

    Il faut voir comment cette pompe a été montée..
    Si le socle support de la pompe est bien fixé au mur , que la pompe est fixée sur des boulons avec amortisseurs en caoutchouc cela devrait atténuer grandement le bruit..

    être silencieuse complètement, je ne pense pas que cela soit possible..
    J'ai ce genre de pompe et malgré un montage correct, je l'entends malgré tout.. mais bon! On fait avec..
     
    Nono , 19 Avril 2009
    #18
  19. nadineh

    nadineh 63 ans, Hainaut

    Bonsoir, merci a vous , de votre réponse, je ferai avec alors.
    Bonne soirée.
     
    nadineh , 21 Avril 2009
    #19
  20. ordynas

    ordynas 68 ans, Bruxelles

    Ce sont des pompes qui tourne a 2900 t/min donc fatalement cela fait bcp plus de bruit
    Une pompe avec un moteur a 1450 t/min est nettement plus silencieuse
     
    ordynas , 21 Avril 2009
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Groupe hydrophore Neptune

Similar Threads - Groupe hydrophore Neptune
  1. trusty

    Groupe hydrophore : aide générale

    trusty, +4 (Infinity175), 3 Décembre 2017
    4
    Affichages:
    115
    Infinity175
    3 Décembre 2017
  2. zoomzeng

    Problème groupe hydrophore et chasse

    zoomzeng, +7 (jack333), 20 Novembre 2017
    7
    Affichages:
    159
    jack333
    20 Novembre 2017
  3. Jojorole
    18
    Affichages:
    299
    Jojorole
    26 Octobre 2017
  4. anneso1009

    Fuite groupe hydrophore

    anneso1009, +25 (anneso1009), 21 Septembre 2017
    25
    Affichages:
    430
    anneso1009
    28 Septembre 2017
  5. lxr

    Problème groupe hydrophore

    lxr, 3 Septembre 2017
    0
    Affichages:
    182
    lxr
    3 Septembre 2017
  6. cayoteu

    Groupe hydrophore NEPTUNE XPS5

    cayoteu, +4 (Gungriffon), 18 Août 2017
    4
    Affichages:
    194
    Gungriffon
    18 Août 2017
  7. malarky

    Problème groupe hydrophore Neptune

    malarky, +4 (fgalette), 2 Octobre 2015
    4
    Affichages:
    633
    fgalette
    4 Octobre 2015