Groupe hydrophore, raccordement à l'eau

Dans le forum Plomberie générale - par Trasenster le 24 Janvier 2008

  1. dexter236

    dexter236 32 ans, Luxembourg

    Oh vous savez....:grinning: Je ne mords que lorsque l'on vient trop près de ma niche. :grinning:
     
    dexter236 , 5 Janvier 2014
    #41
  2. Kenshin

    Kenshin 37 ans, Liège

    Tu peux donner les coordonnées de notre sexygénaire d'intègre. Les doutes pourraient devenir réalité ;-)

    Pour revenir à l'eau de pluie : vérifiez quand même, car on compte généralement un retour sur invest de 2 ans pour les citernes.
     
    Kenshin , 5 Janvier 2014
    #42
  3. dexter236

    dexter236 32 ans, Luxembourg

    Malheureusement, je l'avais prévu au départ de la rénovation puis, vu les difficultés pour trouver quelqu'un....

    Malgré tout, j'avais eu par une entreprise connue qui fait de bonnes citernes (je sais plus le nom), un pro qui faisait ça pour eux. Mais je n'ai jamais eu de réponses etc. J'ai donc laissé tombé.

    Au fait, j'ai une maison 2F et il faut déjà, passer la citerne tout au dessus...donc grue assez haute. Ensuite, dans mon jardin, la partie entre le ruisseau et la maison n'est pas énorme (5m max) et vu que les berges sont pas top et qu'ils doivent venir tout refaire...sans compter la difficulté pour venir avec une pelle pour creuser. Au final, ça fait un bon paquet de suppléments. Et pour finir, je ne peux pas récupérer toute l'eau des toitures car une partie tombe côté rue.

    Au pire, j'avais pensé au moment des travaux des berges, de redemander devis et profiter que la province vienne tout refaire pour faire mettre la citerne. Le reste, je peux faire. Quitte à avoir 5000l "seulement".

    En gros, un peu chiant même si ça m'intéresse mais que le budget n'est plus au rdv :-' Si mes souvenirs sont bons, faut au moins 3-4000€ ?
     
    dexter236 , 5 Janvier 2014
    #43
  4. fgalette

    fgalette 60 ans, Hainaut

    Tu peux profiter des travaux de la berge, pour demander a ton vendeur de citerne de la passer par là, et demander au type des travaux (en douce) qui actionne la pelleteuse de te faire le trou vite fait, >>>> petite dringuelle a la clé !

    Chuuuuuuuuut !
     
    fgalette , 5 Janvier 2014
    #44
  5. dexter236

    dexter236 32 ans, Luxembourg

    Oui oui un truc du genre.

    Ils vont devoir passer de belles machines pour les berges, je profiterai du passage...pas à quelques m³ près. Pareil pour la citerne.

    L'idée reste en tout cas :p
     
    dexter236 , 5 Janvier 2014
    #45
  6. KHdA

    KHdA 48 ans, Bruxelles

    J'ai également une pompe Multicargo qui tournait magnifiquement depuis 7 ans. Mais après une utilisation un peu longue (remplissage d'un bassin d'un mètre cube) elle est hors service. Apparemment c'est déconseillé de la faire tourner plus de 10 minutes... vous confirmez?
    Quelqu'un saurait dire comment on remplace le condensateur (je pense qu'elle à un peu chauffé et que c'est ça le problème) et où cela s'achète?

    Merci d'avance.

    KH
     
    KHdA , 10 Mars 2014
    #46
  7. intègre

    intègre 70 ans, Namur

    Je ne pense pas qu'une pompe puisse chauffer à ce point, Elle est refroidie par l'eau qui y passe. Ce sont surtout les phases marche/arrêt qui sont les plus pénalisantes pour une pompe.
     
    intègre , 11 Mars 2014
    #47
  8. fgalette

    fgalette 60 ans, Hainaut

    Même si le condensateur ne coûte qu'une dizaine d'euros, il faut avant tout déterminer la panne exacte !

    - Que se passe t-il lors du branchement ?
    - Y a t-il de l'eau a l'arrivée de la pompe ?
    - C'est un groupe avec cuve où sans donc avec "presscontrole" ?
     
    fgalette , 11 Mars 2014
    #48
  9. KHdA

    KHdA 48 ans, Bruxelles

    Merci Intègre pour cette réponse. Je peux néanmoins témoigner du fait que la pompe était très très chaude (après 15 minutes de fonctionnement continu). En tout cas suffisamment pour qu'il soit exclu de posé le doigt pendant ne fut-ce qu'une seconde...
    Toujours est-il que je me demande si c'est bien le condensateur... Comment vérifier? Si c'est bien ça, où peut-on en acheter?
    KH
     
    KHdA , 11 Mars 2014
    #49
  10. KHdA

    KHdA 48 ans, Bruxelles

    à fgalette, lors du branchement elle 'buzz' pendant 10 secondes puis se met en sécurité.
    En appuyant sur le bouton du 'presscontrol' et en 'lançant' la pompe à la main, elle démarre et monte en pression mais à la demande suivante elle se met en sécurité.
    Tout ça me fait penser au condensateur de démarrage... Toujours pas d'info sur où on trouve cela? (région de Bruxelles sud)
    KH
     
    KHdA , 11 Mars 2014
    #50
  11. KHdA

    KHdA 48 ans, Bruxelles

    Voici les photos du condendateur:
    [​IMG]

    [​IMG]
     
    KHdA , 11 Mars 2014
    #51
  12. fgalette

    fgalette 60 ans, Hainaut

    Le faite qu'elle Buzz et démarre si tu la lances a la main, prouve en théorie que le condensateur est HS >>>> a remplacer, facile a trouver chez un "électropièce" du coin, où un grossiste matériel électrique / moteur.
     
    fgalette , 11 Mars 2014
    #52
  13. KHdA

    KHdA 48 ans, Bruxelles

    Le passage de mon plombier semble confirmer que c'est le condensateur. On a néanmoins démonté la partie 'eau' de la pompe pour voir si elle n'était pas encrassée. Au remontage une pièce en plastique s'est abimée (tout petit morceau cassé)... je me demande si elle ne monte pas moins bien en pression depuis :mad:... je vais changer ce condensateur mais si mon problème de pression s'avère je serai bon pour une visite de Wilo (et les frais qui vont avec...)
    KH
     
    KHdA , 11 Mars 2014
    #53
  14. KHdA

    KHdA 48 ans, Bruxelles

    Après m'être inscrit sur le site de Wilo pour une petite visite, j'ai eu un appel de leur part disant que normalement je devais passer via mon installateur... ayant néanmoins eu l'occasion de décrire mon problème ils m'ont promis de m'envoyer un condensateur... il est arrivé le lendemain chez moi. Je l'ai placé et tout fonctionne à présent.
    Magnifique service de Wilo donc! J'attends de voir si une facture suivra car à aucun moment nous n'avons parlé d'argent... suspense :)!
    KH
     
    KHdA , 14 Mars 2014
    #54
  15. MrHyde

    MrHyde 35 ans, Liège

    Bonjour à tous.

    Une question concernant l'installation d'une pompe 'automatisée' pour eau de pluie avec réservoir pour eau de ville (Wilo-RainSystem AF Basic) : est-ce que cela pose problème de poser celle-ci dans un garage qui est hors du volume chauffée (dans le garage...)?

    Merci pour vos réponses.
     
    MrHyde , 17 Mai 2014
    #55
  16. intègre

    intègre 70 ans, Namur

    Non , cela ne devrait pas poser de problème, si le garage est attenant à la maison.
     
    intègre , 17 Mai 2014
    #56
  17. omega.067

    omega.067 66 ans, Hainaut

    salut
    et qu'il ne "gèle" pas dans le local en question
    Michel
     
    omega.067 , 17 Mai 2014
    #57
  18. fgalette

    fgalette 60 ans, Hainaut

    Attention qu'il ne peu absolument pas descendre sous 0° l'hivers, si non danger pour la pompe et le système !

    Je penses qu'il y a un risque certain de geler dans ce garage, même attenant .
     
    fgalette , 17 Mai 2014
    #58
  19. MrHyde

    MrHyde 35 ans, Liège

    C'est exactement là ma crainte, les murs et le toit seront isolés (pas le sol) mais avec une porte de garage de 5m de large qui s'ouvre et se ferme le matin et le soir, je ne suis pas persuadé que le risque de descendre sous les 0 degrés est totalement nul...
     
    MrHyde , 17 Mai 2014
    #59
  20. omega.067

    omega.067 66 ans, Hainaut

    au besoin, un petit "carénage isolant", à poser l'hiver, donnera déjà pas mal de résultat, au pire, si il gèle fort, placer une source de chaleur dans le carénage, une ampoule, un kit fil chauffant etc...
    Michel
     
    omega.067 , 17 Mai 2014
    #60
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Groupe hydrophore raccordement

Similar Threads - Groupe hydrophore raccordement
  1. Jojorole

    groupe hydrophore marina avec réservoir de 20L qui tourne en continu

    Jojorole, +7 (fgalette), 23 Octobre 2017, à 16:22
    7
    Affichages:
    107
    fgalette
    23 Octobre 2017, à 23:03
  2. anneso1009

    Fuite groupe hydrophore

    anneso1009, +25 (anneso1009), 21 Septembre 2017
    25
    Affichages:
    343
    anneso1009
    28 Septembre 2017
  3. lxr

    Problème groupe hydrophore

    lxr, 3 Septembre 2017
    0
    Affichages:
    128
    lxr
    3 Septembre 2017
  4. willi4m

    Montage Silentbloc groupe Hydrophore

    willi4m, +4 (willi4m), 19 Août 2017
    4
    Affichages:
    137
    willi4m
    19 Août 2017
  5. cayoteu

    Groupe hydrophore NEPTUNE XPS5

    cayoteu, +4 (Gungriffon), 18 Août 2017
    4
    Affichages:
    155
    Gungriffon
    18 Août 2017
  6. tophy

    Groupe hydrophore+by pass

    tophy, +61 (Koutchia), 20 Juin 2017
    61
    Affichages:
    1 159
    Koutchia
    8 Août 2017
  7. Batou

    Raccorder 2 citernes sur 1 groupe hydrophore

    Batou, +29 (xaviergh), 15 Août 2016
    29
    Affichages:
    1 086
    xaviergh
    31 Août 2016