HELP : Gros problème d'eau chaude... je ne comprends plus rien !

Dans le forum Chauffage - par fastyy le 3 Mai 2013

  1. fastyy

    fastyy 39 ans, Hainaut

    Bonsoir à tous,

    J'ai un gros souci avec mon installation d'eau.
    Cela fait 3 ans que j'ai la maison et ici, à force de chipoter sur les vannes, sur ballon d'eau,... je n'y comprends plus rien.

    En gros, sur les photos.
    En rouge, tuyau d'eau chaude :)
    Bleu = froid
    rond vert : 2 vannes possibles.

    La vanne du bas permet d'alimenter en eau froid le ballon + la buanderie +... la SDB
    Fin d'hiver, j'ai fermé la vanne, que j'ai pas entourée, de sortie du ballon.

    La vanne sur le tuyau vertical, permet de donner eau froid à la chaudière ET à la cuisine.

    Si j'ouvre toutes les vannes, j'ai bien de l'eau froide partout.
    Par contre, l'eau chaude dans la cuisine est tiède et il faut longtemps avnt qu'elle ne devienne légèrement chaude.
    Dans la SDB, ça chauffe quasi pas.

    Si je coupe la vanne du bas, là, ben j'ai plus d'eau froid dans la SDB mais j'en ai tjs ds la cuisine.
    ET surtout, j'ai de l'eau BIEN bouillante partout.

    Je ne piges plus rien.
    D'autant plus que je n'ai jamais eu ce prob.
    Il est vrai que je me plaignais d'avoir une eau chaude pas assez chaude et du coup, j'avais remis en route le ballon d'eau car je croyais que c'était la chaudiere qui ne chauffe pas assez fort par rapport à l'eau froid pdt l'hiver.
    MAIS là, je ne comprensd pas ou est le problème.
    Comme si l'eau froid prenait la place de l'eau chaude dans les tuyaux... beuh..

    Si qq'un peut m'aider ;)
    Merci.

    [​IMG]

    [​IMG]
    [​IMG]
     
    fastyy , 3 Mai 2013
    #1
  2. fastyy

    fastyy 39 ans, Hainaut

    On peut le voir un peu sur la deuxième photo.
    L'ancien proprio prenait l'eau froid de la SDB depuis la citerne.... et moi, cette citerne, je l'ai vidée pour en faire une pièce.
    Je comprends quand meme pas pourquoi l'eau chaude arrive moins si j'ouvre la vanne du bas... car tout compte fait, c'est quand meme le robinet qui fait l'appel à l'eau froide ou non.
     
    fastyy , 3 Mai 2013
    #2
  3. fastyy

    fastyy 39 ans, Hainaut

    Autre test que je viens de faire.
    J'ai coupé la vanne d'eau froide sous un robinet et j'ai ouvert l'eau chaude à fond.

    Ensuite dans la cave, si je laisse les 2 vannes ouvertes... la chaudière ne se met pas en route (pourtant l'eau coule ouvert à fond sur l'eau chaude).
    Si je ferme la vanne du bas, la chaudière se met en route MAIS alors pas d'eau froid dans la SDB..

    Si je ferme la vanne du milieu, l'eau coule tjs ... MAIS pas où passe t elle ???
     
    fastyy , 3 Mai 2013
    #3
  4. BenjiBxl

    BenjiBxl 45 ans,

    Des photos c'est bien mais un plan de l'installation, avec toutes ses composantes, c'est plus simple pour chercher une cause...
     
    BenjiBxl , 3 Mai 2013
    #4
  5. pepito480

    pepito480 53 ans, Liège

    salut
    ton ballon d"eau chaude c'est electrique , vaas voir si c'est pas la resistance
     
    pepito480 , 3 Mai 2013
    #5
  6. Helios

    Helios 51 ans, Hainaut

    Bonsoir Fastyy,

    Tu dois avoir un mitigeur quelque part qui laisse passer son entrée eau froide vers son entrée eau chaude (cartouche bloquée).
    En relisant ton post, je pense que ton mitigeur de SDB est mort et laisse passer l'eau froide vers la conduite d'eau chaude.

    Tiens moi au courant mais c'est une panne assez courante quand un mitigeur vieillit mal.

    Helios.
     
    Dernière édition par un modérateur: 3 Mai 2013
    Helios , 3 Mai 2013
    #6
  7. fastyy

    fastyy 39 ans, Hainaut

    Benji : difficile de faire un plan car je ne connais pas encore exactement cette maison, ni pas où passent tous les tuyaux.
    Ce que tu vois sur les photos, c'est ce que je connais et c tout.

    Pepito : le ballon est électrique oui.... MAIS il n'est pas branché.

    Helios : merci pour ton info... le stuut est que cela me le fait pour TOUS les mitigeurs... l'eau n'est pas bouillante PARTOUT... sauf si je coupe l'eau froide.

    Ce que je ne comprends pas c'est pourquoi si j'ouvre la vanne du bas, la chaudière ne réagit pas à la demande d'eau chaude alors que l'eau coule bien dans l'évier en le mettant à fond sur l'eau chaude (l'eay reste froide forcément puisque la chaudière ne détecte rien)..
     
    fastyy , 3 Mai 2013
    #7
  8. Helios

    Helios 51 ans, Hainaut

    Fastyy,

    C'est normal que cela te le fasse à tous les mitigeurs.

    En effet si l'un d'entre eux courcircuite les circuits d'eau chaude et d'eau froide (celui de la salle de bain), quand un autre mitigeur demande de l'eau chaude, en fait c'est de l'eau froide qui lui arrive à cause du pontage chaud-froid réalisé par ton mitigeur de SDB.
    Il y a toujours beaucoup moins de perte de charge dans le circuit eau froide que dans le circuit eau chaude, donc c'est l'eau froide qui revient à tous les autres mitigeurs.

    Sais tu isoler une des entrées du mitigeur de SDB pour essayer et confirmer que l'effet est immédiat (le temps de laisser arriver l'eau chaude bien sur) sur les autres ?

    Helios.

    =========
    Ce que je ne comprends pas c'est pourquoi si j'ouvre la vanne du bas, la chaudière ne réagit pas à la demande d'eau chaude alors que l'eau coule bien dans l'évier en le mettant à fond sur l'eau chaude (l'eay reste froide forcément puisque la chaudière ne détecte rien).. [​IMG]
    Justement parce qu'elle ne vient pas de là mais de ton mitigeur HS !
    Ta chaudière introduit/représente une énorme perte de charge dans le circuit chaud.
    L'eau prend le chemin le plus facile !
     
    Dernière édition par un modérateur: 3 Mai 2013
    Helios , 3 Mai 2013
    #8
  9. fastyy

    fastyy 39 ans, Hainaut

    Quand tu dis isoler... C'est couper l arrivée d'eau froide d'un des mitigeurs de la sdb?
    Si oui, je l ai fais... J'ai coupé l arrivée deau froide de l evier et mis l eau chaude a fond.
    L'eau n'était pas bouillante.
    Maintenant, je dois peut être faire cela avec la baignoire?
    Pour la douche, le mitigeur a été changé il y a une semaine.
    En TT cas, merci pour ton aide... Tu es plombier/chauffagiste sur charleroi?
     
    fastyy , 3 Mai 2013
    #9
  10. Helios

    Helios 51 ans, Hainaut

    C'est bien cela, fais-le avec tous les mitigeurs jusqu'à ce que tu trouves le coupable.
    Je ne suis ni plombier ni chauffagiste mais j'ai eu le cas avec le mitigeur de la douche il y a environ un an.
    Je vis à LEUZE-EN-HAINAUT.

    Helios.

    Si je coupe la vanne du bas, là, ben j'ai plus d'eau froid dans la SDB mais j'en ai tjs ds la cuisine.
    ET surtout, j'ai de l'eau BIEN bouillante partout.

    Si je ferme la vanne du bas, la chaudière se met en route MAIS alors pas d'eau froid dans la SDB..
    => Ton pontage parasite se trouve bien dans la SDB !
     
    Dernière édition par un modérateur: 4 Mai 2013
    Helios , 3 Mai 2013
    #10
  11. Da05

    Da05 36 ans, Liège

    Ta chaudiere fait de l eau chaude instantanée? D après se que je comprend, soit tu ouvres les vannes vers ta chaudiere et elle est mise en série avec le boiler, soit tu fermes les vannes et la t es direct en électrique.
     
    Da05 , 4 Mai 2013
    #11
  12. fastyy

    fastyy 39 ans, Hainaut

    Ça : c est bien ça... Instantané.
    Si je ferme vanne verticale sur la photo, ça coupe l arrivée d eau a la chaudière. Et donc on passe sur le boiler.
    Sauf que depuis la fin de l hiver, j ai coupe la sortie du boiler pour etre full sur chaudière.
    Au niveau de l eau froide g une partie des tuyaux pour la sdb et une partie pour la cuisine...

    Hélios: malheureusement je n ai pas de possibilité de couper l'eau a la douche et a la baignoire... Je ne sais pas cmt je vais trouver le coupable.
     
    fastyy , 4 Mai 2013
    #12
  13. Da05

    Da05 36 ans, Liège

    Peut être une vanne qui laisse passe du boiler à l eau chaude chaudiere. Si plus étanche, l eau froide de ton boiler se mélange à l eau chaude chaudiere. Le mieux, laisse les en série, met ton boiler en élec. Des que tu prends de l eau chaude, ton boiler se vide mais se remplis d eau chaude venant de ta chaudiere. Ta résistance fera juste l appoint en nuit. Évidement, faut le faire quand ton boiler sera chargé en nuit.
     
    Da05 , 4 Mai 2013
    #13
  14. fastyy

    fastyy 39 ans, Hainaut

    Da05 : il n'y a aucune connexion entre l'eau chaude de la chaudière et le boiler ;).. tu peux le voir sur les photos.
    Il n'y a QUE de l'eau froide qui arrive au boiler... l'eau de ville.

    J'ai réussi à faire +- un réglage temporaire en fermant la vanne du bas quasi à 85%... là, j'ai de l'eau bouillante partout ET de l'eau froide (même si le débit d'eau froide n'est pas élever)... le seul stuut est que j'ai de l'eau bouillante dans toutes les zones d'ouverture du mitigeur et que pour diminuer la tempé, je dois aller légèrement dans le froid.
     
    fastyy , 4 Mai 2013
    #14
  15. Helios

    Helios 51 ans, Hainaut

    Fastyy,

    En fermant la vanne à 85%, tu as artificiellement équilibré les pertes de charge et donc diminué l'effet du "pontage parasite".

    L'eau chaude coule bouillante et facilement ou bien le débit diminue progressivement ?

    Hélios.
     
    Helios , 4 Mai 2013
    #15
  16. fastyy

    fastyy 39 ans, Hainaut

    L'eau chaude coule à fond facilement et bouillante.... meme si je mets l'eau chaude au minimum, c'est bouillant... je dois carrément aller un peu dans la zone froide pour diminuer la chaleur..
     
    fastyy , 4 Mai 2013
    #16
  17. Helios

    Helios 51 ans, Hainaut

    Dans ce cas c'est sur à 100% que c'est un mitigeur qui court circuite chaud et froid dans ta SDB.
    J'avais encore un doute sur un possible encrassement par le calcaire de ta chaudière qui aurait augmenté les pertes de charges dans le circuit chaud mais la je n'ai plus de doute.

    Bonne chance,

    Hélios
     
    Helios , 4 Mai 2013
    #17
  18. fastyy

    fastyy 39 ans, Hainaut

    Merci pour tes conseils... Maintenant je ne sais pas encore cmt je vais faire..
    Mais je suppose que c la baignoire car la douche a été changée et l évier, je peux couper l eau froide..
     
    fastyy , 4 Mai 2013
    #18
  19. Helios

    Helios 51 ans, Hainaut

    Juste pour être sur, le problème n'a pas commencé après l'installation de la nouvelle douche ?
    On est jamais à l'abri d'un mitigeur neuf qui arrive déjà défectueux.
    Si ce n'est pas le cas, alors c'est celui de la baignoire comme tu le supposes.

    Helios
     
    Helios , 4 Mai 2013
    #19
  20. Helios

    Helios 51 ans, Hainaut

    Pour la procédure, couper eau chaude et eau froide (vannes générales SDB), ouvrir le mitigeur à fond pour vérifier que tu as bien fermé les bonnes vannes et vérifier que cela ne coule plus une fois que la pression à disparu dans les conduites, démonter mitigeur, remplacer mitigeur, ouvrir les vannes, vérifier que rien ne fuit, boire un coup pour fêter ça ;-) !

    Helios
     
    Dernière édition par un modérateur: 4 Mai 2013
    Helios , 4 Mai 2013
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Gros eau chaude

Similar Threads - Gros eau chaude
  1. msingle

    Problème eau chaude JUNCKERS ZWC28

    msingle, 4 Décembre 2018
    0
    Affichages:
    99
    msingle
    4 Décembre 2018
  2. noushk

    Gros problème bruit de claquement (dilatation)

    noushk, +14 (noushk), 20 Décembre 2017
    14
    Affichages:
    1 251
    noushk
    3 Janvier 2018
  3. BAUDOT

    gigleur d'origine sur bruleur RIELLO BGK 2 trop gros

    BAUDOT, +5 (Da05), 12 Octobre 2017
    5
    Affichages:
    304
    Da05
    13 Octobre 2017
  4. yenamarre

    GROS Besoin d'aide (chaudiere a condensation)

    yenamarre, +6 (yenamarre), 11 Décembre 2015
    6
    Affichages:
    547
    yenamarre
    11 Décembre 2015
  5. klipchman

    gros probleme chaudiere vaillant

    klipchman, +17 (klipchman), 4 Octobre 2015
    17
    Affichages:
    1 310
    klipchman
    6 Octobre 2015
  6. klipchman

    gros probleme chaudiere vaillant

    klipchman, +1 (Khali), 4 Octobre 2015
    1
    Affichages:
    494
    Khali
    6 Octobre 2015
  7. liliemaiden

    Gros soucis poêle DDG

    liliemaiden, +33 (baloo01), 27 Novembre 2013
    33
    Affichages:
    7 034
    baloo01
    16 Janvier 2017