Help Probleme poele à pellet EXTRAFLAMME

Dans le forum Poele, insert, pellets - par Meakusma le 7 Janvier 2017

  1. Meakusma

    Meakusma 37 ans, Liège

    Bonjour,
    j'ai depuis peu un probleme avc mon poele a pellet extraflamme...

    je l'allume.. l'allumage et le démarrage se passe normalement... il fait une belle flamme qui brule bien le pellet,(je suis sur P1 et je le met au minimum car il chauffe fort ...) puis il me met travail (ou modulation c selon) et apres 5min il n'y a plus de flamme mais le pellet continue de tomber ds le bruleur..et ça jusqu'a ce que le bruleur soit rempli..une fois qu'il est rempli il me met "Pellet terminé" alors que mon réservoir à pellet est plein... je m'arrache les cheveux je ne vois pas d'ou ça peut venir... aider moi sinon je vais chercher une masse :D (pfff rien de tel qu'un feu ouvert avec du vrai bois)

    merci
     
    Meakusma , 7 Janvier 2017
    #1
  2. fgalette

    fgalette 60 ans, Hainaut

    Je dirais 2 possibilités, sans connaitre particulièrement ce modèle, soit trop d'expulsion de fumée (tirage), donc le réduire dans les paramètres, ou pas assez de débit de pellets donc augmenter le débit pellets.

    Dans les 2 cas, le feu s'éteint, mais une fois éteint les pellets continuent a tomber jusqu'à la phase d'alarme "pellets terminé".

    Il peut aussi avoir un problème avec la vis sans fin, qui ne donne plus de pellets par moment.
     
    fgalette , 7 Janvier 2017
    #2
  3. Meakusma

    Meakusma 37 ans, Liège

    bin justemment le pellet continue de tomber (normal quoi) et la flamme s'éteint (comme si la température etait atteinte..MAIS je ne suis pas en mode standby) ...donc la vis doit bien fonctionner , je suis a -30 (ds les reglage pellet..le minimum) il me met aussi un petit insigne avc un thermometre et un message qui dit "SAME"

    pourtant le pellet c'est du pauls pellet de bonne qualité....

    avant je n'avais pas de problème...ca fait 3-4jours qu'il me fait ca
     
    Meakusma , 7 Janvier 2017
    #3
  4. fgalette

    fgalette 60 ans, Hainaut

    Et si tu augmente le réglage pellets pour voir, vu que tu es au minimum -30, repasse à -20 ou -10 pour voir......

    Si tu baisses trop le débit de pellets, le poêle s'éteint .
     
    fgalette , 7 Janvier 2017
    #4
  5. Meakusma

    Meakusma 37 ans, Liège

    oui mais j'ai tjr laissé a ce débit la..et ça marchait très bien..la le pellet tombe bien et tout.. c'est juste qu'on dirait que la flamme ne suit pas pr brûler le pellet... jai lu ds le manuel qu'il y a un manque de pellet (ce que je ne comprend pas vu qu'il tombe normalement) et qu'il se met en "pellet terminé"... je vais quand même essayé ;-)
     
    Meakusma , 7 Janvier 2017
    #5
  6. paprika2102

    paprika2102 57 ans, Luxembourg

    Bonjour, je rencontre un problème similaire depuis hier ( je possède un confort plus depuis 2011) : lorsque j'ai voulu l'allumer hier matin, il a démarré normalement, s'est mis en travail, puis à moduler environ 10 minutes et enfin il s'arrête en indiquant pellet terminé et se met à faire tomber des pellets jusqu'au remplissage du creuset. Idem au 2ème essai. J'ai démonté la paroi côté ventilateur et ai aspiré l'intérieur de l'insert. Sauf que je ne sais pas vider mon réservoir à pellets faute d'une grille supérieure. Remise en marche et là, plus aucun pellets qui descend. Finalement, j'ai réussi à passer une tige dans le conduit d'arrivée pellets et à faire tourner le distributeur, à mon avis, j'avais dû coincer des pellets en ôtant la plaque latérale, en effet, pour l ôter , j'ai dû soulever légèrement la tôle du réservoir à pellets.
    Bon, Xème essai : les pellets s'écoulent régulièrement, allumage, démarrage et travail puis module. J'ai réglé la t° à 22 et le débit sur 3 (choix 1 à 5). MAIS en module, je ne vois pas trop de différence avec le me travail, c à d l'insert fait tantôt une grande flamme,tantôt il brûle les qq pellets se trouvant au fond du creuset et finalement pas de soufflerie et l'insert s'arrête à nouveau laissant s'écouler qq pellets. Je réessaie réglage temp. 21 , pellet 2, même démarrage , se met en travail, là je veux diminuer temp. sur 20 et hop il continue à indiquer travail mais plus de ventilation qq pellets tombent encore je crois . Après 5 minutes je l'ai coupé.
    Voilà, moi je ne vois vraiment pas où se situe le problème. De plus, je ne connais plus de technicien compétent dans ma région (6997 Erezée). Quelqu'un peut-il m'aider ou m'indiquer les coordonnées d'un technicien ?
    Bonne journée
     
    paprika2102 , 26 Février 2017
    #6
  7. Dodge ram

    Dodge ram 23 ans, Namur

    Bonjour contacté moi part mail je vais vous aidez pour votre souci vois ne trouverez pas ainsi kevingrj94@gmail.com je suis de durbuy
     
    Dodge ram , 18 Mai 2017
    #7
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : poele pellet EXTRAFLAMME

Similar Threads - poele pellet EXTRAFLAMME
  1. rrromain

    Problème sonde poèle à pellets

    rrromain, +4 (joebar), 8 Octobre 2017
    4
    Affichages:
    182
    joebar
    17 Octobre 2017, à 20:58
  2. phalseb

    Protection enfant Poele a pellet

    phalseb, +8 (Le Leu), 26 Septembre 2017
    8
    Affichages:
    332
    Le Leu
    28 Septembre 2017
  3. bob2
    1
    Affichages:
    138
    Raga
    22 Septembre 2017
  4. kri3k
    3
    Affichages:
    179
    Billmarcel
    19 Septembre 2017
  5. cobra73

    probleme circulation d eau poele a pellet musa hydro 22kw

    cobra73, +10 (cobra73), 15 Septembre 2017
    10
    Affichages:
    182
    cobra73
    16 Septembre 2017
  6. crofteur

    Choix d'un petit poele à pellet

    crofteur, +4 (baziles18), 14 Septembre 2017
    4
    Affichages:
    296
    baziles18
    22 Septembre 2017
  7. Seb1983

    Poele à pellet marque HBM avis

    Seb1983, +1 (fougas), 20 Août 2017
    1
    Affichages:
    141
    fougas
    20 Août 2017