Informatique et électricité ? A qui demander ?

Dans le forum Electronique - par looping_06 le 6 Juillet 2008

  1. looping_06

    looping_06 49 ans, France

    Bonjour,

    Dernièrement j'ai rencontré un problème, chez un client, lors de l'installation, d' un Switch SMC de 24 ports. Une fois brancher sur la prise secteur, j'avais le voyant ON du Switch qui était allumé, mais pas les diodes réseau ! Bien évidement pas de réseau !

    Je vous passe les étapes de l'installation et des heures de recherche pour comprendre !

    Bref, j'ai reçu un nouveau Switch SMC 24 ports et en le mettant lui aussi sur le secteur, les diodes réseau s'allumaient puis même pas 2 minutes plus tard s'éteignaient et bien évidement plus de réseau !

    Ce n'est quand faisant le test avec le premier Switch SMC dans mon atelier et que j'ai vu que cela fonctionnait. Voyant ON OK, diodes réseau allumées, réseau OK.

    Quel différence y'a t'il chez mon client et dans mon atelier ? Les câbles réseau, c'est moi qui les aient sertis et controlés, ils sont bons ! L'électricité ?

    Sur la notice du SMC, on fait référence à la terre qui doit être OK au branchement. Les locaux de mon client venant d'être refaient entièrement, logiquement je ne devrait pas avoir des problèmes de prise de terre !

    Mais un gros doute m'envahit ! J'achète ches castorama un testeur 2P + T. Si problème il y'a, ce petit testeur devrait le repérer !

    Je teste la prise de courant où j'avais branché mon Switch SMC, chez mon client: le testeur m'indique que la Phase et le Neutre sont inversés.
    Je mets mon Switch SMC sur la prise de courant d'à coté, qui elle répond tout OK avec le testeur, et le Switch qui n'avait pas été allumé depuis 2 jours, fonctionne sans problème. Voyant ON OK, diodes réseau allumées, réseau OK.
    Je le branche sur la prise de courant qui a la Phase et le Neutre inversés, pas de réseau. Je le rebranche sur la prise de courant OK, le Switch ne fonctionne plus ! Je le débranche, attends 2 heures et le rebranche sur la prise de courant OK, tout fonctionne.

    J'en déduis que le Switch SMC ne peux pas fonctionné avec la Phase et le Neutre inversés.
    Rien n'est indiqué à ce sujet dans la documentation du SMC à ce sujet.

    L'électricien qui a monté les prises de courant dit que la Phase et le Neutre inversés, n'a aucune incidence VRAI FAUX ?
    Mon petit testeur 2P + T, a aussi un petit bouton pour faire disjoncter le compteur électrique. Sur les prises de courant dont la Phase et Neutre sont inversés, il t'en a 3 sur la trentaine qu'il a misent, la protection du disjoncteur ne se déclenche pas. Y'A T'IL UN RISQUE SI OUI LEQUEL ?

    A votre avis, à qui dois-je m'adresser pour faire établir un certificat, qui attesterait qu'un inversement de la Phase et du Neutre empêche ce Switch de fonctionner ?

    Merci de vos conseils
     
    looping_06 , 6 Juillet 2008
    #1
  2. ^Cali^

    ^Cali^ 35 ans, Hainaut

    Bonjour, pour moi l'électricien à tout à fait raison. la phase et le neutre n'ont rien avoir dans l'histoire.

    Dans tous les switch que j'ai placé, je n'ai jamais rencontré un problème provenant de l'installation électrique, que ce soit en entreprise ou chez les particuliers. Par contre, des câbles réseaux foireux OUI. Avez vous tester le switch déconnecter complètement du réseau et raccorder simplement à un portable via un câble volant ?
     
    ^Cali^ , 8 Juillet 2008
    #2
  3. Cory

    Cory Bruxelles

    Bonjour,
    Désolé de contredire ^Cali^, mais l'inversion du neutre et de la phase peut être la source du problème.
    Avez-vous inversé les fils des prises incriminées ?
    Quel résultat ?
    Si le résultat est bon c'est bien la preuve que l'inversion de phases peut être la source du problème.
    Dans le raccordement interne du switch il se peut qu'une des bornes d'entrées soit mise à la terre, indirectement via condensateur anti parasites par exemple. De ce fait seule la borne non mise à la terre est active. A tester ou vérifier.
    Cory
     
    Cory , 8 Juillet 2008
    #3
  4. ^Cali^

    ^Cali^ 35 ans, Hainaut

    Ahhhhh et bien voilà, me voilà un peu moins bête.
    Le jour où je tombe sur un switch récalcitrant, j'essayerai ... :)

    Merci cory pour le complément technique et looping, comme le dit cory, inverse tout simplement le câblage de la prise pour essayer.
     
    ^Cali^ , 8 Juillet 2008
    #4
  5. Waldo

    Waldo 52 ans, Hainaut

    Bonjour,


    Surement que tu as déjà essayé

    de faire un test avec un ordi portable branché sur l'arrivée du réseau au niveau du switch.

    Si OK

    Peut être débranché toute les sorties réseau du switch et branché une à une les sorties sur le switch pendant que le réseau fonctionne peut être le moyen de trouver quel cable déconne.

    Le problème peut venir d'un des ordi ou appareil placé sur le réseau!
     
    Waldo , 9 Juillet 2008
    #5
  6. jef2000

    jef2000 39 ans,

    Bonjour,

    Est tu bien sûr que le problème est l'inversion du neutre et de la phase? Ne serait-ce pas plutôt l'inversion de la terre avec la phase que ton testeur indique... Pour ce qui est des prises de courant, je n'ai jamais entendu nulle part qu'il y'avait une borne spécifiquement réservée au neutre et l'autre à la phase... C'est d'ailleurs tout simplement impossible lorsqu'on à un raccordement électrique triphasé "en triangle" car on n'a pas de neutre dans ce cas...

    Bien à vous,

    Jean-François
     
    jef2000 , 9 Juillet 2008
    #6
  7. Philou78

    Philou78 38 ans, Bruxelles

    Sorry mais je suis de l'avis de Cory,

    Si c'est du monophasé (phase et neutre) il est possible que certain circuit ne fonctionne pas correctement.
    C'est un cas que j'ai vécu aussi.
    Sur une arrivée de courant à un bouton poussoir (on/off) d'un lave-linge.
    On regarde la prise:
    La phase à gauche / le neutre à droite
    Je vous jure que maintenant je fais gaffe aux place du L1 et N et ce que sur certain modèle uniquement.
    Mais je n'ai jamais compris le pourquoi !
    Et personne ne me l'a encore expliqué...

    Jef: On parle électronique là, pas de circuit haute puissance ;)
    D'ailleurs il n'y a que sur le monophasé que j'ai rencontré ce problème, sur bi ou triphasé aucun souci, car ils ont tous le même potentiel sur leurs phases, contrairement au mono.
     
    Dernière édition par un modérateur: 30 Mars 2009
    Philou78 , 30 Mars 2009
    #7
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Informatique électricité demander

Similar Threads - Informatique électricité demander
  1. FredJanssens1

    UTP, FTP et électricité : pour en finir

    FredJanssens1, +12 (FredJanssens1), 4 Mai 2017
    12
    Affichages:
    357
    FredJanssens1
    23 Mai 2017
  2. Bakahouti

    Cours d'électricité (domestique) et/ou d'électronique

    Bakahouti, +1 (pegase), 5 Mars 2015
    1
    Affichages:
    1 064
    pegase
    6 Mars 2015
  3. pasi
    14
    Affichages:
    2 203
    pasi
    16 Février 2012
  4. jack333

    electricité en voiture

    jack333, +5 (buzz), 28 Octobre 2011
    5
    Affichages:
    1 366
    buzz
    29 Octobre 2011
  5. labrax

    Reception électricité

    labrax, +9 (standard), 6 Février 2011
    9
    Affichages:
    1 875
    standard
    29 Novembre 2012