Installation ventilateur salle de bain

Dans le forum Electricité générale - par aeg01 le 7 Janvier 2010

  1. aeg01

    aeg01 57 ans, Hainaut

    Bonjour,

    Mon installation électrique: 3 Phases de 220 V + T.

    J'ai installé un nouveau ventilateur (avec timer) dans ma salle de bain et voiçi le résultat:
    • j'allume l'interrupteur de la SDB, le ventilateur ne se met pas en route
    • j'éteins et rallume l'interrupteur de la SDB, le ventilateur se met en route
    • je garde la lumière allumée dans la SDB et le ventilateur continue à tourner
    • après un certain temps, le ventilateur s'arrête alors que la lumière est toujours allumée (.... c'est à cause du timer)
    variante:
    • j'éteins l'interrupteur de la SDB et le ventilateur s'arrête de suite
    Que faire? :-s

    Merci d'avance pour votre aide.

    :]
     
    Dernière édition par un modérateur: 7 Janvier 2010
    aeg01 , 7 Janvier 2010
    #1
  2. Cory

    Cory Bruxelles

    Bonjour aeg01,
    Quel est la marque et type de votre aérateur ?
    N'y a t'il pas un mauvais branchement ?
    Comment avez-vous raccordé ? petit schéma.
    Cory
     
    Cory , 7 Janvier 2010
    #2
  3. aeg01

    aeg01 57 ans, Hainaut

    Bonjour Cory,

    Désolé pour la réponse tardive. Voiçi les détails demandés:

    Il s'agit d'un ventilateur hélicoïdale murale (plafond) de la marque ELICENT type MINISTYLE avec timer.

    Pour le raccordement, j'ai trois fils: Bleu - Gris - Noir.

    Si j'y arrive, je mets les schèmas de branchements électriques.

    Merci pour tous conseils et aides.

    :#
     
    aeg01 , 9 Janvier 2010
    #3
  4. vinc007

    vinc007 41 ans, Hainaut

    bonjour ,

    Ce type d'extracteur est raccordé en 3 fils : tu dois lui cablé la phase 1 , la phase 2, ça c'est pour l'alimentation et pour la commande un fil qui vient de ton intérrupteur au niveau de ton raccordement vers la lampe
    J'ai ete sur le site d'ELICENT mais je n'ai pas trouver le schéma du bornier de raccordement
    En général les phases sont indiquées L et N et la commande L'
     
    vinc007 , 9 Janvier 2010
    #4
  5. aeg01

    aeg01 57 ans, Hainaut

    Bonjour Vinc007

    Merci pour la réponse. J'ai essayé de télécharger le mode d'emploi (bornier) pour vous le montrer mais pas possible.

    au niveau du bornier il est indiqué: "L T N" ... est ce:
    L = Ph 1
    N = Ph 2
    T = la commande

    Bonne soirée,
     
    aeg01 , 9 Janvier 2010
    #5
  6. Cory

    Cory Bruxelles

    Bonjour aeg01,
    L = Ph 1
    N = Ph 2
    T = la commande
    Exact, mais plus clairement :
    L = Phase
    N = Neutre
    T = Temporisation
    Cory
     
    Cory , 9 Janvier 2010
    #6
  7. Rio

    Rio 55 ans, Liège

    Bonjour,

    Pour info, voilà le schéma de la notice...

    [​IMG]
     
    Rio , 11 Janvier 2010
    #7
  8. Cory

    Cory Bruxelles

    Bonjour,
    Schéma qui peut être raccordé comme ci-dessous.
    Cory

    [​IMG]
     
    Cory , 11 Janvier 2010
    #8
  9. Rio

    Rio 55 ans, Liège

    Bonjour Cory,
    Oui, tu as raison. Mais, sur le schéma (qui est extrait de la notice) les pointillés représentent un disjoncteur (je suppose) et non un interrupteur bipolaire...;-)
     
    Dernière édition par un modérateur: 11 Janvier 2010
    Rio , 11 Janvier 2010
    #9
  10. aeg01

    aeg01 57 ans, Hainaut

    Bonjour Rio et Cory,
    Moi je pensais que l'interrupteur représenté dans les pointillés était l'interrupteur bipolaire (à l'entrée de la SDB).
    Je dois vérifier si dans mon cas c'est un interrupteur bipolaire qui est placé car l'électricien qui est venu (sans résoudre le problème) me dit qu'il n'y a que 3 fils. Ce qui dans mon cas est logique soit: P1,P2 et T.
    :)
     
    aeg01 , 11 Janvier 2010
    #10
  11. Cory

    Cory Bruxelles

    Bonjour aeg01,
    Pas de paniques, les interrupteurs bipolaires ne sont plus obligatoire.
    Dans le cas illustré il suffit de ponter le côté "N" et placer un interrupteur simple.
    Cory
     
    Cory , 12 Janvier 2010
    #11
  12. aeg01

    aeg01 57 ans, Hainaut

    Bonsoir,
    Voila, ce problème est réglé. En fait, il était double, mauvais interrupteur (simple au lieu de bipolaire) et aussi des mauvais contacts dans le circuit électrique de la SDB.
    Merci à tous pour votre aide.
    Bonne soirée,
     
    aeg01 , 14 Janvier 2010
    #12
  13. 4pat

    4pat 59 ans, Bruxelles

    bonsoir,
    je tente de faire remonter ce post, car je m'arrache les cheveux ( enfin ce qui reste ) depuis ce matin .
    Ventilateur sensys de brico, avec capteur d'humidité.
    Tout le circuit éclairage sdb fermé par un interrupteur bipolaire à la porte, donc dès que lumiere éteinte, plus de jus du tout.
    Je souhaiterais faire fonctionner le ventilo uniquement sur la fonction hydro, donc à la limite le brancher sur deux fils alimentés en permanence...mais je ne trouve pas le moyen.
    Des que je branche , il tourne ( et il fait pas tres humide ! )
    C'est vraiment ''au secours'' car là j commence a désespérer...Je ne comprend pas comment avoir trois fils qui arrivent au ventilo ?
    Pat
     
    4pat , 18 Avril 2011
    #13
  14. COCAKILLER

    COCAKILLER 28 ans, Bruxelles

    Bonjour 4pat,

    Qu'as-tu comme bornes sur ton extracteur?
     
    COCAKILLER , 18 Avril 2011
    #14
  15. 4pat

    4pat 59 ans, Bruxelles

    Les bornes sont notées N L S
    Selon la notice :
    N : fil neutre ( sensé être le fil bleu )
    L : fil constamment sous tension ( sensé être fil brun )
    S : fil noir ( sensé aller à une lampe ?? )

    La notice précise que s'il n'y a que 2 fils, il faut tirer un ''fil brun'' de la prise , car a toute prise il y a un fil brun ! Ben , navré, pas chez moi ( l'installation a +/- 25 ans ).
    En fait je ne comprend pas le principe : un fil conducteur, un fil d'interruption et un fil neutre ! C'est quoi ce troisieme fil ?
    Sorry pour ma candeur !
    Pat
     
    4pat , 18 Avril 2011
    #15
  16. Cory

    Cory Bruxelles

    Bonjour 4pat,
    Êtes vous certain qu'il s'agit d'un aérateur avec capteur d'humidité ?
    Ne vous préoccupez pas des couleurs, il n'y a rien d'obligatoire.
    Apparemment il s'agit d'un détecteur classique avec temporisation, qui est commandé par le 3éme fil (S) qui vient de la lampe et commande cette temporisation.
    Cory
     
    Cory , 19 Avril 2011
    #16
  17. 4pat

    4pat 59 ans, Bruxelles

    Il est vendu comme tel en tous les cas : temporisation et detection d'humidité, les deux réglables par deux petites molettes [​IMG]
    Voici une petite photo de la plaquette de la bête.
    Par contre, dans les explications fournies, ils ne precisent pas quel est le trim pour la temporisation et celui pour l'hygrometre.
    Sur ces entrefaits, et pour couronner la noire journée d'hier, il est tombé et deux palles cassées ! Quand il tourne, il fait un bruit de mobylette maintenant ! Là je suis bon pour un nouveau ce qui ne me fait pas bondir de joie !
    Mais cela ne résoud pas encore le branchement.
    Pour le moment, j'ai abandonné, y'a encore pas mal de gyproc a placer...mais j'aimerais comprendre.
     
    4pat , 19 Avril 2011
    #17
  18. bdeschryver

    bdeschryver Hainaut

    J'ai acheté le même modèle et le réglage de gauche est l'humiduté et celui de droite la tempo (voir photo plus haut). C'est décrit dans le manuel.

    Mais je suis intéressé de savoir comment vous l'avez branché en capteur d'humidté seul... car je cherche à faire la même chose !
     
    bdeschryver , 16 Janvier 2013
    #18
  19. Cory

    Cory Bruxelles

    Bonjour bdeschryver,
    En raccordant uniquement le N et L.
    Cory
     
    Cory , 16 Janvier 2013
    #19
  20. bdeschryver

    bdeschryver Hainaut

    héhé... on se retrouve dans différent posts !

    Je teste ca ce soir donc !
     
    bdeschryver , 16 Janvier 2013
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Installation ventilateur salle

Similar Threads - Installation ventilateur salle
  1. nikk1983

    Ventilation avec interupteur sur prise HELP

    nikk1983, +16 (nikk1983), 17 Janvier 2018, à 19:37
    16
    Affichages:
    265
    nikk1983
    20 Janvier 2018, à 20:15
  2. laurentbohen

    Installation de la terre

    laurentbohen, +14 (laurentbohen), 31 Décembre 2017
    14
    Affichages:
    390
    laurentbohen
    3 Janvier 2018
  3. wap001

    Installation d'un tableau divisionnaire

    wap001, +15 (wap001), 13 Décembre 2017
    15
    Affichages:
    281
    wap001
    14 Décembre 2017
  4. Salvaturi

    Installation en 3x400v + N (20A), (13,9KVA)

    Salvaturi, +12 (Salvaturi), 19 Novembre 2017
    12
    Affichages:
    179
    Salvaturi
    19 Novembre 2017
  5. olizan74

    Installation de spot mural à Led dans l'escalier

    olizan74, +4 (olizan74), 11 Novembre 2017
    4
    Affichages:
    252
    olizan74
    12 Novembre 2017
  6. expojette

    Installation Electrique non conforme : prises dans volume 2

    expojette, +7 (flashman), 27 Juillet 2017
    7
    Affichages:
    441
    flashman
    31 Juillet 2017
  7. romon

    Installation électrique des parties communes conforme?

    romon, +5 (romon), 23 Juillet 2017
    5
    Affichages:
    285
    romon
    30 Juillet 2017