Interrupteur bipolaire et extracteur d'air...

Dans le forum Electricité générale - par 7namur le 13 Janvier 2013

  1. 7namur

    7namur 40 ans, Namur

    Bonjour et bonne année à tous les lecteurs et intervenants de bricozone!

    Avant de me taper par la fenêtre, je viens quémander de l'aide pour un problème dont je ne parviens pas à me dépêtrer!

    Alors voilà: dans notre SDB, j'ai décidé de coupler l'extracteur d'air à l'interrupteur bipolaire qui commande la lumière. Cet extracteur est censé pouvoir être piloté par une mesure hygrométrique et par un timer en plus de l'interrupteur.

    Sur l'extracteur, trois bornes: L, LT, N.

    Mon problème est le suivant: j'ai mis une loupiotte sur l'interrupteur en parallèle avec N et LT et même lorsque l'interrupteur est ouvert, j'ai de la tension aux bornes de l'ampoule qui luit faiblement (160 V).

    J'ai bien l'impression qu'il n'y a pas d'isolation entre L et LT dans l'extracteur. Mais je me dis que je ne dois pas être le seul à vouloir faire ça...


    Si vous avez des conseils... Ou mieux une solution! Je suis preneur. Envoyez moi une photo de vous, j'en sculpterai une statue à votre honneur dans mon jardin! :)

    Sérieusement, je deviens dingue! En plus les fonctions d'hygromètre et de timer semblent ne pas marcher (en gros interrupteur fermé, ça tourne; ouvert, ça s'arrête, peu importe le taux d'humidité ni le temps après extinction).

    Merci d'avance pour vos réactions,
     
    7namur , 13 Janvier 2013
    #1
  2. Cory

    Cory Bruxelles

    Bonjour 7namur,
    Votre test est tout à fait normal, vous tester une tension de retour via l'appareil.
    Voir le schéma normal de ce genre d'appareil ci-dessous (L1 = LT).
    S'il tourne c'est qu'il y a une raison.
    Surtout ne pas commencer à essayer de régler, ces appareils sont réglé d'usine et très rarement doivent être retouché.
    Et si vous commencer à toucher aux réglages sans savoir ce qu'il faut et comment régler vous êtes partit pour de très multiples essais.
    Les bornes L et N DOIVENT rester toujours sous tension, et la lampe d'éclairage doit se trouver entre L1 et N, en respectant bien le montage.
    Cory


    [​IMG]
     
    Cory , 13 Janvier 2013
    #2
  3. 7namur

    7namur 40 ans, Namur

    Bonjour Cory! Et merci de venir à mon secours.

    Je vous fais un petit schéma de ma situation parceque je crois ne pas avoir été très clair.
    [​IMG]

    Mon problème est que la lampe témoin dans l'interrupteur (modèle niko) reste allumée faiblement quand l'interrupteur est ouvert...

    J'espère que c'est plus clair.

    Bon dimanche!

    7Namur
     
    Dernière édition par un modérateur: 13 Janvier 2013
    7namur , 13 Janvier 2013
    #3
  4. Cory

    Cory Bruxelles

    Rectifiez votre montage tel que le schéma que j'ai donné et tout ira bien.
    Si le témoin s'illumine légèrement il s'agit d'un courant induit, ou tension fantôme, comme déjà expliqué sur le forum, et du aussi au mauvais montage.
    L'aerateur DOIT TOUJOURS être alimenté via L1 et N.
    Cory
     
    Cory , 13 Janvier 2013
    #4
  5. 7namur

    7namur 40 ans, Namur

    Mmmhh... Je crois qu'il y a un truc qui m'échappe: quelle est la différence entre votre schéma et le miens? Si ce n'est que je coupe également le neutre.

    Lampe entre N et L1
    Interrupteur entre L et L1.
     
    7namur , 13 Janvier 2013
    #5
  6. Cory

    Cory Bruxelles

    Justement, il ne faut couper AUCUN fils qui vont vers L et N.
    Regardez bien la différence entre les deux schémas et rectifiez comme ci-dessous.
    Cory
    [​IMG]
     
    Cory , 13 Janvier 2013
    #6
  7. 7namur

    7namur 40 ans, Namur

    Ben oui... Sinon j'ai un potentiel en l'air...
    Votre réponse confirme mes craintes...

    Le problème c'est que je voulais conserver le bipolaire pour l'éclairage (des spots IP44 au dessus de la douche)...
    Reste ma dernière solution: rajouter un interrupteur juste pour l'extracteur... Mais bon... re-saignée, blochet, poussière et tout le tremblement. Pas envie.

    En tout cas, merci pour votre temps Cory (et votre plume pour le schéma!;-)). Bonne soirée.

    7Namur
     
    7namur , 13 Janvier 2013
    #7
  8. Cory

    Cory Bruxelles

    Bonjour 7namur,
    Si vous ne raccordez pas comme il le faut rien ne fonctionnera jamais.
    Rappel, les interrupteurs bipolaire ne sont plus obligatoire de puis plusieurs années.
    Et si vous voulez garder le bipolaire il vous suffit de raccorder l'aérateur avant la coupure de cet interrupteur.
    Ainsi vous gardez la fonction bipolaire pour l'éclairage et l'aérateur sera alimenté correctement.
    Et inutile d'ajouter un interrupteur particulier.
    Cory
     
    Cory , 14 Janvier 2013
    #8
  9. 7namur

    7namur 40 ans, Namur

    Je vais faire ça! Merci encore Cory.
    Il est vrai que neutre coupé, mon extracteur aurait de toute façon eu du mal à tourner... Je devais être fatigué.

    Je vous souhaite une bonne journée.

    7namur
     
    7namur , 14 Janvier 2013
    #9
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Interrupteur bipolaire extracteur

Similar Threads - Interrupteur bipolaire extracteur
  1. Josalem

    (Aide) interrupteur va et vient bipolaire

    Josalem, +19 (Josalem), 5 Octobre 2018
    19
    Affichages:
    223
    Josalem
    6 Octobre 2018
  2. lorcan
    3
    Affichages:
    258
    Cory
    29 Septembre 2018
  3. lorcan
    12
    Affichages:
    259
    lorcan
    26 Septembre 2018
  4. Pilou2508
    2
    Affichages:
    165
    BG1000
    1 Août 2018
  5. isatas

    Interrupteurs bipolaires

    isatas, +28 (Géronimo), 21 Juin 2018
    28
    Affichages:
    774
    Géronimo
    2 Août 2018
  6. fabrice_bricolo

    interrupteur bipolaire

    fabrice_bricolo, +7 (pegase), 25 Mai 2017
    7
    Affichages:
    693
    pegase
    26 Mai 2017
  7. vaury

    Extracteur d'air avec interrupteur bipolaire (RESOLU)

    vaury, +19 (vaury), 15 Janvier 2011
    19
    Affichages:
    7 120
    vaury
    24 Janvier 2011